Telecommande ouverture portes V6 Privilege qui ne marche plus

Répondre
Avatar du membre
AVANTIMEL
Messages : 162
Enregistré le : 08 déc. 2010, 17:23
Localisation : PACA (A coté d'Aix en Pvce)

Telecommande ouverture portes V6 Privilege qui ne marche plus

Message par AVANTIMEL » 07 nov. 2018, 20:58

Salut à tous.
Bon ben un nouveau souci.
Mon vaisseau roule trés peu désormais (1000 km entre 2 controles techniques)
Donc la batterie a tendance à s' autodécharger (moins depuis que j'ai déconnecté le bouton de bascule des retros)
Je me décide a la prendre il y a queque jour,appui sur clef telecommande et rien ne se passe.
Donc pensant que la batterie etait trop faible,j'ouvre la porte pour ouvrir le capot moteur et la...lumieres,ventilos et demarrage nickel.
Je regarde ma clef,et pourtant la LED clignote bien en appuyant,mais pas d'ouverture des portes ni clignotement des ...clignotants...Rien.
Je vais chercher la clef de secours et pareil mais la LED de celle-ci ne veut meme pas clignoter;
Je change les 2 piles (2xCR2016) et toujours pareil,la led de la 2 émé clef ne clignote pas (et bien sur,n'ouvre pas la voiture)
Je gratte gentiment les contacts mais rien n'y fait.
Et le plus étrange,c'est que le lendemain,la clef n°1 5 (dont la LED clignotait mais qui n'ouvrait pas le véhicule) se met elle aussi en rideau (LED qui ne clignote plus)
Du coup je ne sais plus si le probleme vient des clefs ou du recepteur dans le véhicule (qui est,daprés ca que j'ai pu lire,derriere la planche de bord°
Renault va certainement tout me faire changer!!!
Que peuvent-ils me proposer pour savoir si le probleme vient des clefs,du recepteur RF ou des 2?
Le passage a la valise permet-il de faire ce diagnostic differentiel?
Merci de votre aide :idea: :idea: :idea:
Avantime V6 Privilege Rouge de Mars 120 000 km

Wil44
Messages : 126
Enregistré le : 25 nov. 2015, 23:44
Localisation : Loire Atlantique

Re: Telecommande ouverture portes V6 Privilege qui ne marche plus

Message par Wil44 » 07 nov. 2018, 23:15

J'ai eu un peu le même souci en changeant la pile de ma deuxième clef. La led s'allume mais déverrouille pas les portes. Je peux démarrer sans problème avec. Elle fonctionnait bien avant que les pilles s'épuisent mais comme je me sert toujours de la même clef, l'autre doit se "déprogrammer".

Avatar du membre
Dogboy
Messages : 607
Enregistré le : 20 mai 2014, 19:21
Localisation : France (94) Val-de-Marne - Pyrénées

Re: Telecommande ouverture portes V6 Privilege qui ne marche plus

Message par Dogboy » 08 nov. 2018, 11:22

Ne perd pas ton temps avec Renault.
Tu en envoie une au Télécommandier, il vient de m'en réparer une qui avait les mêmes symptômes. :wink:
Ils sont très efficaces et la réparation est garantie.
https://www.telecommandier.com/reparati ... gJSWvD_BwE
ImageImage ImageImage
V6-Privilège taïga 2002 V6-Privilège Iliade 2001 Jaguar XJ-S V12 coupé 82 -
Mercedes SLC280 1976 -

Avatar du membre
bond174
Donateur 2010 [Merci !]
Messages : 2718
Enregistré le : 10 mai 2007, 14:32
Localisation : FRANCE - (92) - Hauts de Seine
Contact :

Re: Telecommande ouverture portes V6 Privilege qui ne marche plus

Message par bond174 » 08 nov. 2018, 11:44

+1 avec Dogboy :wink:
Image
N°3481/4422 - Membre Avantime Connexion et Avantime Passion et PMA
Présent : Repas (BE) 25/11

Avatar du membre
AVANTIMEL
Messages : 162
Enregistré le : 08 déc. 2010, 17:23
Localisation : PACA (A coté d'Aix en Pvce)

Re: Telecommande ouverture portes V6 Privilege qui ne marche plus

Message par AVANTIMEL » 08 nov. 2018, 11:53

Merci pour vos réponses.
Oui j'ai vu quelque part sur le forum "Le Telecommandier"
Mais je suis a coté de Marseille et lui doit être à Paris...
Il doit avoir besoin de la voiture,non? Car la clef qui marchait (enfin,qui etait sur mon porte clef et dont la LED clignotait° n'a pas réussi à ouvrir le véhicule avant de rendre l'âme.
Il n'y aurait pas aussi possibilité d'avoir un problème sur le boitier recepteur de RF ?
NB sur le porte clef,il y a depuis 6 mois une telecommande de Toyota Hybride,assez puissante pour ouvrir la Toyota a 500 m.
Cela n'aurait pas pu déprogrammer celle de l'AVT???
Danke schôn :o
Avantime V6 Privilege Rouge de Mars 120 000 km

Avatar du membre
Dogboy
Messages : 607
Enregistré le : 20 mai 2014, 19:21
Localisation : France (94) Val-de-Marne - Pyrénées

Re: Telecommande ouverture portes V6 Privilege qui ne marche plus

Message par Dogboy » 08 nov. 2018, 15:13

Non, il n'a pas besoin de la voiture et il est quelque part vers le Jura.
Il faut juste lui envoyer une clef qui fait démarrer la voiture mais qui n'ouvre pas à distance.
Les clefs Renault sont de la daube! :twisted:
Je n'ai pas entendu parler de récepteur HF défectueux. 101 fois sur 100 c'est la clef. :mrgreen:
Je fais réparer les miennes régulièrement.
ImageImage ImageImage
V6-Privilège taïga 2002 V6-Privilège Iliade 2001 Jaguar XJ-S V12 coupé 82 -
Mercedes SLC280 1976 -

Avatar du membre
AVANTIMEL
Messages : 162
Enregistré le : 08 déc. 2010, 17:23
Localisation : PACA (A coté d'Aix en Pvce)

Re: Telecommande ouverture portes V6 Privilege qui ne marche plus

Message par AVANTIMEL » 08 nov. 2018, 16:50

Je viens de les appeller et effectivement c'est ce que tu me dit.
Tu me rassures sur le boitier recepteur qui est rarement hors d'usage car là,ça doit chiffrer vite!
Merci bcp de ton conseii,je vais leur envoyer une clef,puis la 2ème aprés.
:wink: :wink: :wink:
Avantime V6 Privilege Rouge de Mars 120 000 km

domi
Messages : 60
Enregistré le : 17 janv. 2016, 19:44
Localisation : 24 Dordogner

Re: Telecommande ouverture portes V6 Privilege qui ne marche plus

Message par domi » 08 nov. 2018, 23:06

Bonsoir,
j' ai eu le même problème.
Pas d' ouverture avec les 2 clés.
J' ai monté le boitier de Troublouse avec 2 clés et depuis nickel. (coût 105 €)

ag17
Donateur 2016 [Merci !]
Messages : 1384
Enregistré le : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: Telecommande ouverture portes V6 Privilege qui ne marche plus

Message par ag17 » 17 nov. 2018, 20:01

Sur la photo on voit les deux composants les plus souvent mis en cause de non fonctionnement du PLIP: le RFRSA et le 7115, parfois le petit "switch' du clic, en blanc, et plus rarement le "quartz" qui donne la fréquence d'horloge:le premier contient le code tournant qui change entre deux appuis , et le deuxième sert à l'émission de la RF
SN201778_LI.jpg

Avatar du membre
jodkram
Donateur 2019 [Merci !]
Messages : 55
Enregistré le : 09 août 2018, 01:06
Localisation : 76

Re: Telecommande ouverture portes V6 Privilege qui ne marche plus

Message par jodkram » 18 nov. 2018, 11:47

c'est moi ou le Telecommandier fait 50% de sont chiffre avec Renault ???? :D :D :D
Cédric - 76
Image T00032 - V6 - bva - RDM - Olympie - Devil - privilège - bi-ton gris

Répondre

Retourner vers « Problèmes d'Accessoires »