Aérotherme ?

Pour les problèmes sur la Climatisation et le circuit de Refroidissement.
Répondre
Avatar du membre
Alex34
Messages : 344
Enregistré le : 18 déc. 2011, 08:39
Localisation : Montpellier

Aérotherme ?

Message par Alex34 » 28 oct. 2015, 08:11

Bonjour à tous,
Hier il faisait un peu frisquet à Montpellier, je mets donc le chauffage. Une fois que la douce chaleur arrive je sens un très désagréable courant d'air froid provenant du côté passager. Je mets ma main sur la sortie pied passager : froid, sur la sortie tableau de bord passager : froid. J'augmente la température côté passager : pas mieux.
Mais qu'est ce qui qui se passe ??

Avatar du membre
patnad
Messages : 309
Enregistré le : 16 mai 2009, 17:43
Localisation : FRANCE - (57) - Moselle - Gandrange

Re: Aérotherme ?

Message par patnad » 28 oct. 2015, 10:36

Hello !!!
dans un premier temps, regarde le niveau de liquide de refroidissement dans le bocal.
S'il descend trop bas, les aérothermes ne sont plus alimenté en eau chaude et en premier celui du côté passager.
Si c'est le cas, il faut suspecter une fuite de ce précieux liquide sur le circuit.
Si aucune trace n'est visible (aérothermes, radiateur de refroidissement ou le long des différentes canalisations) un "joint de culasse" peut être mis en cause.
C'est ce qui m'est arrivé il y a un peu moins de deux ans.
Très important, voir quand le liquide de refroidissement a été changé pour la dernière fois.
Bien amicalement.
Pat.
Image Avantime Privilège 2.2 dci - n° 1270 - Gris Acier - Intérieur Gris Volcan - 1° mise en circulation: 18/12/2002 .

Avatar du membre
KVB-212
Donateur 2010 [Merci !]
Messages : 269
Enregistré le : 09 nov. 2008, 11:26
Localisation : 92

Re: Aérotherme ?

Message par KVB-212 » 28 oct. 2015, 20:18

Pense aussi à nettoyer le capteur qui brasse l'air au niveau de la liseuse. Par moment l'information est incohérente !
Sinon comme l'a si bien dit Patnad, regarde la niveau de Liquide de refroidissement... Moi elle consomme un peu, donc une fuite quelque part... Solution si rien n'est visible, faire un tour dans un garage pour mettre sous pression pour voir d'où ça vient.

Avatar du membre
jm16s
Messages : 1209
Enregistré le : 15 nov. 2009, 21:20
Localisation : FRANCE - (57) - Moselle- Gandrange

Re: Aérotherme ?

Message par jm16s » 28 oct. 2015, 20:30

Souvent sur les Dci au niveau du radiateur côté courroie à mi hauteur. On voit un petit filet.
ImageImage

Avatar du membre
KVB-212
Donateur 2010 [Merci !]
Messages : 269
Enregistré le : 09 nov. 2008, 11:26
Localisation : 92

Re: Aérotherme ?

Message par KVB-212 » 28 oct. 2015, 23:10

Je préfère de loin que ça soit le radiateur ! C'est plus fun a faire soi-même au moi... :mrgreen:

Avatar du membre
Alex34
Messages : 344
Enregistré le : 18 déc. 2011, 08:39
Localisation : Montpellier

Re: Aérotherme ?

Message par Alex34 » 14 nov. 2015, 20:57

Des nouvelles
a priori pas de fuite de liquide de refroidissement (même niveau)
par temps froid (c'est rare à Montpellier) les deux côtés chauffent.

Donc, je m'oriente vers un démontage du plafonnier pour voir les fameux ventilos des thermomètres ...
Je suis preneur de conseils pour ce démontage ==> j'ai peur de laisser des traces de tournevis :shock:
Merci

Avatar du membre
Dogboy
Messages : 604
Enregistré le : 20 mai 2014, 19:21
Localisation : France (94) Val-de-Marne - Pyrénées

Re: Aérotherme ?

Message par Dogboy » 14 nov. 2015, 21:59

Tu déclipses le pavé d'éclairage avec un petit tournevis plat (il y a une fente pour ça), ensuite deux vis au fond pour fixer le bloc plafonnier.
Le capteur/ventilateur se déboite et se déconnecte sans effort. :P
Vérifie que le ventilo tourne lorsque tu mets le contact, sinon il est hs. :mrgreen: (Il y en a chez Mindoro)
S'il tourne, nettoyage avec un petit pinceau de ses ailettes et du capteur.
Faut que je le fasse aussi ce WE car j'ai un chauffage aléatoire. :twisted:
Bon courage,
Patrick
PS: un tuto en images ici : http://forum.avantimepassion.fr/viewtop ... =92&t=3596
ImageImage ImageImage
V6-Privilège taïga 2002 V6-Privilège Iliade 2001 Jaguar XJ-S V12 coupé 82 -
Mercedes SLC280 1976 -

Avatar du membre
Alex34
Messages : 344
Enregistré le : 18 déc. 2011, 08:39
Localisation : Montpellier

Re: Aérotherme ?

Message par Alex34 » 15 nov. 2015, 13:48

MERCI :D
ventilo nettoyé
y'a plus qu'à attendre le prochain froid :?:

Avatar du membre
Dogboy
Messages : 604
Enregistré le : 20 mai 2014, 19:21
Localisation : France (94) Val-de-Marne - Pyrénées

Re: Aérotherme ?

Message par Dogboy » 15 nov. 2015, 13:54

Nettoyé aussi le mien ce matin qui en avait bien besoin. Résultat ce soir à la fraîche. :roll:
ImageImage ImageImage
V6-Privilège taïga 2002 V6-Privilège Iliade 2001 Jaguar XJ-S V12 coupé 82 -
Mercedes SLC280 1976 -

Avatar du membre
Dogboy
Messages : 604
Enregistré le : 20 mai 2014, 19:21
Localisation : France (94) Val-de-Marne - Pyrénées

Re: Aérotherme ?

Message par Dogboy » 17 nov. 2015, 18:11

Ventilo nettoyé, il tourne bien mais pas de chauffage coté conducteur. les volets fonctionnent bien et la ventilation aussi. :evil:
Coté passager, ça marche, et la température de commande est suivie.
Le niveau de liquide de refroidissement est correct.
Prochaine piste, peut être le moteur de mixage du radiateur conducteur qui doit être HS.
D'après ce que je comprends, il n'y a pas d'électrovanne qui régule la quantité d'eau qui traverse le radiateur mais juste un mixage air chaud/air froid.
Quelqu'un a déja remplacé cette bête? :roll:
ImageImage ImageImage
V6-Privilège taïga 2002 V6-Privilège Iliade 2001 Jaguar XJ-S V12 coupé 82 -
Mercedes SLC280 1976 -

Avatar du membre
slick
Messages : 199
Enregistré le : 03 nov. 2016, 22:23

Re: Aérotherme ?

Message par slick » 29 déc. 2016, 18:37

Moi c'est ceux du milieu qui soufflent que de l'air chaud froid. Droite et gauche c'est chaud.

je les condamne en hiver
AVANTIME 3l V6 - Privilège - 215000 km - Steppe / Sahara - Jantes Rodes 17"

Hier: Image Aujourd'hui: Image Demain ?: Image

ag17
Donateur 2016 [Merci !]
Messages : 1383
Enregistré le : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: Aérotherme ?

Message par ag17 » 29 déc. 2016, 21:16

Ceux du milieu ne soufflent toujours, que de l'air venant de l'extérieur à température ambiante :wink: .

Avatar du membre
pascal66
Messages : 55
Enregistré le : 23 août 2016, 21:13

Re: Aérotherme ?

Message par pascal66 » 29 déc. 2016, 21:54

et encore , tu peux condamner les deux du milieu , moi pas celui de gauche ne se ferme plus :oops:
avantime dynamique 2.2 dci année 2002

boire de l' alcool ne résout pas les problèmes , ceci dit boire du lait non plus.

Avatar du membre
slick
Messages : 199
Enregistré le : 03 nov. 2016, 22:23

Re: Aérotherme ?

Message par slick » 29 déc. 2016, 22:42

Ah OK, j'allais tout démonter dans le vide :? :shock: :D
AVANTIME 3l V6 - Privilège - 215000 km - Steppe / Sahara - Jantes Rodes 17"

Hier: Image Aujourd'hui: Image Demain ?: Image

Avatar du membre
Alex34
Messages : 344
Enregistré le : 18 déc. 2011, 08:39
Localisation : Montpellier

Re: Aérotherme ?

Message par Alex34 » 05 nov. 2018, 18:20

Alex34 a écrit :
28 oct. 2015, 08:11
Bonjour à tous,
Hier il faisait un peu frisquet à Montpellier, je mets donc le chauffage. Une fois que la douce chaleur arrive je sens un très désagréable courant d'air froid provenant du côté passager. Je mets ma main sur la sortie pied passager : froid, sur la sortie tableau de bord passager : froid. J'augmente la température côté passager : pas mieux.
Mais qu'est ce qui qui se passe ??
Je reprends cette problématique.
Du côté chauffeur il y a toujours du chaud (tant que c'est demandé) du côté passager c'est plus compliqué :
lors du démarrage du chauffage il y a bien distribution de chaleur côté passager, une fois la température de la commande principale atteinte c'est de l'air froid/tiédasse qui sort ...
MAIS, si je mets la commande de température secondaire (celle du passager) sur 28 degrés il y a instantanément de l'air chaud qui sort ...

Le résultat c'est que ou la passager se prend de l'air frais en hiver ou alors il met le thermostat à très chaud et toute le monde suffoque et en a marre du bruit du ventilo à fond ...

Des idées ?
merci

Avatar du membre
Dogboy
Messages : 604
Enregistré le : 20 mai 2014, 19:21
Localisation : France (94) Val-de-Marne - Pyrénées

Re: Aérotherme ?

Message par Dogboy » 06 nov. 2018, 01:39

Actuateur de chauffage HS coté conducteur (le moteur de commande du volet chaud-froid)
Toutes les explications ici viewtopic.php?f=92&t=5152, vers la fin du billet.
Bon courage! :wink:
ImageImage ImageImage
V6-Privilège taïga 2002 V6-Privilège Iliade 2001 Jaguar XJ-S V12 coupé 82 -
Mercedes SLC280 1976 -

Avatar du membre
Alex34
Messages : 344
Enregistré le : 18 déc. 2011, 08:39
Localisation : Montpellier

Re: Aérotherme ?

Message par Alex34 » 06 nov. 2018, 10:01

Dogboy a écrit :
06 nov. 2018, 01:39
Actuateur de chauffage HS coté conducteur (le moteur de commande du volet chaud-froid)
Toutes les explications ici viewtopic.php?f=92&t=5152, vers la fin du billet.
Bon courage! :wink:
Merci de ce lien Dogboy mais j'ai l'impression qu'il ne s'agit pas du même problème (à confirmer !) :
L'air chaud qui sort du côté conducteur n'est pas brulant (si pas demandé) et le système passager se déclenche si on pousse le thermostat passager à "HI". Existe-t-il un thermostat passager ?

Avatar du membre
Dogboy
Messages : 604
Enregistré le : 20 mai 2014, 19:21
Localisation : France (94) Val-de-Marne - Pyrénées

Re: Aérotherme ?

Message par Dogboy » 06 nov. 2018, 14:51

A priori un seul capteur de température pour les deux cotés.

Le passager fait du froid car le conducteur fait trop de chaud et ne réagit pas à la régulation du calculateur.
Je suis presque certain que ton pb vient de l'actuateur conducteur (pas le passager contrairement aux apparences!) :mrgreen:

Le changement, qui n'est pas très complexe, a soldé le problème sur la mienne.
ImageImage ImageImage
V6-Privilège taïga 2002 V6-Privilège Iliade 2001 Jaguar XJ-S V12 coupé 82 -
Mercedes SLC280 1976 -

Avatar du membre
Alex34
Messages : 344
Enregistré le : 18 déc. 2011, 08:39
Localisation : Montpellier

Re: Aérotherme ?

Message par Alex34 » 06 nov. 2018, 16:08

Dogboy a écrit :
06 nov. 2018, 14:51
A priori un seul capteur de température pour les deux cotés.

Le passager fait du froid car le conducteur fait trop de chaud et ne réagit pas à la régulation du calculateur.
Je suis presque certain que ton pb vient de l'actuateur conducteur (pas le passager contrairement aux apparences!) :mrgreen:

Le changement, qui n'est pas très complexe, a soldé le problème sur la mienne.
C'est vrai que ça y ressemble beaucoup !
MAIS du côté conducteur l'air n'est pas brulant ...

Quelqu'un a une idée de comment est géré la température côté passager (lien avec le thermostat) ?

mike23
Messages : 16
Enregistré le : 15 oct. 2016, 18:48

Re: Aérotherme ?

Message par mike23 » 06 nov. 2018, 18:50

Je pense comme Dogboy, volet de mixage coté conducteur HS. J'ai le même probleme que toi mais moi c'est le passager qui fait que du chaud.

domi
Messages : 59
Enregistré le : 17 janv. 2016, 19:44
Localisation : 24 Dordogner

Re: Aérotherme ?

Message par domi » 06 nov. 2018, 23:30

Bonsoir,
pensais que c' était un capteur de t° qui commandait le volet

Avatar du membre
Dogboy
Messages : 604
Enregistré le : 20 mai 2014, 19:21
Localisation : France (94) Val-de-Marne - Pyrénées

Re: Aérotherme ?

Message par Dogboy » 07 nov. 2018, 15:09

Alex34 a écrit :
06 nov. 2018, 16:08
MAIS du côté conducteur l'air n'est pas brulant ...
Logique si le moteur du volet reste coincé à mi course, moitié air chaud, moitié air froid. C'est un volet de mélange.
ImageImage ImageImage
V6-Privilège taïga 2002 V6-Privilège Iliade 2001 Jaguar XJ-S V12 coupé 82 -
Mercedes SLC280 1976 -

Avatar du membre
Dogboy
Messages : 604
Enregistré le : 20 mai 2014, 19:21
Localisation : France (94) Val-de-Marne - Pyrénées

Re: Aérotherme ?

Message par Dogboy » 07 nov. 2018, 15:12

domi a écrit :
06 nov. 2018, 23:30
Bonsoir,
pensais que c' était un capteur de t° qui commandait le volet
C'est le calculateur à partir des infos de la température habitacle et de la température extérieure.
ImageImage ImageImage
V6-Privilège taïga 2002 V6-Privilège Iliade 2001 Jaguar XJ-S V12 coupé 82 -
Mercedes SLC280 1976 -

incared
Messages : 220
Enregistré le : 06 mars 2010, 18:10
Localisation : Moselle Château-Rouge

Re: Aérotherme ?

Message par incared » 09 nov. 2018, 20:22

Je commencerai par là: démonte les caches inférieures, par en dessous tu peux voir si les actuateurs fonctionnent.
Tu regardes en même temps que tu modifies la température, ils fonctionnent par petites impulsions du calculateurs.
Une résistance variable à l'intérieur donne la position de l'actuateur au calculateur.
Le mien côté conducteur était bloqué sur froid. Aprés démontage , néttoyage et graissage il a fonctionné deux semaines, alors je l'ai changé.
Avantime Privilège V6 gris acier PE2 inca, Rhodes 17 pouces
Avantime Privilege V6 scarabée ,PE1 amazonie , Olympie 18

Avatar du membre
Dogboy
Messages : 604
Enregistré le : 20 mai 2014, 19:21
Localisation : France (94) Val-de-Marne - Pyrénées

Re: Aérotherme ?

Message par Dogboy » 10 nov. 2018, 14:12

Yep! >>> Commencer par le plus simple.
Si tu entends un galop, pense au cheval avant de penser au zèbre.
Proverbe d'Afrique du nord. :P :P
ImageImage ImageImage
V6-Privilège taïga 2002 V6-Privilège Iliade 2001 Jaguar XJ-S V12 coupé 82 -
Mercedes SLC280 1976 -

Répondre

Retourner vers « Trop Chaud, Trop Froid, ça va pas ! »