Sondes lambda

Quand il faut chercher du coté de l’Échappement et des sondes
Avatar du membre
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Enregistré le : 28 déc. 2007, 12:06
Localisation : 91

Sondes lambda

Message par zechrisd » 10 nov. 2009, 15:20

Je me penche sur mon problème de voyant moteur.
Pour rappel j'avais passé le vaisseau à la valise et remarqué avec le garagiste qu'une des sondes donnait des valeurs très bizarres et fluctuantes. Le problème c'est que je ne sais pas exactement quelle sonde est en cause, combien il y en a (2 ou 4 ?) et où elles sont branchées. Ah oui aussi quelle référence il faut, les modèles compatibles, etc ....

Donc j'ouvre ce post pour récupérer toutes les infos sur ces fameuses sondes.

Au passage, j'ai vu sur oscaro que la périodicité de remplacement est prévue à 160000km (le problème a commencé vers 130000km donc ça coïncide un peu :? )

PS : et aussi savoir comment les démonter :wink:
[Secrétaire fictif de "l'atelier de manouchs"]

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6814
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: sondes lambda

Message par brio77 » 11 nov. 2009, 09:56

zechrisd a écrit :
PS : et aussi savoir comment les démonter :wink:
Ben, à la disqueuse !!! :mrgreen:
Image

Avatar du membre
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Enregistré le : 28 déc. 2007, 12:06
Localisation : 91

Re: sondes lambda

Message par zechrisd » 27 nov. 2009, 17:40

Up !!!

Personne n'a jamais changé une sonde lambda sur nos chers vaisseaux ?

Un vendeur sur leboncoin en propose des ntk à 45€ +6e de fdp. ça m'a l'air intéressant mais si je ne parviens pas à démonter les anciennes c'est moins intéressant :?
[Secrétaire fictif de "l'atelier de manouchs"]

Avatar du membre
tweetweet
Messages : 34
Enregistré le : 09 mars 2009, 23:26
Localisation : Roanne (Loire 42)

Re: sondes lambda

Message par tweetweet » 04 déc. 2009, 19:56

j'ai eu un soucis de voyant moteur qui m'indiquait "catalyseur n°2", après avoir discuté avec mon magasinier renault, il m'a directement orienter sur les sondes lampda en m'expliquant que le catalyseur ne pouvait pas directement déclencher le voyant au tableau de bord. IL m'a donc conseiller de bien les nettoyer avec un nettoyant spécial pour contacteurs dans un premier temps ( d'après lui c'est efficace dans 2 cas sur 3). Si ça ne règle pas le problème, il faut essayer de changer les sondes, il y en a 2 par pré-catalyseurs donc 4 au total (en acheter une, elles sont interchangeables puis faire des essais en remplaçant la première par la neuve puis si le problème est toujours présent, on continue en remplaçant la seconde par celle que l'on a enlevé en premier etc... jusqu'à ce que le soucis ait disparu. Pour info, le catalyseur n°2 est le plus petit des 2, ça permet d'après le diag de réduire le champ d'intervention.
Steppe V6 Privilège 3.0L 162000kms, pour amateurs passionnés de véhicules d'exception

Avatar du membre
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Enregistré le : 28 déc. 2007, 12:06
Localisation : 91

Re: sondes lambda

Message par zechrisd » 07 déc. 2009, 11:17

Le voyant est censé partir tout de suite ou bien ça nécessite un passage à la valise ou quelques démarrages ? C'est pour savoir si j'ai le résultat tout de suite :wink:
[Secrétaire fictif de "l'atelier de manouchs"]

Avatar du membre
tweetweet
Messages : 34
Enregistré le : 09 mars 2009, 23:26
Localisation : Roanne (Loire 42)

Re: sondes lambda

Message par tweetweet » 07 déc. 2009, 20:53

malheureusement il est nécessaire de passer par la valise magique pour éteindre le voyant
Steppe V6 Privilège 3.0L 162000kms, pour amateurs passionnés de véhicules d'exception

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4362
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: sondes lambda

Message par MaitreTI » 07 déc. 2009, 22:32

tweetweet a écrit :malheureusement il est nécessaire de passer par la valise magique pour éteindre le voyant
j y mettrai pas ma main à couper , mais bcp d erreurs finissent pas partir en cas de réparation . . .

Avatar du membre
tweetweet
Messages : 34
Enregistré le : 09 mars 2009, 23:26
Localisation : Roanne (Loire 42)

Re: sondes lambda

Message par tweetweet » 08 déc. 2009, 08:03

pour y être passé, je confirme qu'il faut bien éteindre le voyant avec la valise pour cette anomalie de sondes sinon il réapparait automatiquement quelques secondes après la mise en route du moteur.
Steppe V6 Privilège 3.0L 162000kms, pour amateurs passionnés de véhicules d'exception

Avatar du membre
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Enregistré le : 28 déc. 2007, 12:06
Localisation : 91

Re: sondes lambda

Message par zechrisd » 08 déc. 2009, 10:38

tweetweet a écrit :pour y être passé, je confirme qu'il faut bien éteindre le voyant avec la valise pour cette anomalie de sondes sinon il réapparait automatiquement quelques secondes après la mise en route du moteur.
Dans ce cas pas facile de faire le test avec une seule sonde, autant la confier au garage non ?
[Secrétaire fictif de "l'atelier de manouchs"]

Avatar du membre
tweetweet
Messages : 34
Enregistré le : 09 mars 2009, 23:26
Localisation : Roanne (Loire 42)

Re: sondes lambda

Message par tweetweet » 08 déc. 2009, 20:06

le soucis du passage chez renault c'est qu'il ne vont pas s'embêter à tester les 4 sondes, il vont simplement les remplacer prétextant qu'il est préconisé de le faire à 160 000 kms et à 130 euros la sonde, je pense qu'il est envisageable de tenter sa chance sachant qu'il suffit d'identifier sur quel pré-cata est prise celle qui est défectueuse (par le passage à la valise. Je rappelle que le cata n°2 est le plus petit des 2) et dans ce cas on réduit le nombre de possibilité à 2 donc 2 essais possibles.
Steppe V6 Privilège 3.0L 162000kms, pour amateurs passionnés de véhicules d'exception

Avatar du membre
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Enregistré le : 28 déc. 2007, 12:06
Localisation : 91

Re: sondes lambda

Message par zechrisd » 15 déc. 2009, 17:05

Quelles est la meilleure marque de sonde ?
Les NgK ont l'air pas cher mais que valent-elles ?
[Secrétaire fictif de "l'atelier de manouchs"]

Avatar du membre
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Enregistré le : 28 déc. 2007, 12:06
Localisation : 91

Re: sondes lambda

Message par zechrisd » 04 janv. 2010, 16:32

Les sondes de nos vaisseaux ont-elles 3 ou 4 fils ?
[Secrétaire fictif de "l'atelier de manouchs"]

olive78
Messages : 861
Enregistré le : 13 mars 2007, 23:57
Localisation : FRANCE - (78) - Yvelines - Maisons-Laffitte

Re: sondes lambda

Message par olive78 » 06 janv. 2010, 22:51

4 :wink:
Image
V6 - Privilège - BVM - Bleu Methyl 02/2002 220000km
http://www.amicale-avantime.com

Avatar du membre
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Enregistré le : 28 déc. 2007, 12:06
Localisation : 91

Re: sondes lambda

Message par zechrisd » 06 janv. 2010, 23:00

Justement sonde universelle 4fils reçue aujourd'hui :) montage prévu pour .... je sais pas
[Secrétaire fictif de "l'atelier de manouchs"]

Avatar du membre
duc.l
Donateur 2009 & 2011 & 2013 [Merci !]
Messages : 1609
Enregistré le : 11 mars 2008, 02:57
Localisation : 78 - Conflans-Sainte-Honorine

Re: sondes lambda

Message par duc.l » 02 août 2012, 04:10

Quelqu'un connaît-il le prix actuel en réseau Renault des sondes lambda pour nos v6 ?
Si je ne me trompe pas, la référence est 96 35 978 580, et sur un vieux Dialogys, on l'a avec Olive dans les 147€HT...

Si on prenait sur Oscaro, laquelle prendriez-vous :
Jeep Wrangler Unlimited MY18 3.6 L V6 284 CH - JK Edition 2018 Bright White
Renault ZOE Intens R240 43kW Gris Givré (2015)
Renault CLIO 1 phase 3 Alyzée 1.4L Energy Noir Nacré (1997)

docman
Messages : 346
Enregistré le : 08 avr. 2012, 20:52
Localisation : Oise

Re: Sondes lambda

Message par docman » 02 août 2012, 11:19

Dans le MR c'est du NGK. Sur la mienne, d’origine, il y a du NGK. Vu la différence de prix, pas de débat.

Avatar du membre
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Enregistré le : 28 déc. 2007, 12:06
Localisation : 91

Re: Sondes lambda

Message par zechrisd » 02 août 2012, 11:20

Duc, hésite pas à tester avec la sonde que je t'ai filé, on sait jamais si au final c'est pas ça
[Secrétaire fictif de "l'atelier de manouchs"]

Avatar du membre
duc.l
Donateur 2009 & 2011 & 2013 [Merci !]
Messages : 1609
Enregistré le : 11 mars 2008, 02:57
Localisation : 78 - Conflans-Sainte-Honorine

Re: Sondes lambda

Message par duc.l » 02 août 2012, 12:41

Le truc c'est que j'ai pas l'outil pour démonter (ça a l'air serré à mort, et j'ai pas osé forcer...)
Jeep Wrangler Unlimited MY18 3.6 L V6 284 CH - JK Edition 2018 Bright White
Renault ZOE Intens R240 43kW Gris Givré (2015)
Renault CLIO 1 phase 3 Alyzée 1.4L Energy Noir Nacré (1997)

Avatar du membre
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Enregistré le : 28 déc. 2007, 12:06
Localisation : 91

Re: Sondes lambda

Message par zechrisd » 02 août 2012, 13:07

duc.l a écrit :Le truc c'est que j'ai pas l'outil pour démonter (ça a l'air serré à mort, et j'ai pas osé forcer...)
Faut une clé à oeil avec ouverture je crois.

Mais de toute façon si tu veux changer tes sondes va te falloir la clé :idea:
[Secrétaire fictif de "l'atelier de manouchs"]

Avatar du membre
duc.l
Donateur 2009 & 2011 & 2013 [Merci !]
Messages : 1609
Enregistré le : 11 mars 2008, 02:57
Localisation : 78 - Conflans-Sainte-Honorine

Re: Sondes lambda

Message par duc.l » 02 août 2012, 19:39

Sur le MR, l'outil est plus compliqué, en deux parties...
Jeep Wrangler Unlimited MY18 3.6 L V6 284 CH - JK Edition 2018 Bright White
Renault ZOE Intens R240 43kW Gris Givré (2015)
Renault CLIO 1 phase 3 Alyzée 1.4L Energy Noir Nacré (1997)

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6814
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Sondes lambda

Message par brio77 » 02 août 2012, 21:04

Clé plate de 22 et ça part tout seul !
Image

Avatar du membre
Spaza
Messages : 4862
Enregistré le : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: Sondes lambda

Message par Spaza » 04 août 2012, 12:52

clef-mixte-22mm.jpg
Image
Quand tu roules 500 000 km en Avantime DCI, tu peux finir à vélo, mais c'est pas rigolo !!!
ImageImage

Avatar du membre
duc.l
Donateur 2009 & 2011 & 2013 [Merci !]
Messages : 1609
Enregistré le : 11 mars 2008, 02:57
Localisation : 78 - Conflans-Sainte-Honorine

Re: Sondes lambda

Message par duc.l » 16 sept. 2012, 01:49

Bon, je confirme : clé plate de 22, et ça part tout seul (en enlevant les protections thermique pour le précata avant...) ; il faut bien sûr déconnecter les sondes avant de dévisser...
Jeep Wrangler Unlimited MY18 3.6 L V6 284 CH - JK Edition 2018 Bright White
Renault ZOE Intens R240 43kW Gris Givré (2015)
Renault CLIO 1 phase 3 Alyzée 1.4L Energy Noir Nacré (1997)

ag17
Donateur 2016 [Merci !]
Messages : 1384
Enregistré le : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: Sondes lambda

Message par ag17 » 16 sept. 2012, 12:00

Pour les plus courageux, tenir la clef d'une main et faire tourner la voiture, pardon le vaisseau ! , de l'autre :mrgreen: .

renoforever
Messages : 354
Enregistré le : 02 avr. 2012, 17:25
Localisation : PARIS

Re: Sondes lambda

Message par renoforever » 26 janv. 2015, 22:38

A mon tour d'avoir le code P0420 : catalyst system efficiency below threshold (bank 1).
Une première fois (à chaud après 150 kms, le vaisseau avait dormi dehors au gel), RAS moteur et bobines (conso instantanée OK). J'ai les précata vidés et déport de sondes brevetés brio. Défaut effacé.
La 2 e fois hier après nuit au gel, défaut à nouveau effacé RAS.
Je suis 100% E85 boitier brioflex, j'ai mis 25 l de SP95 cela n'a rien changé.
Mon ELM + torque ne me donne rien de plus comme info, donc je ne sais pas laquelle des 4 sondes est peut-être en défaut.
Le vaisseau a 145 000 kms.
Merci pour votre expertise.
Avantime Privilège V6 BVM gris acier intérieur cuir beige sahara nov 2001 139 000 kms, E85 depuis mai 2012

Répondre

Retourner vers « Bruit et Fumée, c'est pas bon pour l'environnement »