Mise à jour du forum ...

Avatar de l’utilisateur
Alphomega
Messages : 791
Inscription : 22 mai 2013, 18:41
Localisation : FRANCE - (66) - Pyrénées-Orientales - PIA
Contact :

Re: Mise à jour du forum ...

Message par Alphomega »

brio77 a écrit :Moi, je recois un mail à chaque MP, pas toi ? :roll:
Heuuu... oui.... mais.... heuuu... :oops:
Je reçois tellement d'alertes de forums, que j'efface en bloc, sans lire, avant d'aller voir !
:lol:
(et puis si un MP arrive alors qu'on est déjà sur le fofo... :mrgreen: )
http://alphomega66.free.fr (Gilles) Image 285600 km
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6873
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Mise à jour du forum ...

Message par brio77 »

Forcément.... si tu y mets de la mauvaise volonté....
Image
Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 810
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: Mise à jour du forum ...

Message par bpi2027 »

je vais faire ma mauvaise tête, mais je ne suis VRAIMENT pas content de la nouvelle présentation :twisted:
bilan après 15 jours :

1 - le fond noir plus vraiment noir
2 - le passage de l'en tête de vertical a horizontal fait que les quelques lignes des post sont noyées entre l'en tête et la fin (présentation des vaisseaux)
3 - les titres et pseudos (hors modos qui sont restés vert) en gris sur noir (plus noir mais sur-exposé) fait que l'info qui saute aux yeux est désormais l'accessoire en blanc (sous titres, nb messages, date), ce qui m'oblige a forcer des yeux pour trouver ce que je cherche (pas 8) )
4 - la couleur "vin" des posts non lus me ressort par les yeux
5 - le rouge des n° de pages et autre ressort beaucoup moins que le jaune originel (trop foncé ?)
6 - la 1ere chose que je fait, c'est de cliquer "messages non lus", là il faut cliquer 2 fois sur le menu au lieu d'une précédement
7 - disparition de la fenêtre "MP non lu" quand on rentre sur le site (si il y en a)(je n'ouvre pas ma messagerie orange plusieurs fois par jour pour savoir si j'ai un MP, alors qu'il me suffisait de rentrer sur le site pour savoir tout de suite)

je sais que certains n'aimaient pas le fond noir, mais de l'éclaircir, c'est la pire solution entre le blanc, le bleu ciel ou le noir
les 3 premiers points font que la lecture de ce forum m'oblige a me concentrer plus que de raison et en devient rébarbative, alors même que j'ai envie de le lire :(

les trucs mieux (y en a quand même :lol: ) :
- la légende des photos plus lisible
- les améliorations techniques comme de charger plusieurs fichiers ...

j'espère que la mise en forme n'est pas terminée :wink:
amicalement ............... Bruno

Image
Avatar de l’utilisateur
Spaza
Messages : 4864
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: Mise à jour du forum ...

Message par Spaza »

Le chef est en vacance, patience ......
Je partage certain point avec toi . :mrgreen: :mrgreen: :mrgreen:
Avatar de l’utilisateur
Alphomega
Messages : 791
Inscription : 22 mai 2013, 18:41
Localisation : FRANCE - (66) - Pyrénées-Orientales - PIA
Contact :

Re: Mise à jour du forum ...

Message par Alphomega »

Quand tout sera mis au point, il ajoutera peut-être l'option pour choisir entre plusieurs thèmes... :?:
http://alphomega66.free.fr (Gilles) Image 285600 km
Avatar de l’utilisateur
marne54
Donateur 2011 & 2012 [Merci !]
Messages : 2786
Inscription : 20 janv. 2011, 03:30
Localisation : FRANCE - (94) - Val de Marne - Ormesson sur Marne

Re: Mise à jour du forum ...

Message par marne54 »

+1 avec alphomega: trop de gris tue la lisibilité des posts, faudrait changer la couleur des membres: gris sur gris, c'est peu visible.
Image


Image Image Image Image
Avatar de l’utilisateur
avantime91
Messages : 1175
Inscription : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: Mise à jour du forum ...

Message par avantime91 »

Bref ,c'est presque parfait !
il faut juste revoir quelques couleurs pour harmoniser le tout et peut être, remettre les entêtes à la verticale :mrgreen:
Si non ,pour le reste ,je m'y suis bien fait :lol:
ImageImage
Image
Avatar de l’utilisateur
bond174
Donateur 2010 [Merci !]
Messages : 3180
Inscription : 10 mai 2007, 14:32
Localisation : FRANCE - (92) - Hauts de Seine
Contact :

Re: Mise à jour du forum ...

Message par bond174 »

Re :wink:
Image
N°3481/4422 - Membre Avantime Connexion - Amicale Avantime - PMA
Présent : 17&18/09 Auto-Rétro (92), 01/10 LPI (91)
Avatar de l’utilisateur
Olivier86
Messages : 250
Inscription : 13 nov. 2014, 17:10
Localisation : FRANCE - (86) - Vienne - Près de Poitiers

Re: Mise à jour du forum ...

Message par Olivier86 »

Bonsoir à tous :)
ImageImageImageImage
Avatar de l’utilisateur
troublouse
Messages : 493
Inscription : 11 mars 2012, 21:00
Localisation : FRANCE - (37) - Indre et Loire - Tours

Re: Mise à jour du forum ...

Message par troublouse »

Bonsoir :mrgreen: :mrgreen:
Image
ESPACE 1 Phase 1 2000TSE de 1985 303700km .
ESPACE 1 Phase 2 2000GTS Ambulance SANICAR de 1990 226700Km
ESPACE 1 Phase 2 2.0i Connolly Limited de 1990 407000 Km
BMW R1100RT.
Avatar de l’utilisateur
kashmir
Messages : 170
Inscription : 09 janv. 2019, 18:10

Re: Mise à jour du forum ...

Message par kashmir »

Maybee a stupid question from me, but I see everything in English, so should we post in English now ?
Or is it just me that has not found the option to choose the French Langage ...
Avatar de l’utilisateur
Olivier86
Messages : 250
Inscription : 13 nov. 2014, 17:10
Localisation : FRANCE - (86) - Vienne - Près de Poitiers

Re: Mise à jour du forum ...

Message par Olivier86 »

Bonjour Manu,

Pour avoir le forum en "French"; il te faut modifier ce paramètre dans les préférences de ton profil :wink:
ImageImageImageImage
nicolas56
Messages : 26
Inscription : 21 sept. 2020, 18:13
Localisation : FRANCE - (56) Morbihan - Près de Vannes

Re: Mise à jour du forum ...

Message par nicolas56 »

Normalement ça devrait être a nouveau forcé en français!
Perfect two car garage : Avantime v6 + 911T SWB
Avatar de l’utilisateur
kashmir
Messages : 170
Inscription : 09 janv. 2019, 18:10

Re: Mise à jour du forum ...

Message par kashmir »

Je confirme c'est bien revenu en français.
mw35
Messages : 314
Inscription : 03 avr. 2015, 22:24

Re: Mise à jour du forum ...

Message par mw35 »

Ah bah ça fait plaisir de retrouver le forum ! :)
2.0T Steppe
Avatar de l’utilisateur
jodkram
Donateur 2019 [Merci !]
Messages : 161
Inscription : 09 août 2018, 01:06
Localisation : 76

Re: Mise à jour du forum ...

Message par jodkram »

Tout refonctionne parfaitement ici
Joyeux Noël à tous
Cédric - 76
Image T00032 - V6 - bva - RDM - Olympie - Devil - PE2 Volcan
Avantime Passion - Amicale Avantime - Avantime Connection
Gabriel
Messages : 288
Inscription : 28 sept. 2016, 17:33
Localisation : Essonne

Re: Mise à jour du forum ...

Message par Gabriel »

Super, le forum est de retour.
Un grand merci
nicolas56
Messages : 26
Inscription : 21 sept. 2020, 18:13
Localisation : FRANCE - (56) Morbihan - Près de Vannes

Re: Mise à jour du forum ...

Message par nicolas56 »

Le forum a été mis à jour ce matin en 3.3.7.

Tout à l'air opérationnel, mais si vous rencontrez des soucis n'hésitez pas à les signaler.

Bon week-end à tous!
Perfect two car garage : Avantime v6 + 911T SWB
Avatar de l’utilisateur
bond174
Donateur 2010 [Merci !]
Messages : 3180
Inscription : 10 mai 2007, 14:32
Localisation : FRANCE - (92) - Hauts de Seine
Contact :

Re: Mise à jour du forum ...

Message par bond174 »

Merci pour cette mise à jour :wink:
Image
N°3481/4422 - Membre Avantime Connexion - Amicale Avantime - PMA
Présent : 17&18/09 Auto-Rétro (92), 01/10 LPI (91)
Répondre

Revenir à « Informations Forum »