Un de +

avec ou sans Avantime ...
Répondre
Avatar du membre
urbann
Messages : 29
Enregistré le : 18 mai 2007, 15:30
Localisation : Loire (42)

Un de +

Message par urbann » 19 mai 2007, 09:46

La semaine dernière j'ai pris possession d'un AVT correspondant à ce que je cherchais depuis dejà plusieurs mois.
La chose est plutot rare, V6 boite proactive, finition Privilège et PE2 (noir et vert).
Cette fois elle est dans la cours et c'est la premère fois que j'achète une voiture sans jamais être monté dedans auparavant.
J'ai fais plus de 500 Km pour la rammener à la maison donc j'ai eu le temps de "l'essayer"
Mes premières impressions:
C'est une voiture agréable a conduire de part sa position haute. Dans sa version V6 elle est silencieuse et la boite très douce. Pas de CrinCrin comme je le craignais. Un intérieur moderne spacieux et lumineux. Bref tout ce qui a déjà été dit et redit sur ce Forum.

Par contre au niveau des points négatifs:
Une suspension de brouette
Le volant qui ne se règle pas en hauteur
Les sièges qui se règlent en inclinaison et en longueur comme sur la R16 de 1962
Peu d'espace de rangement
Le système auditorium qui n'accepte pas les CDRW et encore moins les MP3 sans possibilité de faire de modifs.
Le Carminat sur lequel on ne peut pas rentrer les radars :evil: .

Ceci dit le bilan reste très positif mais je compte bien améliorer les 2 deniers points :D
AVT Privilège V6 BA PE2

Avatar du membre
FL
Donateur 2008 [Merci !]
Messages : 169
Enregistré le : 03 avr. 2007, 12:13
Localisation : Oise (60) Crépy en Valois

Message par FL » 19 mai 2007, 14:20

:P
bienvenue chez toi !

PE2 noir & vert ! en effet c'est plus rare !
mais tu ne dis pas la couleur de la carosserie... vert scarabé, présume ?

:wink:
Avantime V6 3.O BVA dble devil
Kawasaki GTR 1400

www.oisephotopassion.com

Avatar du membre
urbann
Messages : 29
Enregistré le : 18 mai 2007, 15:30
Localisation : Loire (42)

Message par urbann » 19 mai 2007, 15:19

Non perdu :D
Extérieur est gris avec des reflets verts (peinture nacrée)
Par contre si vous avez des solutions pour l'auditorium et le GPS je suis preneur :D
AVT Privilège V6 BA PE2

Avatar du membre
FL
Donateur 2008 [Merci !]
Messages : 169
Enregistré le : 03 avr. 2007, 12:13
Localisation : Oise (60) Crépy en Valois

Message par FL » 19 mai 2007, 15:33

C'est donc un Steppe.

Concnernant le GPS, j'ai le même soucis que tous... à savoir un GPS du temps de la préhistoire où les POI ne sont pas encore inventés.

Pour la musique, le "totoradio" ne prend pas les MP3, mais il prend les CD-r... maigre consolation.
Pour ma part, j'ai mis ma collection préféré de cdr dans des boitier slim, le tout rangé dans l'accoudoir central.

Si tu veux réellement emporter tout tes MP3... alors il faut se tourner vers un transmetteur FM et un lecteur genre IPod
Avantime V6 3.O BVA dble devil
Kawasaki GTR 1400

www.oisephotopassion.com

Avatar du membre
urbann
Messages : 29
Enregistré le : 18 mai 2007, 15:30
Localisation : Loire (42)

Message par urbann » 19 mai 2007, 15:38

Et la solution de remplacer par un autoradio moderne.
J'en ai un à disque dur et c'est bien pratique de pouvoir emmener près de 3000 titres quand on fait beaucoup de route toute la semaine.
Quelqu'un a déjà modifier le cablage des HP et de l'antenne ?
AVT Privilège V6 BA PE2

Avatar du membre
FL
Donateur 2008 [Merci !]
Messages : 169
Enregistré le : 03 avr. 2007, 12:13
Localisation : Oise (60) Crépy en Valois

Message par FL » 19 mai 2007, 15:44

oui, mais dans ce cas , tu perds les commandes au volant. Ce qui pour moi est primodial !
Avantime V6 3.O BVA dble devil
Kawasaki GTR 1400

www.oisephotopassion.com

Avatar du membre
urbann
Messages : 29
Enregistré le : 18 mai 2007, 15:30
Localisation : Loire (42)

Message par urbann » 19 mai 2007, 15:47

Mon autoradio a une télécommande IR ce qui reste acceptable en terme d'ergonomie.
AVT Privilège V6 BA PE2

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4366
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Message par MaitreTI » 19 mai 2007, 23:36

J ai eu le meme soucis dans l A2 de ma fiancée,
et j ai opté pour un emetteur FM pour lire des mp3 ..

résultat des tests,
le seul emetteurs qui marche bien est celui de la marque KENSINGTON ...
voilà :)


pour le GPS et les POI, perso j avais débranché le carminat pour pas l abimer ;) et placé un pocket dans le logement de l ecran du carminat en executant TOMTOM avec les POI ...

que du bonheur :)

Avatar du membre
urbann
Messages : 29
Enregistré le : 18 mai 2007, 15:30
Localisation : Loire (42)

Message par urbann » 19 mai 2007, 23:43

Pour l'emetteur FM j'en ai déjà utilisé dans une Laguna 2 car j'avais déjà le même soucis
Je vais essayé de faire mieux
Par contre pour le TomTom qui remplace l'écran d'origine cela peut être une idée. Je vais voir l'encombrement demain avec mon TomTom 700
AVT Privilège V6 BA PE2

falgari
Messages : 7
Enregistré le : 03 janv. 2007, 09:09
Localisation : manche

Message par falgari » 20 mai 2007, 07:41

Bonjour, étant comme toi, irrité par l'impossibilité d'utiliser les mp3 et les cdrw, avec de plus le lecteur hs... j'ai pris le poste pas les cornes et je l'ai enlevé et remplacé par un superbe autoradio adéquat. J'ai donc conservé la radio d'origine avec telecommande au volant. Mais chaque fois que j'écoute des cd c'est le nouveau qui s'y colle. J'ai doublé tous les cables des 6 hp en conservant les originaux et faisant passer des nouveaux dans les garnitures. Rien ne se voit. Il est vrai que pour les cd je n'ai plus de tel au volant, mais au moins je peux écouter. . .

Avatar du membre
urbann
Messages : 29
Enregistré le : 18 mai 2007, 15:30
Localisation : Loire (42)

Message par urbann » 20 mai 2007, 10:38

Salut Falgari
Comment tu commutes entre l'ampli d'origine et l'ampli de ton autoradio ?
Tu ne les a pas mis en paralléle tout de même !!! sachant que ce sont des circuits d'amplification BF hybrides dont les négatifs ne sont pas communs avec la masse.

Je joins les photos du PE2
Image



Image
AVT Privilège V6 BA PE2

Avatar du membre
FL
Donateur 2008 [Merci !]
Messages : 169
Enregistré le : 03 avr. 2007, 12:13
Localisation : Oise (60) Crépy en Valois

Message par FL » 20 mai 2007, 14:34

:P :P :P
très très jolie ton PE2 !
Avantime V6 3.O BVA dble devil
Kawasaki GTR 1400

www.oisephotopassion.com

falgari
Messages : 7
Enregistré le : 03 janv. 2007, 09:09
Localisation : manche

Message par falgari » 20 mai 2007, 19:14

si j'ai bon souvenir, j'ai utilisé la masse d'origine du lecteur cd que l'on récupere sur la prise à 13 ou 11 broches (je ne sais plus) ? . Lorsque le lecteur fonctionne, la radio est de toute façon à l'arret et inversement. Quand aux hp ils sont effectivement branchés en paralleles à l'autoradio. Aucun probleme, cela fait 2 ans que j'utilise ce systeme.

Répondre

Retourner vers « On se présente ! »