Consommation anormale des rétroviseurs et solutions

Vos problèmes d'optiques, de projecteurs, de lampes et de rétroviseurs.
Avatar de l’utilisateur
Alphomega
Messages : 787
Inscription : 22 mai 2013, 18:41
Localisation : FRANCE - (66) - Pyrénées-Orientales - PIA
Contact :

Re: Consommation anormale des rétroviseurs et solutions

Message par Alphomega »

Bravo.gif
Bravo.gif (4.6 Kio) Consulté 1475 fois
http://alphomega66.free.fr (Gilles) Image 285600 km
Avatar de l’utilisateur
troublouse
Messages : 487
Inscription : 11 mars 2012, 21:00
Localisation : FRANCE - (37) - Indre et Loire - Tours

Re: Consommation anormale des rétroviseurs et solutions

Message par troublouse »

Voici une représentation du module .
Je viens de commander les circuits imprimés afin de poursuivre les tests.
Module V1.0 et acs712.jpg
Passez de bonnes fêtes.

Yves
Image
ESPACE 1 Phase 1 2000TSE de 1985 303700km .
ESPACE 1 Phase 2 2000GTS Ambulance SANICAR de 1990 226700Km
ESPACE 1 Phase 2 2.0i Connolly Limited de 1990 407000 Km
BMW R1100RT.
Avatar de l’utilisateur
murena57
Messages : 385
Inscription : 25 févr. 2017, 16:25

Re: Consommation anormale des rétroviseurs et solutions

Message par murena57 »

Tip top chef.

Donc du coup tu vas devoir programmer chaque pic et les placer avant les envoies.

Le reste tu fais sortir un pcb ready to use ?
Image
docman
Messages : 356
Inscription : 08 avr. 2012, 20:52
Localisation : Oise

Re: Consommation anormale des rétroviseurs et solutions

Message par docman »

Question: ce sont des relais sur le PCB?

Suggestion: je pense qu'on peut réduire pas mal l'empreinte du PCB
- via des borniers plus petits. Vu que nous sommes a 0.9A, des petits borniers suffisent largement.
- le PIC il faut le prendre en version SMT. C'est moins cher et de tt façon sur le PCB il me semble soudé sans DIL, donc fixe
le tout peut descendre a 1/2 facilement a mon avis.

Si vous avez besoin d'imprimer le circuit, j'utilise souvent https://www.platinenbelichter.de/. Il fait aussi la version avec vernis complet.
Avatar de l’utilisateur
troublouse
Messages : 487
Inscription : 11 mars 2012, 21:00
Localisation : FRANCE - (37) - Indre et Loire - Tours

Re: Consommation anormale des rétroviseurs et solutions

Message par troublouse »

docman a écrit : 29 déc. 2020, 22:09 Question: ce sont des relais sur le PCB?

Suggestion: je pense qu'on peut réduire pas mal l'empreinte du PCB
- via des borniers plus petits. Vu que nous sommes a 0.9A, des petits borniers suffisent largement.
- le PIC il faut le prendre en version SMT. C'est moins cher et de tt façon sur le PCB il me semble soudé sans DIL, donc fixe
le tout peut descendre a 1/2 facilement a mon avis.

Si vous avez besoin d'imprimer le circuit, j'utilise souvent https://www.platinenbelichter.de/. Il fait aussi la version avec vernis complet.
Salut ,
Ce sont bien des relais.Cette carte fait aussi le rabat automatique.
0.9A pour un rétro ,avec 2 c'est 1.8 A .J'ai mis un coef de sécurité sur les pistes qui alimentent les moteurs.
Les borniers sont bien pour raccorder les fils qui proviennent du commutateur rotatif.
Pour gagner de la place je peux aussi faire avec des CMS .Pour le PIC je pense que tu veux parler de SMD ?
J'ai fait avec les composants que j'ai sous la main et j'ai commandé les PCB chez JLCPCB.
Si tu veux te lancer ya pas de problème :roll: ,mes rétros fonctionnent très bien depuis que je les ai lubrifié sur les conseils de ag17 :mrgreen:
A+
Yves
Image
ESPACE 1 Phase 1 2000TSE de 1985 303700km .
ESPACE 1 Phase 2 2000GTS Ambulance SANICAR de 1990 226700Km
ESPACE 1 Phase 2 2.0i Connolly Limited de 1990 407000 Km
BMW R1100RT.
Avatar de l’utilisateur
bond174
Donateur 2010 [Merci !]
Messages : 3141
Inscription : 10 mai 2007, 14:32
Localisation : FRANCE - (92) - Hauts de Seine
Contact :

Re: Consommation anormale des rétroviseurs et solutions

Message par bond174 »

Merci pour ce partage Cap’tain Troublouse :wink:
Image
N°3481/4422 - Membre Avantime Connexion - Amicale Avantime - PMA
Présent : 03/06 Resto AC, 11/06 GAZOLINE Festival (41), 01/10 LPI (91)
docman
Messages : 356
Inscription : 08 avr. 2012, 20:52
Localisation : Oise

Re: Consommation anormale des rétroviseurs et solutions

Message par docman »

troublouse a écrit : 30 déc. 2020, 00:53
Salut ,
Ce sont bien des relais.Cette carte fait aussi le rabat automatique.
0.9A pour un rétro ,avec 2 c'est 1.8 A .J'ai mis un coef de sécurité sur les pistes qui alimentent les moteurs.
Les borniers sont bien pour raccorder les fils qui proviennent du commutateur rotatif.
Pour gagner de la place je peux aussi faire avec des CMS .Pour le PIC je pense que tu veux parler de SMD ?
J'ai fait avec les composants que j'ai sous la main et j'ai commandé les PCB chez JLCPCB.
Si tu veux te lancer ya pas de problème :roll: ,mes rétros fonctionnent très bien depuis que je les ai lubrifié sur les conseils de ag17 :mrgreen:
A+
Yves
Hello,
SMT (techno) ou SMD (Composant) oui.
J'ai vu qu'il y a une platine de faite, j'ai essayé d'aider.

c’était pas pour t’embêter le message, c’était pour aider. Je vois qu'il a été pris un peu mal.

J’arrête ici.
Avatar de l’utilisateur
troublouse
Messages : 487
Inscription : 11 mars 2012, 21:00
Localisation : FRANCE - (37) - Indre et Loire - Tours

Re: Consommation anormale des rétroviseurs et solutions

Message par troublouse »

docman a écrit : 04 janv. 2021, 00:21
troublouse a écrit : 30 déc. 2020, 00:53
Salut ,
Ce sont bien des relais.Cette carte fait aussi le rabat automatique.
0.9A pour un rétro ,avec 2 c'est 1.8 A .J'ai mis un coef de sécurité sur les pistes qui alimentent les moteurs.
Les borniers sont bien pour raccorder les fils qui proviennent du commutateur rotatif.
Pour gagner de la place je peux aussi faire avec des CMS .Pour le PIC je pense que tu veux parler de SMD ?
J'ai fait avec les composants que j'ai sous la main et j'ai commandé les PCB chez JLCPCB.
Si tu veux te lancer ya pas de problème :roll: ,mes rétros fonctionnent très bien depuis que je les ai lubrifié sur les conseils de ag17 :mrgreen:
A+
Yves
Hello,
SMT (techno) ou SMD (Composant) oui.
J'ai vu qu'il y a une platine de faite, j'ai essayé d'aider.

c’était pas pour t’embêter le message, c’était pour aider. Je vois qu'il a été pris un peu mal.

J’arrête ici.
Salut ,
je suis pas fâché :mrgreen: et toujours preneur de conseils.
Je ne suis pas équipé pour les composants de surface ,donc je fait avec les moyens du bord.
A+
Yves
Image
ESPACE 1 Phase 1 2000TSE de 1985 303700km .
ESPACE 1 Phase 2 2000GTS Ambulance SANICAR de 1990 226700Km
ESPACE 1 Phase 2 2.0i Connolly Limited de 1990 407000 Km
BMW R1100RT.
ag17
Donateur 2016 & 2019 [Merci !]
Messages : 1719
Inscription : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: Consommation anormale des rétroviseurs et solutions

Message par ag17 »

La relecture de ce post pour la production fort sympathique et technique de Yves, m'amène à préciser un oubli dans la lubrification de la cinématique du pivotement des rétros rabattables électriquement. Il ne faut pas oublier de lubrifier les deux paliers du moteur que l'on ne peut graisser. Il me semble qu'ils sont en bronze fritté ce qui permet en déposant un lubrifiant liquide de les "nourrir" pour la pérennité du bon fonctionnement. Si l'on ne dispose pas d'huile spécifique pour montres, on peut utiliser du WD40 en déposant une goutte sur chaque axe/palier. Le bronze fritté étant poreux absorbera le lubrifiant par capillarité en formant réservoir, et assurera un frottement minime avec une consommation idem. A défaut une goutte de dégrippant ...
Un petit rappel pour les amoureux du lavage HP, il faut éviter le coté du rétro ou se trouve le miroir, la pluie et les brouillards salin suffisent pour le vieillir prématurément. Et avant de jeter le "sucre" peut-être récalcitrant, en refaire l'essai après la révision de la mécanique, il peut y avoir une bonne surprise, que j'ai déjà constatée :lol:
Meilleurs vœux, pour chaque cap'tain :wink:, en regardant dans le rétro, l'année passée, j'espère que "ça va le faire" comme disent les djeuns :)
Avatar de l’utilisateur
bond174
Donateur 2010 [Merci !]
Messages : 3141
Inscription : 10 mai 2007, 14:32
Localisation : FRANCE - (92) - Hauts de Seine
Contact :

Re: Consommation anormale des rétroviseurs et solutions

Message par bond174 »

Merci pour le conseil lors du lavage HP :wink:
Image
N°3481/4422 - Membre Avantime Connexion - Amicale Avantime - PMA
Présent : 03/06 Resto AC, 11/06 GAZOLINE Festival (41), 01/10 LPI (91)
ag17
Donateur 2016 & 2019 [Merci !]
Messages : 1719
Inscription : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: Consommation anormale des rétroviseurs et solutions

Message par ag17 »

Petit complément sur les paliers du moteur de rétro: Mabuchi, et de ses paliers:
2021-01-12_211017.png
que je viens de trouver :wink:
Avatar de l’utilisateur
Nico_1973
Messages : 20
Inscription : 16 sept. 2020, 00:25

Re: Consommation anormale des rétroviseurs et solutions

Message par Nico_1973 »

troublouse a écrit : 27 déc. 2020, 21:01
murena57 a écrit : 27 déc. 2020, 20:46 Oyez Yves,

On va finir par les blouser ces rétros soiffards.

S'il te faut des cobayes fait moi signe. Nous serions 3 à minima ici.

Sans oublier que Nicolas te prendra un kit de centralisation.

Amicalement

Mathieu
Salut Mathieu ,
ok , après le proto il va falloir que je réalise un circuit " propre " avec un vrai circuit imprimé :roll: .

A+
Yves
Effectivement je suis preneur des 2. La sortie de conso des rétro et le kit verrouillage.

@mathieu,
Tu avais vu le boitier de verrouillage additionnel sur Jack ?
Image
AVANTIME 3.0 V6 - Privilège - Rouge de Mars 274
Boîte de vitesse manuelle - Rhodes 17" - Sahara cuir 02
Image
Avatar de l’utilisateur
Nico_1973
Messages : 20
Inscription : 16 sept. 2020, 00:25

Re: Consommation anormale des rétroviseurs et solutions

Message par Nico_1973 »

troublouse a écrit : 24 nov. 2020, 18:06 2- Avec un chronomètre durée de l’ouverture et de la fermeture.
Ouvrir : 2.75
Fermer : 2.85
Sur Jack
Image
AVANTIME 3.0 V6 - Privilège - Rouge de Mars 274
Boîte de vitesse manuelle - Rhodes 17" - Sahara cuir 02
Image
Gabriel
Messages : 288
Inscription : 28 sept. 2016, 17:33
Localisation : Essonne

Re: Consommation anormale des rétroviseurs et solutions

Message par Gabriel »

Bonsoir,
Une nouvelle fois, mon Avantime n'a pas pu démarrer à cause d'une batterie vide. J'avoue, il ne roule qu'une fois tous les deux ou 3 mois.
Si je comprends bien, les rétroviseurs semblent être responsables de cette fuite de courant.
Comment remédier à cette anomalie.
Certains évoquent le terme de "sucre". N'étant pas technicien, je suis un peu perdu.
Du coup, qu'elle pièce dois-je changer pour m'éviter ces pannes répétitifs au démarrage.
Merci
ag17
Donateur 2016 & 2019 [Merci !]
Messages : 1719
Inscription : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: Consommation anormale des rétroviseurs et solutions

Message par ag17 »

Bonsoir Gabriel, si tu disposes d'un multimètre avec un calibre d'environ 5 ampères cela doit pouvoir se vérifier. Avant de faire la manip regarde et lit le texte et les images(dans la fiche maison N°40) et tu sauras ce que l'on appelle le "sucre" : c'est le composant (de la dimension d'un sucre, mais noir) incorporé au rétroviseur qui coupe l'alimentation du moteur électrique quand le mécanisme est en butée avant ou arrière. Le courant absorbé par le moteur augmente et l'électronique de ce petit module coupe le circuit. Malheureusement, le mécanisme en vieillissant devient de plus en plus dur à entrainer , et ce petit module s’use et même tombe en panne. Cette panne à l’inconvénient de laisser le ou les moteurs électrique sous tension et comme ils sont bloqués, il consomment plus de courant et cela en permanence, jour et nuit d’où la mise à plat de la batterie, qui de vide lentement .
Pour éviter le démarrage raté , on peut déconnecter l'alimentation des rétros en retirant la platine porte bouton rotatif de commande, mais la panne subsiste. Indique déjà si tu as un multimètre pour savoir si un ou deux rétros sont affectés par le défaut, on pourra t'indiquer comment procéder :arrow:
Gabriel
Messages : 288
Inscription : 28 sept. 2016, 17:33
Localisation : Essonne

Re: Consommation anormale des rétroviseurs et solutions

Message par Gabriel »

ag17 a écrit : 16 janv. 2022, 22:27 Bonsoir Gabriel, si tu disposes d'un multimètre avec un calibre d'environ 5 ampères cela doit pouvoir se vérifier. Avant de faire la manip regarde et lit le texte et les images(dans la fiche maison N°40) et tu sauras ce que l'on appelle le "sucre" : c'est le composant (de la dimension d'un sucre, mais noir) incorporé au rétroviseur qui coupe l'alimentation du moteur électrique quand le mécanisme est en butée avant ou arrière. Le courant absorbé par le moteur augmente et l'électronique de ce petit module coupe le circuit. Malheureusement, le mécanisme en vieillissant devient de plus en plus dur à entrainer , et ce petit module s’use et même tombe en panne. Cette panne à l’inconvénient de laisser le ou les moteurs électrique sous tension et comme ils sont bloqués, il consomment plus de courant et cela en permanence, jour et nuit d’où la mise à plat de la batterie, qui de vide lentement .
Pour éviter le démarrage raté , on peut déconnecter l'alimentation des rétros en retirant la platine porte bouton rotatif de commande, mais la panne subsiste. Indique déjà si tu as un multimètre pour savoir si un ou deux rétros sont affectés par le défaut, on pourra t'indiquer comment procéder :arrow:
Bonsoir AG17.
Je possède un multimètre. Il est très basique, voire des plus simpliste, mais j'en détiens un... même deux.
J'attends de tes nouvelles pour la suite.
ag17
Donateur 2016 & 2019 [Merci !]
Messages : 1719
Inscription : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: Consommation anormale des rétroviseurs et solutions

Message par ag17 »

Bonjour Gabriel, avoir un multimètre doit pouvoir aider. Il est souhaitable de savoir si l'anomalie concerne bien le ou les rétros, car il y a malheureusement d'autres sujets de pannes, avec résultats identiques: batterie à plat , comme le fût du canon, après un certain temps. Pour isoler cette cause, le mieux est de recharger la batterie correctement (lentement de préférence, si elle a déjà supporté des décharges trop poussée), en ayant débranché le connecteur d'alimentation des rétros, situé sous le bouton de commande de ces appareils. Soit en levant la platine entière ce qui est le mieux ou en extirpant le bouton de commande pour extraire ce même connecteur. Une fois la batterie chargée, attendre qqs heures pour sa stabilisation, (environ 13 volts) et vérifier le lendemain même le surlendemain, si la chute de tension est importante, par exemple 12 volts. Si c'est le cas, soit la batterie est HS, soit il y a un consommateur parasite, autre que les rétros, puisqu'ils ne sont plus dans le circuit !
La consommation, à vide, du carrosse est de l'ordre de 18 à 20 mA, la fluctuation évoluant au rythme de l'éclairement de la led rouge du tableau de bord. Ton appareil est-il analogique ou numérique (une aiguille sur un cadran gradué ou un affichage directe de chiffres), si tu peux mettre une photo, ce sera plus facile.
Si la batterie ne se décharge plus, on passera à la mesure du courant consommé: sans les rétros et avec ...
@+ Xavier
Gabriel
Messages : 288
Inscription : 28 sept. 2016, 17:33
Localisation : Essonne

Re: Consommation anormale des rétroviseurs et solutions

Message par Gabriel »

ag17 a écrit : 19 janv. 2022, 13:47 Bonjour Gabriel, avoir un multimètre doit pouvoir aider. Il est souhaitable de savoir si l'anomalie concerne bien le ou les rétros, car il y a malheureusement d'autres sujets de pannes, avec résultats identiques: batterie à plat , comme le fût du canon, après un certain temps. Pour isoler cette cause, le mieux est de recharger la batterie correctement (lentement de préférence, si elle a déjà supporté des décharges trop poussée), en ayant débranché le connecteur d'alimentation des rétros, situé sous le bouton de commande de ces appareils. Soit en levant la platine entière ce qui est le mieux ou en extirpant le bouton de commande pour extraire ce même connecteur. Une fois la batterie chargée, attendre qqs heures pour sa stabilisation, (environ 13 volts) et vérifier le lendemain même le surlendemain, si la chute de tension est importante, par exemple 12 volts. Si c'est le cas, soit la batterie est HS, soit il y a un consommateur parasite, autre que les rétros, puisqu'ils ne sont plus dans le circuit !
La consommation, à vide, du carrosse est de l'ordre de 18 à 20 mA, la fluctuation évoluant au rythme de l'éclairement de la led rouge du tableau de bord. Ton appareil est-il analogique ou numérique (une aiguille sur un cadran gradué ou un affichage directe de chiffres), si tu peux mettre une photo, ce sera plus facile.
Si la batterie ne se décharge plus, on passera à la mesure du courant consommé: sans les rétros et avec ...
@+ Xavier
OK, j'ai compris. Depuis hier, le bouton de réglage des rétroviseurs est déconnecté.
Mon appareil est numérique. Je vais contrôler la tension dès demain matin et cela durant 2 à 3 matinées histoire de voir si elle chute ou pas. La batterie avait du se vider tranquillement (faute de ne jamais de servir de l'auto), car même les portières ne se sont pas ouvertes avec le plip. J'ai réussi à démarrer l'Avantime avec un booster, puis j'ai roulé une bonne heure avec. Depuis, (avec une commande de rétro débranchée), la voiture démarre. Reste à vérifier cette fichue tension.

Je reviendrai vers toi en fin de semaine.
Merci. Gabriel
Gabriel
Messages : 288
Inscription : 28 sept. 2016, 17:33
Localisation : Essonne

Re: Consommation anormale des rétroviseurs et solutions

Message par Gabriel »

Gabriel a écrit : 19 janv. 2022, 21:00
ag17 a écrit : 19 janv. 2022, 13:47 Bonjour Gabriel, avoir un multimètre doit pouvoir aider. Il est souhaitable de savoir si l'anomalie concerne bien le ou les rétros, car il y a malheureusement d'autres sujets de pannes, avec résultats identiques: batterie à plat , comme le fût du canon, après un certain temps. Pour isoler cette cause, le mieux est de recharger la batterie correctement (lentement de préférence, si elle a déjà supporté des décharges trop poussée), en ayant débranché le connecteur d'alimentation des rétros, situé sous le bouton de commande de ces appareils. Soit en levant la platine entière ce qui est le mieux ou en extirpant le bouton de commande pour extraire ce même connecteur. Une fois la batterie chargée, attendre qqs heures pour sa stabilisation, (environ 13 volts) et vérifier le lendemain même le surlendemain, si la chute de tension est importante, par exemple 12 volts. Si c'est le cas, soit la batterie est HS, soit il y a un consommateur parasite, autre que les rétros, puisqu'ils ne sont plus dans le circuit !
La consommation, à vide, du carrosse est de l'ordre de 18 à 20 mA, la fluctuation évoluant au rythme de l'éclairement de la led rouge du tableau de bord. Ton appareil est-il analogique ou numérique (une aiguille sur un cadran gradué ou un affichage directe de chiffres), si tu peux mettre une photo, ce sera plus facile.
Si la batterie ne se décharge plus, on passera à la mesure du courant consommé: sans les rétros et avec ...
@+ Xavier
OK, j'ai compris. Depuis hier, le bouton de réglage des rétroviseurs est déconnecté.
Mon appareil est numérique. Je vais contrôler la tension dès demain matin et cela durant 2 à 3 matinées histoire de voir si elle chute ou pas. La batterie avait du se vider tranquillement (faute de ne jamais de servir de l'auto), car même les portières ne se sont pas ouvertes avec le plip. J'ai réussi à démarrer l'Avantime avec un booster, puis j'ai roulé une bonne heure avec. Depuis, (avec une commande de rétro débranchée), la voiture démarre. Reste à vérifier cette fichue tension.

Je reviendrai vers toi en fin de semaine.
Merci. Gabriel

Bonsoir Xavier.
Depuis que j'ai déconnecté le bouton de réglage des rétroviseurs, la batterie reste avec la même tension après 5 mesures : soit 12,18v.
J'imagine que se sont bien mes rétroviseurs qui sont la cause de se dérèglement.
Gabriel
Avatar de l’utilisateur
troublouse
Messages : 487
Inscription : 11 mars 2012, 21:00
Localisation : FRANCE - (37) - Indre et Loire - Tours

Re: Consommation anormale des rétroviseurs et solutions

Message par troublouse »

Salut ,
Maintenant il serait intéressant que tu fasse la même mesure avec les rétros rebranchés.
A+ Yves
Image
ESPACE 1 Phase 1 2000TSE de 1985 303700km .
ESPACE 1 Phase 2 2000GTS Ambulance SANICAR de 1990 226700Km
ESPACE 1 Phase 2 2.0i Connolly Limited de 1990 407000 Km
BMW R1100RT.
Gabriel
Messages : 288
Inscription : 28 sept. 2016, 17:33
Localisation : Essonne

Re: Consommation anormale des rétroviseurs et solutions

Message par Gabriel »

troublouse a écrit : 26 janv. 2022, 00:55 Salut ,
Maintenant il serait intéressant que tu fasse la même mesure avec les rétros rebranchés.
A+ Yves

Bonjour Yves.
Ok, je vais faire cela durant une même période.
Gabriel
ag17
Donateur 2016 & 2019 [Merci !]
Messages : 1719
Inscription : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: Consommation anormale des rétroviseurs et solutions

Message par ag17 »

C'est en effet souhaitable, mais se serait encore mieux avec la fonction ampèremètre, en série dans la circuit de la batterie, pour avoir la valeur de ce courant de fuite. N'oublions pas que Gabriel n'est pas technicien, et que cette mesure doit être réalisée dans certaines conditions.Il faut que l'auto soit au repos depuis qqs minutes , le voyant rouge en clignotement, et tout est fermé.Le raccordement de l'ampèremètre doit être réalisé sans rupture du circuit, pour éviter de "flinguer" le fusible de protection de cet appareil, lors du raccordement avec la charge rapide des circuits remis sous tension !
Il y a des vidéos sur le "tube" qui montre une manip quelle est bonne, et si tu ne la trouves pas , je peux la retrouver et te l'indiquer.. :arrow:
D'autre part, la valeur de 12 volts 18, semble faible pour une batterie qui vient d'être rechargée, ce qui pourrait indiquer qu'elle serait peut -être fatiguée. @+
ag17
Donateur 2016 & 2019 [Merci !]
Messages : 1719
Inscription : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: Consommation anormale des rétroviseurs et solutions

Message par ag17 »

ag17 a écrit : 26 janv. 2022, 12:09 C'est en effet souhaitable, mais se serait encore mieux avec la fonction ampèremètre, en série dans la circuit de la batterie, pour avoir la valeur de ce courant de fuite. N'oublions pas que Gabriel n'est pas technicien, et que cette mesure doit être réalisée dans certaines conditions.Il faut que l'auto soit au repos depuis qqs minutes , le voyant rouge en clignotement, et tout est fermé.Le raccordement de l'ampèremètre doit être réalisé sans rupture du circuit, pour éviter de "flinguer" le fusible de protection de cet appareil, lors du raccordement avec la charge rapide des circuits remis sous tension !
Il y a des vidéos sur le "tube" qui montre une manip quelle est bonne, et si tu ne la trouves pas , je peux la retrouver et te l'indiquer.. :arrow:
D'autre part, la valeur de 12 volts 18, semble faible pour une batterie qui vient d'être rechargée, ce qui pourrait indiquer qu'elle serait peut -être fatiguée. @+
En cherchant une vidéo abordable, j'ai trouvé celle-ci,qui devrait pouvoir t'aider:BATTERIE : Connaissez-vous ces 8 points IMPORTANTS , sur youtu..
Gabriel
Messages : 288
Inscription : 28 sept. 2016, 17:33
Localisation : Essonne

Re: Consommation anormale des rétroviseurs et solutions

Message par Gabriel »

ag17 a écrit : 26 janv. 2022, 14:57
ag17 a écrit : 26 janv. 2022, 12:09 C'est en effet souhaitable, mais se serait encore mieux avec la fonction ampèremètre, en série dans la circuit de la batterie, pour avoir la valeur de ce courant de fuite. N'oublions pas que Gabriel n'est pas technicien, et que cette mesure doit être réalisée dans certaines conditions.Il faut que l'auto soit au repos depuis qqs minutes , le voyant rouge en clignotement, et tout est fermé.Le raccordement de l'ampèremètre doit être réalisé sans rupture du circuit, pour éviter de "flinguer" le fusible de protection de cet appareil, lors du raccordement avec la charge rapide des circuits remis sous tension !
Il y a des vidéos sur le "tube" qui montre une manip quelle est bonne, et si tu ne la trouves pas , je peux la retrouver et te l'indiquer.. :arrow:
D'autre part, la valeur de 12 volts 18, semble faible pour une batterie qui vient d'être rechargée, ce qui pourrait indiquer qu'elle serait peut -être fatiguée. @+
En cherchant une vidéo abordable, j'ai trouvé celle-ci,qui devrait pouvoir t'aider:BATTERIE : Connaissez-vous ces 8 points IMPORTANTS , sur youtu..
Effectivement en lisant ton message,... je te confirme que je ne suis pas technicien
J'ai trouvé la vidéo que j'ai consulté, mais je ne suis pas certain que mon multimètre soit équipé de la fonction ampèremètre. Faut que je vérifie cela.
Gabriel
ag17
Donateur 2016 & 2019 [Merci !]
Messages : 1719
Inscription : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: Consommation anormale des rétroviseurs et solutions

Message par ag17 »

Bonsoir Gabriel, si tu as la possibilité de mettre une photo de tes appareils, je pourrai t'indiquer sans quel "trous"femelles mettre les fiches mâles des cordons de mesures :arrow:
Répondre

Revenir à « Voir et être vue, facile en AVANTIME »