@ Pb jauge carburant avec gpl (mise hors tension)

Jauges, trappe à essence ...
Répondre
Avatar du membre
FL
Donateur 2008 [Merci !]
Messages : 169
Enregistré le : 03 avr. 2007, 12:13
Localisation : Oise (60) Crépy en Valois

@ Pb jauge carburant avec gpl (mise hors tension)

Message par FL » 16 juin 2009, 16:00

Ayé... me voila avec un soucis de jauge à carburant.

Le TDB me signale un réservoir d'essence vide en clignotant alors qu'il y a encore du précieux carburant dedans...

Quelqu'un a t'il déjà eu le tour ?
Avez vous une solution à ce problème ?
Avantime V6 3.O BVA dble devil
Kawasaki GTR 1400

www.oisephotopassion.com

Avatar du membre
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Enregistré le : 28 déc. 2007, 12:06
Localisation : 91

Re: Pb jauge carburant

Message par zechrisd » 16 juin 2009, 16:02

Il te reste combien à peu près ?

Avatar du membre
FL
Donateur 2008 [Merci !]
Messages : 169
Enregistré le : 03 avr. 2007, 12:13
Localisation : Oise (60) Crépy en Valois

Re: Pb jauge carburant

Message par FL » 16 juin 2009, 16:09

il doit rester les 3/4... environ, j'ai remis 20L hier afin de faire varier le niveau, depuis je ne roule qu'à l'essence.
Je sais que lorsque l'on fait le plein plein plein, il arrive que l'ODB plante et indique un réservoir vide... mais là ce n'est pas le cas.
Avantime V6 3.O BVA dble devil
Kawasaki GTR 1400

www.oisephotopassion.com

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4362
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Pb jauge carburant

Message par MaitreTI » 16 juin 2009, 16:16

FL a écrit :il doit rester les 3/4... environ, j'ai remis 20L hier afin de faire varier le niveau, depuis je ne roule qu'à l'essence.
je sais que lorsque l'on fait le plein plein plein, il arrive que l'ODB plante et indique un réservoir vide... mais là ce n'est pas le cas.
Je commence à oublier mais me semble que ce me le faisait déjà à l'epoque lorsque tu ne consommes pas assez d'essence ?
et vu qu tu tournes au GPL et qu'il fait chaud, le moteur ne pompe quasi plus d'essence et donc le niveau semble ''faut'' pour l' ordinateur car il ne baisse pas ''assez'' en rapport à ce que ça devrait ...

J' ai juste ?

Avatar du membre
FL
Donateur 2008 [Merci !]
Messages : 169
Enregistré le : 03 avr. 2007, 12:13
Localisation : Oise (60) Crépy en Valois

Re: Pb jauge carburant

Message par FL » 16 juin 2009, 16:42

Oui c'est tout a fait ça.... mais là cela fait deux trois jours que je tourne à 100% essence.
Avantime V6 3.O BVA dble devil
Kawasaki GTR 1400

www.oisephotopassion.com

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4362
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Pb jauge carburant

Message par MaitreTI » 16 juin 2009, 16:56

Sur combien de bornes ?
Parce qu'il me semble que ça pouvait durer jusqu’à une différence ''significative'' de niveau dans le réservoir ...
(autrement dit faut avoir roulé pas mal de kilomètres ...)

Avatar du membre
FL
Donateur 2008 [Merci !]
Messages : 169
Enregistré le : 03 avr. 2007, 12:13
Localisation : Oise (60) Crépy en Valois

Re: Pb jauge carburant

Message par FL » 16 juin 2009, 20:11

ayé.... cela refonctionne, j'ai au total roulé 100kms en mode réservoir vide.... puis tout d'un coup c'est revenu normal (plein - 3 barettes)...

fausse alerte quoi :!: :oops:
Avantime V6 3.O BVA dble devil
Kawasaki GTR 1400

www.oisephotopassion.com

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4362
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Pb jauge carburant

Message par MaitreTI » 16 juin 2009, 20:42

Je te l'avais dit,
iI est pas beau le sav ? :mrgreen:

Avatar du membre
Alex34
Messages : 344
Enregistré le : 18 déc. 2011, 08:39
Localisation : Montpellier

Re: Pb jauge carburant

Message par Alex34 » 29 mai 2012, 19:08

derfman a écrit :Salut,
J'ai le même probleme que toi sur mon Avantime V6 équipé GPL lorsque que je roule d'une traite avec le GPL sur l'autoroute.
J'ai trouvé la solution pour remédier à ce probleme, il faut simplement moteur à l'arrêt que tu retires le fusible dans la boite à fusibles sous le tapis avant passager qui correspond au tableau de bord (2 éme fusible en partant de gauche) sinon débranche la batterie mais après il faut tous reprogrammer.
Tu verras le niveau d'essence revient instantanément.


Je confirme !
Après avoir enlevé/remis le fusible de mon V6 GPL la jauge a repris connaissance.
Merci :D

Répondre

Retourner vers « Les problèmes liés aux carburants »