Fuite de retro electro-chrome ...( )

Vos problèmes d'optiques, de projecteurs, de lampes et de rétroviseurs.
Répondre
Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4348
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Fuite de retro electro-chrome ...( )

Message par MaitreTI » 20 juil. 2013, 14:46

Hello all,

voilà ma surprise lors de la sortie d'été de mon RdM ...

Je savais mon retro central electro-chrome H.S. (en effet, une sorte de vague sombre se rependait sur la glace)
Mais là ! c est le drame, une coulée genre vernie à coulee sur le cuir devant l ecran du Carminat ! : c est la sauce electrochromatique !!!

Question N°1 : qqun sais avec quoi j ose nettoyer ca sur mon Cuir PE2 ?
Question N°2 : qqun sais si on peut simplement demonter le retro pour en vider son jus ?
Question N°3 : qqun en a peut etre un pour pas cher pour moi ?
Question N°4 : on le demonte comment ?

merci :)

Avatar de l’utilisateur
morille52
Messages : 824
Inscription : 19 mai 2007, 22:46
Localisation : FRANCE - (52) - Hot-Marne - Langres

Re: Fuite de retro electro-chrome ...

Message par morille52 » 20 juil. 2013, 19:54

De mémoire Time85 avait eu le meme soucis je crois , depuis il a vendu le vaisseau mais je ne sais pas s'il avait solutionné le problème :?:
Image


Image

125000 kms

olive78
Messages : 855
Inscription : 13 mars 2007, 23:57
Localisation : FRANCE - (78) - Yvelines - Maisons-Laffitte

Re: Fuite de retro electro-chrome ...

Message par olive78 » 20 juil. 2013, 21:43

Eustache, je ne sais répondre qu'à ta question n°4:
il faut enlever le cache plastique qui protège le capteur de pluie (il est clipsé) puis on accède au pied du rétro. Il suffit alors de mettre un tournevis plat dans la fente prévue à cet effet et de faire levier entre le pied du rétro et la pièce métallique qui reste collée sur le pare-brise. Ca permet de déverrouiller la pièce qui, avec son élasticité maintient le pied sur le pare-brise.
Pour remettre le nouveau, il faut le faire glisser parallèlement au pare-brise, il se reclipse.
Image
V6 - Privilège - BVM - Bleu Methyl 02/2002 220000km
http://www.amicale-avantime.com

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6689
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Fuite de retro electro-chrome ...

Message par brio77 » 20 juil. 2013, 21:49

Oh les boules ! C'est inenlevable cette tâche ! Je ne sais plus qui ma montré, mais ca fait une sale tache qui ne s'en va pas.....
Image

Avatar de l’utilisateur
Spaza
Messages : 4838
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: Fuite de retro electro-chrome ...

Message par Spaza » 20 juil. 2013, 21:55

Des photos ?
J'ai eu la bulle en son temps dans le rétro, et j'avais expliqué à mon garagiste bien aimé que si c'était normale que le rétro se vide, il n'avait qu'à faire l'appoint lors des révisions, du coup il me l'avait changé sous garantie ! :mrgreen:

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4348
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Fuite de retro electro-chrome ...

Message par MaitreTI » 23 juil. 2013, 17:11

brio77 a écrit :Oh les boules ! C'est inenlevable cette tâche ! Je ne sais plus qui ma montré, mais ca fait une sale tache qui ne s'en va pas.....
argh :?
va me falloir un bout de PE2 alors ;-(

qqun aurait un retro en stock pour moi ?

Avatar de l’utilisateur
Spaza
Messages : 4838
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: Fuite de retro electro-chrome ...

Message par Spaza » 14 août 2013, 21:38

Peut être ceci ?
FireShot Screen Capture #164 - 'Rétroviseur electrochrome renault Equipement Auto Seine-Maritime - leboncoin_fr' - www_leboncoin_fr_equipement_auto_461617652_htm_ca=15_s.png

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4348
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Fuite de retro electro-chrome ...

Message par MaitreTI » 15 août 2013, 22:30

Merci mais non c'est pas la bonne couleur...
Par contre c'est à priori les même que les Citroën c5 ....

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6689
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Fuite de retro electro-chrome ...

Message par brio77 » 20 mars 2014, 16:54

Ca a l'air d'être une référence MATRA : 60 25 401 748 à 170€HT dans mon Dialo....
Et pas d'électrochrome sur Espace 3.....
Image

AVANTIMER
Messages : 131
Inscription : 10 avr. 2012, 07:03
Localisation : France ; Val d'Oise 95 ; Le Thillay

Re: Fuite de retro electro-chrome ...

Message par AVANTIMER » 26 avr. 2014, 15:21

Avantimer
FireShot Screen Capture #008 - 'Rétroviseur electrochrome renault Equipement Auto Marne - leboncoin_fr' - www_leboncoin_fr_equipement_auto_625563774_htm_ca=12_s.png
Image Image

olive78
Messages : 855
Inscription : 13 mars 2007, 23:57
Localisation : FRANCE - (78) - Yvelines - Maisons-Laffitte

Re: Fuite de retro electro-chrome ...

Message par olive78 » 28 avr. 2014, 13:02

olive78 a écrit :Quand le mien s'est mis à se dégrader, j'ai préféré en mettre un neuf acheté chez Renault pour qu'il dure suffisamment longtemps.
Bon ben ça n'a pas duré, le neuf n'a fait que 3 ans... Une grosse bulle d'air se ballade dedans depuis 2 semaines. :evil:
Image
V6 - Privilège - BVM - Bleu Methyl 02/2002 220000km
http://www.amicale-avantime.com

Avatar de l’utilisateur
Spaza
Messages : 4838
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: Fuite de retro electro-chrome ...

Message par Spaza » 28 avr. 2014, 18:44

Une photo ? :wink:

Répondre

Revenir à « Voir et être vue, facile en AVANTIME »