1 clignotant H.S, c'est pas l'ampoule!

Vos problèmes d'optiques, de projecteurs, de lampes et de rétroviseurs.
Répondre
Avatar du membre
brtleo
Donateur 2008 [Merci !]
Messages : 151
Enregistré le : 15 juin 2008, 21:17
Localisation : Montreuil-Juigné (49)

1 clignotant H.S, c'est pas l'ampoule!

Message par brtleo » 17 nov. 2019, 13:42

Bonjour à tous,

Tout est dans le titre: clignotant arrière droit H.S avec un clignotement rapide sur l'avant droit et latéral. Tyîque d'une ampoule grillée.
Changement d'ampoule et inversion avec une ampoule fonctionnelle: RAS.
J'ai nettoyé le culot et vérifier si un fil n'était pas coupé mais ça a l'air Ok.
Je précise qu'il ne fonctionne pas également en Warning.
une idée?

merci d'avance et très bon dimanche
Elle est là...rouge de mars, 150DCI Hélios option clim auto de mars 2003...204000km

AVANTIME...avant tout!

domi
Messages : 99
Enregistré le : 17 janv. 2016, 19:44
Localisation : 24 Dordogner

Re: 1 clignotant H.S, c'est pas l'ampoule!

Message par domi » 17 nov. 2019, 19:35

Bonsoir,
tu la sort et essaye en faisant une rotation de 180°

ag17
Donateur 2016 & 2019 [Merci !]
Messages : 1521
Enregistré le : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: 1 clignotant H.S, c'est pas l'ampoule!

Message par ag17 » 17 nov. 2019, 21:25

Un petit grattage des lamelles dans le support de cette ampoule, pour être certain que ce n'est pas de l'oxydation et donc un faux contact :?:

Avatar du membre
brtleo
Donateur 2008 [Merci !]
Messages : 151
Enregistré le : 15 juin 2008, 21:17
Localisation : Montreuil-Juigné (49)

Re: 1 clignotant H.S, c'est pas l'ampoule!

Message par brtleo » 18 nov. 2019, 21:42

merci pour vos conseil, je vais déjà tester ça.
je reviendrais vous embêter si pas de résultats :D
bonne soirée a tous,
Elle est là...rouge de mars, 150DCI Hélios option clim auto de mars 2003...204000km

AVANTIME...avant tout!

Avatar du membre
brtleo
Donateur 2008 [Merci !]
Messages : 151
Enregistré le : 15 juin 2008, 21:17
Localisation : Montreuil-Juigné (49)

Re: 1 clignotant H.S, c'est pas l'ampoule!

Message par brtleo » 06 déc. 2019, 11:14

Un petit retour sur la panne. Finalement je l'ai confié à mon garagiste préféré.
Bilan: c'était le faisceau d'attelage qui foutait la zone. J'avais effectivement vu sur des forums que ça pouvait arriver.
Retranchement d'origine et c'est reparti!

Me reste plus qu'a trouver la pièce de remplacement pour le faisceau.
Rien eu a régler...en même temps le garage avait 4 mois de retard sur la livraison de notre petite dernière (Berlingot 3 XL XTR) :D

Bonne journée à tous et merci encore pour vos conseils.

Bruno
Elle est là...rouge de mars, 150DCI Hélios option clim auto de mars 2003...204000km

AVANTIME...avant tout!

ag17
Donateur 2016 & 2019 [Merci !]
Messages : 1521
Enregistré le : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: 1 clignotant H.S, c'est pas l'ampoule!

Message par ag17 » 06 déc. 2019, 12:09

Impossible de fournir un diag, si l'énoncé du problème est incomplet :!: . Déjà pas toujours aisé ...vu de loin :oops: , mais l'essentiel : c'est que tout soit rentré dans l'ordre maintenant :wink:

Répondre

Retourner vers « Voir et être vue, facile en AVANTIME »