Fonctionnement leve vitre ( )

Vos problèmes de vitres, pare brise et toit ouvrant.
Répondre
cbcharbo
Messages : 17
Inscription : 19 févr. 2014, 23:14

Fonctionnement leve vitre ( )

Message par cbcharbo » 02 janv. 2015, 16:58

Les lèves-vitres restent aussi alimentés sans contact.
Y a t il ce genre de sucre pour contrôler l'abaissement des vitres à l'ouverture des portes ? :?:

Avatar de l’utilisateur
Spaza
Messages : 4838
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: Fonctionnement leve vitre ( )

Message par Spaza » 02 janv. 2015, 18:46

Je t'ai ouvert ce post pour ne pas mélanger les sujets.... :mrgreen:
Peux tu être plus explicite dans tes questions pour mieux y répondre :wink:

cbcharbo
Messages : 17
Inscription : 19 févr. 2014, 23:14

Re: Fonctionnement leve vitre ( )

Message par cbcharbo » 02 janv. 2015, 19:43

Merci pour le suivi rapide et ton intervention.

J'étudie une fuite de courant sur un Dynamique V6.
Les lève-vitres étant, comme les rétroviseurs, alimentés sans contact,
je me demande si la fuite de courant peut aussi être dans les lève-vitres?

Quel est le contrôle associé à l'ouverture de 3 à 5 cm des vitres lors de l'ouverture des portes?
Qui a déjà démonté ce mécanisme ?
CB

Avatar de l’utilisateur
Spaza
Messages : 4838
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: Fonctionnement leve vitre ( )

Message par Spaza » 02 janv. 2015, 19:52

Les décharges de batterie sont souvent dues aux modules des rétros.
Donne moi le numero inscrit sur la boite à fusible nt .... , je te sortIrai le schéma des vitres ....

Avatar de l’utilisateur
orignal
Messages : 448
Inscription : 20 août 2009, 16:24
Localisation : FANCE - (95) - Val-D'Oise - Eaubonne

Re: Fonctionnement leve vitre ( )

Message par orignal » 02 janv. 2015, 20:25

Les vitres électriques avant et le TO fonctionnent encore pendant 20" apres coupure du contact au delà de ce délai c'est terminé :!:
Concernant les vitres arrières dès la coupure du contact elles ne fonctionnent plus :!:
Ta conso de courant ne peut venir de la :!:
Les consommateurs restant doivent être
- l'auto radio ( mémoire station )
-Témoin de verrouillage temporisé car il disparaît au bout d'un certain temps
-Temoin d'anti-démarrage ( il me semble aussi qu'il disparaît dans un delai plus long )
-Mémoire horloge
Tu doit donc faire tes prises de conso vehicule fermer par la télécommande et attendre la fin des tempo avant de prendre tes mesures :!:
Montesa Cota 348 1977
+1 Sup Gt turbo à remettre en état
ImagekkkImageImageImageImage

cbcharbo
Messages : 17
Inscription : 19 févr. 2014, 23:14

Re: Fonctionnement leve vitre ( )

Message par cbcharbo » 02 janv. 2015, 22:22

Une chose certaine est que la batterie dure 3 jours.
Quelque soit la voiture ce n'est pas pratique. :lol:
Je vais refaire mes mesures et prendre des notes pour en parler. :wink:


NT 8184A.


Avec votre aide, nous allons trouver la solution.
merci

ag17
Donateur 2016 [Merci !]
Messages : 1308
Inscription : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: Fonctionnement leve vitre ( )

Message par ag17 » 03 janv. 2015, 08:37

Trois jours c'est ce qui se passait aussi, pour la panne d'un élément de rétro HS. Si le véhicule fonctionnait tous les jours : rien d'anormal d'observé. Le PB c'était 3 jours au repos. Après déconnexion du bouton de commande des rétros : normal, plus de "panne" de batterie. Et le "sucre" dans le rétro : changé, tout est bien qui fini bien. Quand cet élément (1seul) est HS, la consommation permanente est de l'ordre de 1 A. Une consommation normale du carrosse, au repos complet c'est plutôt : 20 mA . Pas ce dispositif pour les lève-vitre :wink: .

cbcharbo
Messages : 17
Inscription : 19 févr. 2014, 23:14

Re: Fonctionnement leve vitre ( )

Message par cbcharbo » 03 janv. 2015, 19:39

J'ai refait des tests sur la fuite d courant.
Toujours avec mon super ampéremêtre à plusieurs calibres.
J'ai même démonté un rétro (droit). Facile une vis et 3 boulons, je pensais voir le sucre mais il n'est pas là. Ou est-il?
La conclusion: mes rétro ne consomment pas inutilement. La fuite de courant vient du fusible "Climatisation régulée, navigation,". Ce fusible est aussi annoncé "Rétrovisuer extérieur" mais les rétroviseurs fonctionnent très bien sans ce fusible. La consommation est descendue à 11 mA ce qui laisse une sacré marge pour la batterie (environ 6 mois). En fait la consommation oscille entre 10,5 et 11,5 mA en fonction du clignotement de l'antidémarrage.
Je m'oriente maintenant sur l'autoradio et le GPS car j'ai lu qu'ils pouvaient provoquer des fuites.
D'ou une question: Comment on démonte le tableau de bord? . J'ai déjà trouvé deux vis sur le caisson du GPS mais j'ai du stopper le chantier. Peut-être que cette question n'est pas au bon endroit? ou qu'elle a déjà été étudiée? merci de le dire.

Une autre remarque sur le fusible Clim Nav, il coupe la fonction Compte-tours mais pas l'éclairage du boitier compte-tours. Est-ce bien normal? Qui peut vérifier sur son vaisseau?
A bientôt de vous lire.

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6696
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Fonctionnement leve vitre ( )

Message par brio77 » 03 janv. 2015, 20:30

Pour démonter lecteur ce, commande gps ou lecteur gps, il faut des petits outils spéciaux qui entre dans les trous en façade de ceux ci. Petits rectangles pour chargeur ce et ronds pour les 2 autres. Des rivets pops font très bien l'affaire pour les ronds et une fois rentrés et poussés tu dois tirer sur le module que tu veux retirer.
Image

cbcharbo
Messages : 17
Inscription : 19 févr. 2014, 23:14

Re: Fonctionnement leve vitre ( )

Message par cbcharbo » 03 janv. 2015, 21:39

oui mais c'est bien sur.....
il me reste des démonteurs de radio qui vont peut être faire l'affaire.
Je vais peut être trouvé cette foutue fuite de courant.
cb

Avatar de l’utilisateur
Spaza
Messages : 4838
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: Fonctionnement leve vitre ( )

Message par Spaza » 03 janv. 2015, 22:29


Avatar de l’utilisateur
Spaza
Messages : 4838
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: Fonctionnement leve vitre ( )

Message par Spaza » 03 janv. 2015, 22:36

Pour les plans elec NT 8184A, pas dans la base de donnée AP. :oops:
ORIGNAL doit l'avoir sous forme papier :wink:

Avatar de l’utilisateur
orignal
Messages : 448
Inscription : 20 août 2009, 16:24
Localisation : FANCE - (95) - Val-D'Oise - Eaubonne

Re: Fonctionnement leve vitre ( )

Message par orignal » 03 janv. 2015, 22:38

Yes j'ai :!:
Montesa Cota 348 1977
+1 Sup Gt turbo à remettre en état
ImagekkkImageImageImageImage

Avatar de l’utilisateur
Spaza
Messages : 4838
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: Fonctionnement leve vitre ( )

Message par Spaza » 03 janv. 2015, 22:52

Mais en papier :oops: , il faudra ciblé les pages nécessaires à notre ami ....

cbcharbo
Messages : 17
Inscription : 19 févr. 2014, 23:14

Re: Fonctionnement leve vitre ( )

Message par cbcharbo » 16 janv. 2015, 00:17

j'ai bien avancé dans les rétro et les lève-vitres car ils ne sont pas en cause.

Je suis passé au lave-phares qui ne fonctionnaient pas.
Donc démontage du pare-choc et test des composants.
La pompe était bloqué, facile à débloquer quand elle est démontée,
et gicleurs bouchés, débouchés a l'air comprimé.
Il reste la commande qui semble temporisée car la pompe se coupe après 4 secondes de fonctionnement.
C'est bien pour éviter de vider le réservoir en peu de temps mais cela me semble pas tout à fait suffisant.

Le relais, sous le phare droit, n'est pas en cause. C'est la commande du relais qui coupe.
D'où ma question: qui a le plan électrique du lave-phare?
merci d'avance

olive78
Messages : 856
Inscription : 13 mars 2007, 23:57
Localisation : FRANCE - (78) - Yvelines - Maisons-Laffitte

Re: Fonctionnement leve vitre ( )

Message par olive78 » 16 janv. 2015, 14:32

4 secondes de tempo est largement suffisant, le débit de cette pompe est très important. A mon avis, même débloquée, ta pompe doit être rouillée à l'intérieur, ce qui la freine. Le liquide rentre dans le moteur et oxyde tout.
De toute façon, de mémoire, la temporisation est réalisée dans le boitier d'habitacle, tu ne pourras pas la modifier simplement...
Image
V6 - Privilège - BVM - Bleu Methyl 02/2002 220000km
http://www.amicale-avantime.com

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6696
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Fonctionnement leve vitre ( )

Message par brio77 » 16 janv. 2015, 14:42

On peut peut-être le modifier avec DDT2000, mais je pense aussi que c'est ta pompe qui a un coup dans l'aile, car la mienne débite tellement que quand je mets un coup de lave glace avec les phares, je peux laver mon pare brise juste avec les éclaboussure de ce qui a rebondi des phares !!! (En roulant bien sûr !) :lol:
Image

cbcharbo
Messages : 17
Inscription : 19 févr. 2014, 23:14

Re: Fonctionnement leve vitre ( )

Message par cbcharbo » 16 janv. 2015, 15:13

Je crois plus à une tempo courte, la pompe donne bien.
C'est la commande du relais (sous le phare droit) qui coupe, je l'ai testé avec une lampe témoin. J'ai cru que le moteur en route, la tempo allait disparaitre, mais non.
Je vais vérifier le commodo et la commande du lave-phare.
Brio77 parle de DDT2000, c'est quoi cette bête? merci d'avance et toutes mes excuses pour mon ignorance.
Je renouvelle ma demande pour le circuit électrique, ORIGINAL semble avoir des docs.

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6696
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Fonctionnement leve vitre ( )

Message par brio77 » 16 janv. 2015, 15:29

La tempo est comme ça sur tous les AVANTIME, je ne vois pas pourquoi tu veux l'augmenter, si ça ne marche pas bien parce que c'est désamorcé, tu remets un coup de lave-glace et ça envoi plus de liquide le deuxième coup.
DDT2000 est le logiciel de développement des calculateur Renault, que certains d'entre nous ont, mais qu'il faut manipuler avec précaution car on peut faire des bêtises.... De mémoire et si personne ne les a retrouver certains fichiers de certains calculateur de l'AVANTIME ont disparus dans la chute de MATRA, mais la dessus, l'ami Fanch77 t'en dirait plus s'il passe par là et s'il a envie...
Si tu te connecte à la DROPBOX, il doit y avoir moyen de les récupérer si quelqu'un te les envoi.
Image

cbcharbo
Messages : 17
Inscription : 19 févr. 2014, 23:14

Re: Fonctionnement leve vitre ( )

Message par cbcharbo » 16 janv. 2015, 18:20

Parfait si c'est comme ça d'origine, je ne vais pas chercher à faire autrement. merci pour ta réponse.
Je vais nettoyer les anti-brouillards, remonter le pare-choc, et c'est tout bon pour les lave-phares ( et le CT suivant).
Avec les indications du tuto, j'ai aussi réparé le lave-glace AR,
il était bien dans la norme, tube coupé dans la jonction caisse- hayon.
J'ai reçu l'attestation d'assurance ce matin, je vais pouvoir (essayer de) prendre la route.

Répondre

Revenir à « Et si on parlait de Verre »