Problème avec ma porte conducteur.

Les sièges, ceintures, poignées, les habillages et moquettes.
Répondre
Avatar de l’utilisateur
AVANTIME57
Messages : 26
Inscription : 21 juil. 2007, 23:31
Localisation : FRANCE - (57) - Moselle - Metz

Problème avec ma porte conducteur.

Message par AVANTIME57 » 12 janv. 2009, 17:07

Ca KAI , pourrait on dire ...............-12 le matin au reveil
Malgré le fait que mon vaisseau dorme au garage , quel a été ma surprise en ouvrant ma porte pour accéder au poste de pilotage.
Eh oui , une fois assis , je ferme la porte , et là , oh surprise , la fenêtre ne remonte pas jusqu'en haut.Le voyant disant qu'une porte n'est pas fermée reste allumé et bien sûr , pour rouler , il fait un peu frisquet.Après 5 minutes de roulage et le chauffage à fond (27°) la fenêtre remonte juysqu'en haut et le voyant s'eteint.Je me sens rassuré et continue donc ma journée normalement .Deux jours plus tard , même problème mais cette fois ci , je devais garer ma voiture sur un parking , et là , impossible de fermer les portes , problème lié à la fenêtre qui ne voulait pas remonter jusqu'en haut.
J'ai du attendre 10 minutes que la fenêtre remonte pour que je puisse fermer les portes.
Heureusement que la moselle n'est pas un département où les températures sont très froides , sinon je devrais acheter une couverture chauffante pour mon vaisseau.

Si d'autres ont eu ce même souci , pourrait-il m'apporter des solutions pour y remédier , merci beaucoup.

Et , pour finir , comme il n'est jamais trop tard , BONNE ET HEUREUSE ANNEE à TOUS.
je suis le propriétaire d'un avantime 3.0 V6 PRIVILEGE gris acier de 2002 totalisant 170550 KMS avec pédalier alu sport , filtre à air GREEN , vitres teintées GLASTINT en 2012 , LIGNE INOX FOX et 4 michelin primacy en 235/50/17.

VLNC1962
Donateur 2009 [Merci !]
Messages : 1338
Inscription : 15 mai 2008, 04:34

Re: Problème avec ma porte conducteur.

Message par VLNC1962 » 12 janv. 2009, 17:13

Salut la moselle,
Moi j'ai les doubles verouillage des portes qui se coincaient....je ne pouvais plus sortir par le coté conducteur. Heureusement cela met arrivé qu'une fois et en hiver, l'année dernière..
Je ne pourrais pas te dire pour cette année car mon vaisseau est en convalescence
Les portes d'AVT n'aime pas le froid... mais n'oublie pas tu roules dans un concept car ça a des avantages et inconvénients

A+

Avatar de l’utilisateur
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Inscription : 28 déc. 2007, 12:06
Localisation : 91

Re: Problème avec ma porte conducteur.

Message par zechrisd » 12 janv. 2009, 17:28

ça m'arrive de temps en temps par temps humide surtout.
J'ai activé la fermeture centralisé au delà de 10km/h, ça force la fenetre à remonter.
Et sinon pour fermer, il faut fermer avec la clé.
J'en avais parlé avec manuroo qui m'avait dit que c'était un contacteur métallique qui causait ça et qu'il fallait le tordre un peu. J'ai pas encore testé.

Sinon à cause du gel, j'ai mon joint de vitre qui s'est rentré et bloquait le fonctionnement de la vitre du coup obligé de gratter et de faire ressortir le joint avec une petite tige. Du coup je me prépare à la prochaine fois, j'ai acheté une bombe de dégivrage.
[Secrétaire fictif de "l'atelier de manouchs"]

Avatar de l’utilisateur
laurent
Messages : 582
Inscription : 20 déc. 2006, 10:05
Localisation : MEXIMIEUX (01)

Re: Problème avec ma porte conducteur.

Message par laurent » 12 janv. 2009, 17:29

Ce problème m'est arrivé souvent l'hiver ...
Pas moyen d'ouvrir la porte conducteur ... mais la passager à toujours fonctionné ... donc un peu d'exercice le matin ça fait du bien !

Pour le problème de fermeture de vitre, j'ai remarqué qu'en verrouillant les portes avec la clé dans la serrure et non la télécommande et bien ça marchait à chaque fois quand la fermeture télécommandée ne fermait pas les vitres !
Cela t'évitera d'attendre à coté de ta voiture : surtout que quand la vitre ne se referme pas : le verrouillage ne se fait pas ...
A pu d'Avantime ....

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4348
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Problème avec ma porte conducteur.

Message par MaitreTI » 12 janv. 2009, 20:43

perso les deux avt dormaient dehors et n ont jamais eu le soucis 8)

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6694
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Problème avec ma porte conducteur.

Message par brio77 » 13 janv. 2009, 09:21

Pareil que Maitreti, mais je pencherais pour le contacteur de fermeture de porte qui est humide et donc gèle, à vérifier....

Par contre moi j'ai eu un problème d'étrier de frein arrière qui grippe quand il fait froid, et pas avec le frein à main, car je ne le mets jamais quand il fait froid. Mais au premier freinage un étrier ne se desserre plus et ça frein une roue arrière, idem sur l'AVT du boulot....

Peut-être une purge de frein à faire, il y a peut-être un peu d'humidité dans le lookeed.
Image

Avatar de l’utilisateur
manuroo
Messages : 96
Inscription : 10 avr. 2008, 00:14
Localisation : Antony 92

Re: Problème avec ma porte conducteur.

Message par manuroo » 13 janv. 2009, 13:44

Dans mon cas, le capteur arrière était décollé de son logement, et suivant si l'on claquait la porte ou pas, il switchait ou pas.
j'ai fait un poste sur le sujet avec une photo...

Pareil j'ai survecu qq temps avec la condamnation centralisée, et la fermeture par clef.

Ah aussi, si démontage du panneau, vérifier que l'on ne coince pas le cable de serrure au remontage. Sinon hop le cable pête et ... on ferme plus la portière ! (c'était surtout penible de tenir la porte dans les virages !)
:D

Avatar de l’utilisateur
duc.l
Donateur 2009 & 2011 & 2013 [Merci !]
Messages : 1591
Inscription : 11 mars 2008, 02:57
Localisation : 78 - Conflans-Sainte-Honorine

Re: Problème avec ma porte conducteur.

Message par duc.l » 14 janv. 2009, 02:19

Je n'ai pas eu ce problème avec mon AVT, mais j'avoue que j'y ai pensé, surtout que mon frangin qui roule en Alfa Roméo GT (et donc qui a aussi des vitres qui se baissent un peu pour permettre l'ouverture de la porte) a connu des problèmes de gel du joint lèche vitre...
Dodge Durango Citadel v8 5.7 HEMI MDS VVT 360ch (2011) - Black Crystal Pearl, Cuir Nappa Noir - GPL Prins ; Echap inox GIBSON ; Adm air K&N
Membre : Amicale Avantime (n°238) et Chrysler Passion Club (n°43) et Avantime-Connexion
Voir présentation

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6694
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Problème avec ma porte conducteur.

Message par brio77 » 14 janv. 2009, 11:41

Forcément, s'il lèche la vitre, ça gèle !!!!! :lol:
Image

Avatar de l’utilisateur
Truebla
Messages : 129
Inscription : 08 mai 2007, 01:59
Localisation : Nancy

Re: Problème avec ma porte conducteur.

Message par Truebla » 21 janv. 2009, 17:11

Bonjour a tous,

Ma centralisation ne se ferme plus automatiquement au dessus de 10 km/h.
Y a t il une manip a faire pour réinitialisée cette fonction ?
Merci.
Image

Avantime 2,2L DCI - Privilège - Steppe - 09/2002

Avatar de l’utilisateur
VINCENT3365
Messages : 28
Inscription : 07 janv. 2009, 13:21
Localisation : St Quentin en Yvelines

Re: Problème avec ma porte conducteur.

Message par VINCENT3365 » 21 janv. 2009, 18:31

Appuie quelques secondes sur le bouton de fermeture centralisée.
Image 2.0 T - E5 - Rouge de Mars - PE2 Rouge Inca
Image 2.2dCi - E3S - Steppe - PE2 Vert Amazonie

Avatar de l’utilisateur
Truebla
Messages : 129
Inscription : 08 mai 2007, 01:59
Localisation : Nancy

Re: Problème avec ma porte conducteur.

Message par Truebla » 21 janv. 2009, 18:51

moteur allumé ou éteint ça a une importance ?
Image

Avantime 2,2L DCI - Privilège - Steppe - 09/2002

Avatar de l’utilisateur
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Inscription : 28 déc. 2007, 12:06
Localisation : 91

Re: Problème avec ma porte conducteur.

Message par zechrisd » 21 janv. 2009, 18:59

Je crois que je l'avais fait moteur eteint
[Secrétaire fictif de "l'atelier de manouchs"]

olive78
Messages : 855
Inscription : 13 mars 2007, 23:57
Localisation : FRANCE - (78) - Yvelines - Maisons-Laffitte

Re: Problème avec ma porte conducteur.

Message par olive78 » 21 janv. 2009, 22:37

C'est décrit dans le manuel d'utilisation p1.04 (sur ma version) :wink:
Il est dit "contact mis, appuyer pendant 5 secondes sur le bouton, côté condamnation, jusqu'au bip"
Pour supprimer la fonction, il faut faire de même mais en appuyant côté décondamnation.
Image
V6 - Privilège - BVM - Bleu Methyl 02/2002 220000km
http://www.amicale-avantime.com

Avatar de l’utilisateur
Bapt bidiscoot
Messages : 509
Inscription : 06 sept. 2016, 23:05

Re: Problème avec ma porte conducteur.

Message par Bapt bidiscoot » 03 févr. 2017, 00:21

Je rebondis sur ce post.
J ai eu une crise de la part de ma portière passager.
En plein centre ville, elle ne voulait plus se fermer à clés...
J ai essayé dans tous les sens et ça ne marchait pas... alors je l ai laissée ouvert en faisant semblant que ça avait marché.puis en roulant tout est rentré dans l ordre...
Avantime 2,2 dci dynamique scarabée

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6694
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Problème avec ma porte conducteur.

Message par brio77 » 03 févr. 2017, 10:02

Même avec le bouton entre les sièges ?
Ps : à force de rebondir sur tous les posts, on va te prendre pour Zebulon !
Image

Avatar de l’utilisateur
Bapt bidiscoot
Messages : 509
Inscription : 06 sept. 2016, 23:05

Re: Problème avec ma porte conducteur.

Message par Bapt bidiscoot » 03 févr. 2017, 14:53

C est clair que avec mon Avantime, j ai des questions de partout qui se heurtent dans ma tête.

;0)
Ben j'y ai pensé au bouton entre les sièges, mais alors j'étais dans la voiture, et je n'arrivais pas à vérifier que la voiture ne s'ouvrait pas de l'extérieur ... Ceci dit, je n'entendais pas le mécanisme dans la portière droite.

Donc oui, même avec le bouton entre les deux sièges.
Avantime 2,2 dci dynamique scarabée

BeZyaH
Messages : 544
Inscription : 14 nov. 2013, 19:37
Localisation : FRANCE - (29) - Finistère - Brest

Re: Problème avec ma porte conducteur.

Message par BeZyaH » 03 févr. 2017, 18:57

J'ai connu ce probléme après remplacement du cable de la commande intérieure de porte vers la gâche. Le câble n'était pas correctement tendu, ou plutôt trop tendu.
Image
V6 BVA Privilège, Bleu Méthyl, cuir 03, DEOT T004002,120053kms au 31/10/2016

Répondre

Revenir à « Un Intérieur Beau et confortable, surement, sauf si problèmes »