Circuit électrique attache remorque

Vos problèmes avec attelage, porte vélo et barre de toit.
Répondre
Avatar de l’utilisateur
mulanee
Messages : 104
Inscription : 24 juil. 2007, 18:35
Localisation : 91 limite 78
Contact :

Circuit électrique attache remorque

Message par mulanee » 15 mai 2011, 19:44

Bonjour,
J'ai posé un attache remorque pour mettre mon porte vélo il y a quelques années.
Je viens de me rendre compte que les clignos tous seuls, les veilleuses toutes seules, les stops tous seuls ça fonctionne bien par contre quand je mets veilleuses+stop+clignos, ça fait n'importe quoi.
Je suppose que c'est dû au multiplexage.
Une parade?
Gris acier - 150 HP '2002
198000Km , déjà

Avatar de l’utilisateur
morille52
Messages : 829
Inscription : 19 mai 2007, 22:46
Localisation : FRANCE - (52) - Hot-Marne - Langres

Re: Circuit électrique attache remorque

Message par morille52 » 15 mai 2011, 20:58

:idea: Peut etre simplement un problème de masse qui serait défectueuse :!:
Image


Image

125000 kms

Avatar de l’utilisateur
mulanee
Messages : 104
Inscription : 24 juil. 2007, 18:35
Localisation : 91 limite 78
Contact :

Re: Circuit électrique attache remorque

Message par mulanee » 15 mai 2011, 22:59

La masse côté voiture ?
Gris acier - 150 HP '2002
198000Km , déjà

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 807
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: Circuit électrique attache remorque

Message par bpi2027 » 15 mai 2011, 23:36

ayant eu ce pb avec une vieille remorque :
----- > broche "masse" oxydée de la prise voiture
-----> le courant engendré par les 3 fonctions est plus important que la capacité de la broche à le retourner a la masse
(le pb peut venir aussi du fil (ecrasé), de la vis qui fixe le cable a la broche et qui s'oxyde aussi ou encore de la connexion sur la plaque de feux du porte velo)
amicalement ............... Bruno

Image

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6808
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Circuit électrique attache remorque

Message par brio77 » 17 mai 2011, 00:47

+1, la masse est trop faible, vérifie tout le câblage de masse jusqu'au châssis.
Image

Avatar de l’utilisateur
mulanee
Messages : 104
Inscription : 24 juil. 2007, 18:35
Localisation : 91 limite 78
Contact :

Re: Circuit électrique attache remorque

Message par mulanee » 17 mai 2011, 07:12

Je vais faire un essai en branchant directement le - de la batterie sur la masse du connecteur.
Gris acier - 150 HP '2002
198000Km , déjà

Avatar de l’utilisateur
bond174
Donateur 2010 [Merci !]
Messages : 2685
Inscription : 10 mai 2007, 14:32
Localisation : FRANCE - (92) - Hauts de Seine
Contact :

Re: Circuit électrique attache remorque

Message par bond174 » 17 mai 2011, 09:23

brio77 a écrit :+1, la masse est trop faible, vérifie tout le câblage de masse jusqu'au châssis.
+1
Image
N°3481/4422 - Membre Avantime Connexion et Avantime Passion et PMA
Présent : Auto Rétro (92) 15/09, Repas (94) 21/09

Avatar de l’utilisateur
mulanee
Messages : 104
Inscription : 24 juil. 2007, 18:35
Localisation : 91 limite 78
Contact :

Re: Circuit électrique attache remorque

Message par mulanee » 19 mai 2011, 22:05

Quand je tire un cable du - de la batterie c'est nickel.
Je n'ai plus qu'a trouver le même pas très loin de l'attache remorque.
Gris acier - 150 HP '2002
198000Km , déjà

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6808
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Circuit électrique attache remorque

Message par brio77 » 20 mai 2011, 10:16

Et voilà, pb résolu !!!
Image

simca passion
Messages : 82
Inscription : 13 févr. 2011, 16:45
Localisation : bretagne

Re: Circuit électrique attache remorque

Message par simca passion » 23 mai 2011, 21:49

sympa :wink:

Répondre

Revenir à « Quand ça ne rentre pas, c'est déjà un Problème ! »