Quelques soucis apres le remontage de pièces

Les problèmes sur l'autoradio, le chargeur cd et le Gps.
Aurel
Messages : 84
Inscription : 21 févr. 2014, 12:49
Localisation : FRANCE - 85 - Vendée - Montaigu

Quelques soucis apres le remontage de pièces

Message par Aurel » 21 mars 2014, 21:23

Alors je viens de remonter les éléments de mon avantime, mais j'ai des petits soucis d'electronique maintenant.
Le premier, quand j'ouvre la porte, la vitre de gauche ne s'ouvre plus.
J'ai aussi un problème avec ma centralisation qui ne marchait pas quand je l'ai achetée, mais je viens de voir que les nouvelles piles que j'ai installées dedans il y a deux semaines sont déjà HS, peut etre que ça pourrait me diriger définitivement sur le soucis à réparer (problème clé et non dans la voiture)
Si vous avez des idées ça pourrait m'aider à finaliser mon remontage.
Merci

Avatar de l’utilisateur
Spaza
Messages : 4823
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: Quelques soucis apres le remontage de pièces

Message par Spaza » 21 mars 2014, 21:55

Pour t'aider, il faut que tu sois plus précis sur ceux que tu as fait et sur la description des problèmes, n’hésite pas à faire plusieurs posts ....

Avatar de l’utilisateur
avantime91
Messages : 1176
Inscription : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: Quelques soucis apres le remontage de pièces

Message par avantime91 » 22 mars 2014, 12:05

Pour la remise en état de ta clé tu as ça !
http://www.google.fr/url?sa=t&rct=j&q=& ... CrvT1ytT9A
FireShot Screen Capture #003 - 'Réparation de telecommande, plip , bip' - www_telecommandier_com.png
Pour le reste ,soit un peu plus précis sur la nature de tes réparations comme le précise Spaza :wink:
ImageImage
Image

Aurel
Messages : 84
Inscription : 21 févr. 2014, 12:49
Localisation : FRANCE - 85 - Vendée - Montaigu

Re: Quelques soucis apres le remontage de pièces

Message par Aurel » 22 mars 2014, 13:21

oui je pense que je vais envoyer ma telecommande là bas car j'ai lu que mon soucis de pile pourrait venir d'un composant HS.
Pour ce qui concerne ma vitre conducteur qui ne s'ouvrait pas au moment ou j'actionnais ma poignée d'ouverture, c'est revenu tout seul ce matin, donc super. :D

Répondre

Revenir à « Quand l’électronique défaille ! »