Commande au volant et Affichage déporté

Les problèmes sur l'autoradio, le chargeur cd et le Gps.
alextenrev
Messages : 25
Inscription : 29 août 2011, 13:04

Commande au volant et Affichage déporté

Message par alextenrev » 02 nov. 2011, 12:22

Bonjour a tous,

je reviens vers vous pour un retour d'expérience sur le montage d'un poste radio et interface...
Apres avoir vu les prix en neuf des interfaces conseillés sur le forum, je me suis rabattu vers l'occase.

En vente a coté de chez moi, il y avait un autoradio sony 4x50 CD MP3... avec l'interface a 50€ les deux
Pour le montage tout est bien expliqué. L'interface possede une prise rouge, auquel vous connectez la prise jaune issus de l'avantime.

Pour le fonctionnement, ca marchote... je m'explique :
- sans rien toucher, sur 2 minutes, l'affichage en OFF revient régulierement (2 fois 10 sec)
- si je clique 3 - 4 fois sur une touche de maniere successive (genre baisser le volume) il se déconnecte et revient apres 5 - 10 sec...

Bref, ca marchote moi ca me convient. A voir apres si il s'agit de l'interface qui a un probleme (occase) ou si il s'agit d'un probleme "normal".

De mémoire, le vendeur m'a indiqué que cette interface fonctionnait dans son ancienne laguna.

alextenrev
Messages : 25
Inscription : 29 août 2011, 13:04

Re: Commande au volant et Affichage déporté

Message par alextenrev » 02 nov. 2011, 12:26

J'ai oublié le plus important les ref de l'interface.
De tete c'est un boitier http://www.connects2.com/, la référence DRNS003

en photo :
http://www.google.fr/imgres?q=%22DRNS00 ... 29,r:2,s:0
ou
http://www.google.fr/imgres?q=%22DRNS00 ... 29,r:3,s:0

Avatar de l’utilisateur
koukiz
Messages : 484
Inscription : 31 mars 2008, 05:30
Localisation : Bordeaux

Re: Commande au volant et Affichage déporté

Message par koukiz » 03 nov. 2011, 21:54

cette interface est plutot destiner a l'affichage déporté (affichage des infos autoradio sur tdb avantime).
pour avoir installer un Sony mex dv 1000 dans mon avantime,j'ai essayé cette interface comme affichage déporté ok,et commande au volant no ok.
les commande au volant dysfonctionnait comme ton probleme.
par contre j'ai rajouter en plus de cette interface (drns003),l'interface commande au volant pour poste sony ref 7711226094

sujet ici


recuperer le fichier tuto connexion interface,et pour le boncoin "interface renault sony"

ref de l'interface pour les commande au volant 7711226094
Avantime V6 Privilège Bleu Methyl Jantes Olympie n° 1016

Avatar de l’utilisateur
« Pappy » Boyington
Messages : 176
Inscription : 14 juil. 2011, 15:35
Localisation : 51 Epernay

Re: Commande au volant et Affichage déporté

Message par « Pappy » Boyington » 03 nov. 2011, 22:01

ouf!! être un "Koukiz" c'est un métier... :shock:
Image
GAZZZZZ...
Avantime 2LT Rouge de Mars n°539
Privilège PE1 cuir Noir Eclipse/Harmonie Gris Perle

Avatar de l’utilisateur
koukiz
Messages : 484
Inscription : 31 mars 2008, 05:30
Localisation : Bordeaux

Re: Commande au volant et Affichage déporté

Message par koukiz » 03 nov. 2011, 22:16

juste une experience acquise sur ce vaisseau 8)

ici sur le boncoin
Avantime V6 Privilège Bleu Methyl Jantes Olympie n° 1016

alextenrev
Messages : 25
Inscription : 29 août 2011, 13:04

Re: Commande au volant et Affichage déporté

Message par alextenrev » 04 nov. 2011, 15:50

On dira que pour l'instant ca marchotte...ca me va, je ne suis pas un fou de la zapette mais c'est 'achement plus agerable maintenant !
Les dépenses ca suffit...

Merci beaucoup Koukiz pour le lien et merci pour le beau tuto avec lequel je me suis largement inspiré ! :)

Répondre

Revenir à « Quand l’électronique défaille ! »