@ Régulateur de vitesse (Cablage resistance)

Les batteries, alimentations, masses et fusibles.
Répondre
incared
Messages : 220
Enregistré le : 06 mars 2010, 18:10
Localisation : Moselle Château-Rouge

@ Régulateur de vitesse (Cablage resistance)

Message par incared » 27 févr. 2015, 23:04

Mon régulateur ne fonctionne pas correctement.
Avec les boutons de gauche sur le volant, je peux augmenter la vitesse en appuyant sur v+, mais je ne peux pas la diminuer quand j'appuie sur v-, en appuyant sur v- le régulateur se coupe.
Donc diminution de la vitesse assez brutale et inconfortable, si je rappuie sur v+, il se remet en route à la vitesse actuelle. Ex. je roule à 130km/h, j'appuie sur v-, le régulateur se coupe, j'atteins 110, j'appuie sur v+, l'avantime régule à 110km/h.
Cela ne peut pas venir du volant, car l'impulsion v- et bien prise en compte, puisqu'elle agit sur la coupure du régulateur.
Si quelqu'un a une idée?
Avantime Privilège V6 gris acier PE2 inca, Rhodes 17 pouces
Avantime Privilege V6 scarabée ,PE1 amazonie , Olympie 18

Avatar du membre
mac-avant
Messages : 644
Enregistré le : 30 janv. 2011, 07:23
Localisation : FRANCE - (92) - Hauts de Seine

Re: @ Régulateur de vitesse (Cablage resistance)

Message par mac-avant » 28 févr. 2015, 00:52

mauvais contact ? oxydation ?
Imagev6 privilège , couleur cannelle, KS, jantes 18", multimédia 9" camera de recul, retros vidéo , kit E85.


"désolé pour mes fautes d'orthographes ! Antony "

incared
Messages : 220
Enregistré le : 06 mars 2010, 18:10
Localisation : Moselle Château-Rouge

Re: @ Régulateur de vitesse (Cablage resistance)

Message par incared » 01 mars 2015, 15:48

Problème réglé, après démontage des commandes du volant, je me rends compte que ce n'est pas les même références,( réf: Renault et non Matra), il n'y a que deux résistances contre trois pour Matra; mauvaise livraison de Valéo, je pense.
Après la mise en place des anciennes commandes, tout fonctionne à merveille.

DONC POUR INFO, tous ceux qui ont acheté des volants chez Quentin Léo devraient rencontrer les mêmes problèmes:
deux solutions, soudez les résistances d'origine dans les nouveaux boutons pour avoir des neufs ou remettre les vieux boutons usés;
on peut aussi juste changer les couvercles des boutons pour avoir des inscriptions neuves, ce que j'ai fait ensuite.
Avantime Privilège V6 gris acier PE2 inca, Rhodes 17 pouces
Avantime Privilege V6 scarabée ,PE1 amazonie , Olympie 18

Avatar du membre
Spaza
Messages : 4862
Enregistré le : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: @ Régulateur de vitesse (Cablage resistance)

Message par Spaza » 16 juil. 2015, 23:56

Des précisions sur la valeur des résistances, câblage et des photos peut être ......

Avatar du membre
jerome
Messages : 138
Enregistré le : 18 août 2012, 11:21
Localisation : 34400 lunel-viel

Re: @ Régulateur de vitesse (Cablage resistance)

Message par jerome » 02 août 2015, 12:47

moi j'ai le meme probleme seulement mon avantime n'était pas equipé du regulateur, j'ai pris les boutons d'un espace. je pensais qu'il y avait un probleme dans le contacteur tournant que j'ai aussi recuperer sur espace.
helios gris acier 2.2 dci + options

Répondre

Retourner vers « Les problèmes purement électriques »