@ Pannes batterie et défaut anti démarrage (procédure init)

Les batteries, alimentations, masses et fusibles.
Répondre
le_alain
Messages : 86
Enregistré le : 06 mars 2013, 21:54
Localisation : 77 au bord du Loing

@ Pannes batterie et défaut anti démarrage (procédure init)

Message par le_alain » 14 mars 2013, 20:04

Heureux propriétaire d'un Avantime depuis une semaine, celui-ci m'a fait 2 ou 3 petits caprices "électri-troniques"?
N'ayant jamais eu de voiture avec de l'électronique dedans, et encore moins de l'informatique, mes questions sont probablement dues à mon ignorance de ces techniques !

1) Panne de batterie sur la route, changement: après branchement de la nouvelle batterie, l'anti-démarrage a refusé de reconnaitre la clé, et donc de laisser démarrer le moteur.
Le voyant rouge de l'anti-démarrage se mettait en clignotant très rapide en mettant le contact, au lieu de fixe puis de s'éteindre.
Bien sûr, j'avais ouvert, fermé avec la télécommande, réinitialisé les fenêtres des portes ( ce qui était une 1ère surprise des fenêtres qui ne fermaient plus !!).
Y-a-t'il une procédure de réinitialisation comme sur certaines "récentes", je n'ai rien trouvé ?
le soucis a duré 1/2h, puis s'est solutionné tout seul.
Bien à vous,
Alain

le_alain
Messages : 86
Enregistré le : 06 mars 2013, 21:54
Localisation : 77 au bord du Loing

Re: Pannes de batterie sur la route.

Message par le_alain » 14 mars 2013, 21:48

Bon, je me répond tout seul au 1) trouvé dans le site!

Activation de l'anti-démarrage après coupure batterie, voyant clignotant rapidement contact mis:

1) laisser la clé, contact mis , sans l’ôter et sans essayer de démarrer: au bout de 30s à 1 mn, le voyant doit passer fixe
2) ne pas essayer de démarrer, couper le contact, enlever la clé, fermer le portes avec le plip, attendre un peu, ouvrir les portes avec le plip.

3) ça marche !!
4) ça marche pas? on recommence !

la galère qui fait que ça m'a pris 1/2h, c'est qu'il ne faut ni essayer de démarrer, ni couper le contact !

;)
Bien à vous,
Alain

Répondre

Retourner vers « Les problèmes purement électriques »