@ Voyant engine et Moteur qui vibre ( )

Les voyants, montre, radar de recul, compte tour, téléphone, clé, etc ...
Répondre
Evangelion
Messages : 117
Enregistré le : 31 mai 2010, 13:05

@ Voyant engine et Moteur qui vibre ( )

Message par Evangelion » 08 déc. 2013, 21:06

Bonjour à tous,

Ce matin nous sommes bien arrivé à Rouen .... (voir mon post sur problème coupure moteur http://forum.avantimepassion.fr/viewtop ... 102&t=3817 )

Par contre ce soir, nous sommes de nouveau en panne !!!

Bon, je ne sais pas si c'est la même chose, mais cette fois il me restait suffisamment de cylindre pour rouler. ça ressemble plus à une panne de bobine, conso instantanée à 0 et moteur qui vibre. Voyant de défaut allumé, mais pas le voyant service. je suis rentré doucement à la maison, il me restait plus grand chose à faire. Une fois à la maison, je coupe, je rallume, et à priori de nouveau ok ...

Qui a une allumette .... plus sérieusement, un défaut de bobine, ça s'affiche clairement à la valise ??
Modifié en dernier par Evangelion le 08 déc. 2013, 22:11, modifié 1 fois.

Avatar du membre
Spaza
Messages : 4862
Enregistré le : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: @ Voyant engine et Moteur qui vibre ( )

Message par Spaza » 08 déc. 2013, 21:29

C'est quel voyant qui s'allume ?

Evangelion
Messages : 117
Enregistré le : 31 mai 2010, 13:05

Re: @ Voyant engine et Moteur qui vibre ( )

Message par Evangelion » 08 déc. 2013, 22:16

Donc le voyant qui s'allume est celui de défaut moteur (en bas à droite sur le tableau de bord).

il s'éteignait par moment et au premier effleurement de l'accélérateur se rallumait. Le voyant service ne s'est pas allumé, ou je n'ai pas eu le temps de voir le défaut.

Merci pour vos avis

Avatar du membre
Spaza
Messages : 4862
Enregistré le : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: @ Voyant engine et Moteur qui vibre ( )

Message par Spaza » 08 déc. 2013, 22:19

C'est le voyant orange "engine".

Evangelion
Messages : 117
Enregistré le : 31 mai 2010, 13:05

Re: @ Voyant engine et Moteur qui vibre ( )

Message par Evangelion » 08 déc. 2013, 22:25

Spaza a écrit :C'est le voyant orange "engine".

Yes Sir ;-)

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6814
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: @ Voyant engine et Moteur qui vibre ( )

Message par brio77 » 09 déc. 2013, 10:35

Désolé, JM, j'avais pas vu ton message.... Je ne me souvient plus comment sont tes bobines, mais de mémoire, elles ne sont pas toutes Têtes blanches.... Donc je pense bobine HS, mais pas complètement. Dans ce cas tu peux couper ton moteur et relancer pour que ça reparte, parce qu'à la moindre défaillance bobine, l'ECU coup l'injection sur le cylindre en cause afin de ne pas flinguer un pré-cata....
Pour savoir de quelle bobine il s'agit, la clip est le seul moyen fiable....

A+
Image

Evangelion
Messages : 117
Enregistré le : 31 mai 2010, 13:05

Re: @ Voyant engine et Moteur qui vibre ( )

Message par Evangelion » 09 déc. 2013, 10:37

Merci,

Toutes mes bobines sont des Valeo ... je crois que je suis bon pour tout changer ... pour être "sur" et "serein"

Evangelion
Messages : 117
Enregistré le : 31 mai 2010, 13:05

Re: @ Voyant engine et Moteur qui vibre ( )

Message par Evangelion » 14 déc. 2013, 12:23

Salut à tous,

vous verrez sur mon autre post, mais je cumule les pbs, je vais changer la bobine N° 6, est elle à droite ou à gauche quand on est en face de la voiture ?

Avatar du membre
Spaza
Messages : 4862
Enregistré le : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: @ Voyant engine et Moteur qui vibre ( )

Message par Spaza » 14 déc. 2013, 12:44

http://forum.avantimepassion.fr/viewtop ... ine#p23471
Tu y retrouveras les infos demandées.

Répondre

Retourner vers « Les Ordinateurs de bord et leurs problèmes »