ordinateur de bord , montre

Les voyants, montre, radar de recul, compte tour, téléphone, clé, etc ...
Répondre
Avatar du membre
aerodyne
Messages : 30
Enregistré le : 11 mars 2012, 11:49
Localisation : MIDI PYRENEES
Contact :

ordinateur de bord , montre

Message par aerodyne » 06 mai 2012, 18:54

Sur mon AVANTIME, je n'ai point d'affichage de l'heure ni de l'ordi de bord; partie gauche de l'"écran"; est ce que quelqu'un a une indication à ce sujet.merci
Mais ça ne m'empèche pas de rouler!!
...parce qu'une Automobile peut aussi être une oeuvre d'Art.

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4360
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: ordinateur de bord , montre

Message par MaitreTI » 06 mai 2012, 18:54

fais nous une photo !

Avatar du membre
aerodyne
Messages : 30
Enregistré le : 11 mars 2012, 11:49
Localisation : MIDI PYRENEES
Contact :

Re: ordinateur de bord , montre

Message par aerodyne » 06 mai 2012, 19:10

Bon , plutôt qu'une photo, je vais préciser:
1- l'heure ne s'affiche nulle part sur l'écran
2- pour l'ordi, je n'ai que l'affichage des km parcourus (total et partiel) et en agissant sur la touche au bout du commodo, je n'agit que sur la remise à zéro du totalisateur partiel des km, je n'ai aucun autre affichage des infos sur la consommation, l'autonomie...
...parce qu'une Automobile peut aussi être une oeuvre d'Art.

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4360
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: ordinateur de bord , montre

Message par MaitreTI » 06 mai 2012, 21:46

quand tu allumes les phares, le symbole s allume ?
tu as la vitesse ?
tu as la lumiere de l antidemarrage qui clignote quand le voiture est ''eteinte'' ?

la photo serait plus pratique/fluide pour comprendre ...

Pilou29
Donateur 2016 [Merci !]
Messages : 83
Enregistré le : 12 avr. 2012, 11:50
Localisation : FRANCE - (29) - Finistère - Quimper

Re: ordinateur de bord , montre

Message par Pilou29 » 07 mai 2012, 12:22

c'est récent ou çà a toujours été comme çà.

Un passage à la valise pour (re)activer l'ordinateur de bord est peut être nécessaire.
Image

Image

Avatar du membre
aerodyne
Messages : 30
Enregistré le : 11 mars 2012, 11:49
Localisation : MIDI PYRENEES
Contact :

Re: ordinateur de bord , montre

Message par aerodyne » 08 mai 2012, 18:30

C'est comme ça depuis que je l'ai: 1 mois et demi !...
tous les autres voyants fonctionnent; je fais une photo dès que j'ai 5 minutes !
merci
...parce qu'une Automobile peut aussi être une oeuvre d'Art.

geraldlola
Messages : 176
Enregistré le : 24 août 2010, 15:09
Localisation : gaillac ;tarn;81

Re: ordinateur de bord , montre

Message par geraldlola » 08 mai 2012, 20:04

y a t il des ampoules .si c est le cas elles sont peut etres hs si toutefois il y en a .je dis cela car il y a des ampoules pour l affichage des km ou pour le compte tours.

Avatar du membre
aerodyne
Messages : 30
Enregistré le : 11 mars 2012, 11:49
Localisation : MIDI PYRENEES
Contact :

Re: ordinateur de bord , montre

Message par aerodyne » 12 mai 2012, 18:44

Dsc08699red.jpg
Dsc08700red.jpg
Voilà, j'ai fait des photos;
...parce qu'une Automobile peut aussi être une oeuvre d'Art.

olive78
Messages : 861
Enregistré le : 13 mars 2007, 23:57
Localisation : FRANCE - (78) - Yvelines - Maisons-Laffitte

Re: ordinateur de bord , montre

Message par olive78 » 12 mai 2012, 21:12

Ah oui, effectivement! :shock:
Ce n'est pas un problème d'ampoule là!
Image
V6 - Privilège - BVM - Bleu Methyl 02/2002 220000km
http://www.amicale-avantime.com

Avatar du membre
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 807
Enregistré le : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: ordinateur de bord , montre

Message par bpi2027 » 12 mai 2012, 23:42

deconnecter un 1/4 heure le boitier electronique concerné pour un RAZ est il possible ?
(ça a marché pour un autoradio bloqué sur ma laguna)
amicalement ............... Bruno

Image

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4360
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: ordinateur de bord , montre

Message par MaitreTI » 13 mai 2012, 21:33

pq tu parles du coté gauche de l ecran ? parcequ il te manque effectivement des choses ...
... a droite :!:

Avatar du membre
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Enregistré le : 28 déc. 2007, 12:06
Localisation : 91

Re: ordinateur de bord , montre

Message par zechrisd » 14 mai 2012, 08:37

Au démarrage, le "OK" s'affiche-t-il correctement ?
Ou alors quand tu es en réserve, le logo s'affiche-t-il correctement ?
[Secrétaire fictif de "l'atelier de manouchs"]

Avatar du membre
aerodyne
Messages : 30
Enregistré le : 11 mars 2012, 11:49
Localisation : MIDI PYRENEES
Contact :

Re: ordinateur de bord , montre

Message par aerodyne » 14 mai 2012, 11:30

Oui, le logo OK s'affiche correctement; je répète: tout s'affiche correctement sauf que je n'ai pas l'heure et que côté ordinateur de bord, quand j'appuie au bout du commodo, je n'ai une action et donc un affichage que sur le totalisateur partiel.
Qu'est ce qui manque à droite sur l'affichage ?

merci !
...parce qu'une Automobile peut aussi être une oeuvre d'Art.

olive78
Messages : 861
Enregistré le : 13 mars 2007, 23:57
Localisation : FRANCE - (78) - Yvelines - Maisons-Laffitte

Re: ordinateur de bord , montre

Message par olive78 » 14 mai 2012, 13:12

Tu devrais avoir l'heure au-dessus de la température extérieure.
Image
V6 - Privilège - BVM - Bleu Methyl 02/2002 220000km
http://www.amicale-avantime.com

Avatar du membre
aerodyne
Messages : 30
Enregistré le : 11 mars 2012, 11:49
Localisation : MIDI PYRENEES
Contact :

Re: ordinateur de bord , montre

Message par aerodyne » 14 mai 2012, 18:27

C'est bien là le problème......elle n'y est pas ! je crois que je vais aller faire un diagnostic chez RENAULT ! A moins que vous n'ayez la solution !
merci
...parce qu'une Automobile peut aussi être une oeuvre d'Art.

Avatar du membre
morille52
Messages : 829
Enregistré le : 19 mai 2007, 22:46
Localisation : FRANCE - (52) - Hot-Marne - Langres

Re: ordinateur de bord , montre

Message par morille52 » 14 mai 2012, 18:40

aerodyne a écrit :C'est bien là le problème......elle n'y est pas ! je crois que je vais aller faire un diagnostic chez RENAULT ! A moins que vous n'ayez la solution !
merci

On demande de toute urgence l' horloger du forum :!:
Image


Image

125000 kms

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6811
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: ordinateur de bord , montre

Message par brio77 » 15 mai 2012, 19:07

Peut-être une panne du calculateur habitacle....
Image

Avatar du membre
Spaza
Messages : 4862
Enregistré le : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: ordinateur de bord , montre

Message par Spaza » 20 nov. 2013, 23:56

La fin de l'histoire .... :o

Répondre

Retourner vers « Les Ordinateurs de bord et leurs problèmes »