[Fiche:13] Déblocage antidémarrage après panne batterie

Les voyants, montre, radar de recul, compte tour, téléphone, clé, etc ...
Répondre
Avatar du membre
AVANTIMEL
Messages : 167
Enregistré le : 08 déc. 2010, 17:23
Localisation : PACA (A coté d'Aix en Pvce)

[Fiche:13] Déblocage antidémarrage après panne batterie

Message par AVANTIMEL » 09 mai 2011, 16:27

Salut à tous,
Je pense que le problème a du être évoqué dans un post, mais je ne me souviens plus comment faire pour débloquer l’antidémarrage après panne de batterie . Je ne me souviens plus exactement.
Merci
Avantime V6 Privilege Rouge de Mars 120 000 km

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6842
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: deblocage antidemarrage aprés panne batterie

Message par brio77 » 09 mai 2011, 16:37

:shock:

Normalement, il suffit de remettre la clé dans le contact, sauf si elle est déprogrammée.... Tu as essayé d'appuyer sur le bouton du coupe circuit dans le compartiment moteur (bouton noir vers la gauche si mes souvenirs sont bons ...
Image

Avatar du membre
AVANTIMEL
Messages : 167
Enregistré le : 08 déc. 2010, 17:23
Localisation : PACA (A coté d'Aix en Pvce)

Re: deblocage antidemarrage aprés panne batterie

Message par AVANTIMEL » 09 mai 2011, 16:47

Non,non,il y a une methode que j'avais trouve sur le CD Manuel de Réparation Avantime et que je n'ai pas sous la main, et c'est bien precis (ca avait marché il y a 2 ans,la Led d'antidemarrage clignote vite a la mise en route alors su'elle devrait etre fixe)
Avantime V6 Privilege Rouge de Mars 120 000 km

Avatar du membre
AVANTIMEL
Messages : 167
Enregistré le : 08 déc. 2010, 17:23
Localisation : PACA (A coté d'Aix en Pvce)

Re: deblocage antidemarrage aprés panne batterie

Message par AVANTIMEL » 09 mai 2011, 17:15

Royal, et en vidéo en plus!
J'avais oublié de relancer la PLIP (eh oui, la batterie (datant de 3 mois de Norauto :twisted: etant out, j'ai ouvert avec la serrure!) :mrgreen:
Avantime V6 Privilege Rouge de Mars 120 000 km

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4367
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: deblocage antidemarrage aprés panne batterie

Message par MaitreTI » 09 mai 2011, 21:43

Bravo AC ;)

eric2902
Messages : 22
Enregistré le : 10 févr. 2009, 11:56

Re: [Fiche:13] Déblocage antidémarrage après panne batterie

Message par eric2902 » 06 sept. 2019, 11:53

Vous pouvez nous donner la procédure? :)

Avatar du membre
bond174
Donateur 2010 [Merci !]
Messages : 2840
Enregistré le : 10 mai 2007, 14:32
Localisation : FRANCE - (92) - Hauts de Seine
Contact :

Re: [Fiche:13] Déblocage antidémarrage après panne batterie

Message par bond174 » 06 sept. 2019, 13:48

Capture.JPG
Capture.JPG (26.93 Kio) Vu 113 fois
Image
N°3481/4422 - Membre Avantime Connexion - Amicale Avantime - PMA
Présent : Suresnes Auto Rétro (92) le 21/09, RESTAU (91) le 18/10

domi
Messages : 92
Enregistré le : 17 janv. 2016, 19:44
Localisation : 24 Dordogner

Re: [Fiche:13] Déblocage antidémarrage après panne batterie

Message par domi » 06 sept. 2019, 21:22

Bonsoir,
sur mon V6 il m' arrive souvent le matin le problème suivant:
mise du contact (position avant démarrage)
attente voyant OK affiché au tableau de bord puis je tourne la clé pour lancer le démarreur.
rien !
remanip et le démarreur tourne au bout de 3 à 4 secondes.
Après dans la journée + aucun soucis
Avez-vous une idée ?
Merci et bon week-end.

ag17
Donateur 2016 & 2019 [Merci !]
Messages : 1498
Enregistré le : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: [Fiche:13] Déblocage antidémarrage après panne batterie

Message par ag17 » 07 sept. 2019, 19:04

Peut-être un mauvais contact du "Neiman" pour solliciter le démarreur (voir son relais) :?:

Avatar du membre
bond174
Donateur 2010 [Merci !]
Messages : 2840
Enregistré le : 10 mai 2007, 14:32
Localisation : FRANCE - (92) - Hauts de Seine
Contact :

Re: [Fiche:13] Déblocage antidémarrage après panne batterie

Message par bond174 » 13 sept. 2019, 10:04

eric2902 a écrit :
06 sept. 2019, 11:53
Vous pouvez nous donner la procédure? :)
Des news :?:
Image
N°3481/4422 - Membre Avantime Connexion - Amicale Avantime - PMA
Présent : Suresnes Auto Rétro (92) le 21/09, RESTAU (91) le 18/10

Répondre

Retourner vers « Les Ordinateurs de bord et leurs problèmes »