perte de vernis

Une information, des travaux de peintures, voyez le peintre !
Répondre
ardouin cyril
Messages : 95
Enregistré le : 20 févr. 2009, 20:48
Localisation : vierzon 18

perte de vernis

Message par ardouin cyril » 14 juin 2009, 15:06

bonjour à tous,
Depuis quelque temps je perd mon vernis sur ma carrosserie :cry: , j'ai demander à renault une pris en charge :roll: :roll: :roll:
Même sur mes 4 jantes :cry:
quelqu'un a le même problème que moi :?: :?: :?:
DSC00944.JPG
DSC00944.JPG (25.19 Kio) Vu 2018 fois
DSC00947.JPG
DSC00907.JPG
Image Image

DCI: +300 000 km

Avatar du membre
JESUSCHRIST
Messages : 157
Enregistré le : 12 juil. 2008, 13:55
Localisation : Val d'Oise

Re: perte de vernis

Message par JESUSCHRIST » 14 juin 2009, 16:09

ardouin cyril a écrit :bonjour à tous,
Depuis quelque temps je perd mon vernis sur ma carrosserie :cry: , j'ai demander à renault une pris en charge :roll: :roll: :roll:
Même sur mes 4 jantes :cry:
quelqu'un a le même problème que moi :?: :?: :?:
DSC00944.JPG
DSC00947.JPG
DSC00907.JPG
Bjr Ardouin Cyril,
Non pas de soucis coté carrosserie mais, pour ce qui est des jantes , c'est malheureusement pour beaucoup d'entre nous le cas.
JC
JESUSCHRIST : AVANTIME 2L Turbo ..............

Avatar du membre
grisacier
Messages : 107
Enregistré le : 14 févr. 2009, 18:19
Localisation : FRANCE (85), Vendée, près de Les Herbiers ( 85500)

Re: perte de vernis

Message par grisacier » 14 juin 2009, 20:43

RAS pour moi !

Les lavez-vous à la pression ? (non pas la bière !!!!)

Je la lave tjrs au rouleau.

Cependant pas sûr du tout que ça aie à voir avec le lavage ???
Avantime 2L Turbo - Rouge de Mars - PE2 Gris Cendre - 222 222 km au 14-07-17

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4360
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: perte de vernis

Message par MaitreTI » 15 juin 2009, 09:37

grisacier a écrit :RAS pour moi !

Les lavez-vous à la pression ? (non pas la bière !!!!)

Je la lave tjrs au rouleau.

Cependant pas sûr du tout que ça aie à voir avec le lavage ???
pas impossible ...

VLNC1962
Donateur 2009 [Merci !]
Messages : 1456
Enregistré le : 15 mai 2008, 04:34

Re: perte de vernis

Message par VLNC1962 » 15 juin 2009, 09:51

Je lave exclusivement au karcher en station de lavage car je ne veux pas de rayures faites par les rouleaux mais je n'ai pas eu de pb de vernis qui se fait la malle lors des lavages répété.... ni sur mes jantes repeintes ni sur ma carosserie repeinte également. Le vernis tiens bien et heureusement... j'ai juste un peu de corrossion sur les brancards comme beaucoup ici. je précise que titine fait sa toilette régliérement...environ trois fois par mois.
Cyril, ton AVT n'a pas été mal repeint ? ...ça expliquerait aussi ton pb. J'ai eu une R25 TDX dans le passé et j'ai eu ce pb suite à une réparation carroserie mal faite.
A+

Avatar du membre
alain dmc
Messages : 26
Enregistré le : 07 mai 2008, 09:52
Localisation : Paris

Re: perte de vernis

Message par alain dmc » 16 juin 2009, 11:47

Je penche aussi pour une peinture pas très biens faite :!:
Est ce que la peinture est d'origine :!: :?:
Avantime V6 Privilège Bleu Méthyl Pack exception 2 gris cendré

benoit
Messages : 4
Enregistré le : 08 janv. 2009, 14:01

Re: perte de vernis

Message par benoit » 16 juin 2009, 12:25

Bonjour,

La perte de vernis est due a une reparation dite "Raccord" suite a un accrochage ou simple rayure. Même si le véhicules est une 1 ere main il peut avoir ete repeint sans que le proprietaire en soit informé.
Attitude classique que l'on pratique frequamment dans les ateliers!

ardouin cyril
Messages : 95
Enregistré le : 20 févr. 2009, 20:48
Localisation : vierzon 18

Re: perte de vernis

Message par ardouin cyril » 16 juin 2009, 18:36

bonjour à tous,
le vernis ce décolle aussi sur le hayon, pare-chocs arrière et les portes. J'ai téléphoné à l'ancien proprietaire et il ma assure qu'il a jamais était repeint. :shock:
Je lave exclusivement au karcher en station de lavage :evil:
j'attends une réponse de renault :?: :?: :?:
Image Image

DCI: +300 000 km

Avatar du membre
morille52
Messages : 829
Enregistré le : 19 mai 2007, 22:46
Localisation : FRANCE - (52) - Hot-Marne - Langres

Re: perte de vernis

Message par morille52 » 16 juin 2009, 21:07

As-tu demandé l'avis de plusieurs carrossiers/peintres (meme hors réseau Renault ) de ta ville , ca pourrait-etre instructif quelque fois :?: :roll:
Image


Image

125000 kms

ardouin cyril
Messages : 95
Enregistré le : 20 févr. 2009, 20:48
Localisation : vierzon 18

Re: perte de vernis

Message par ardouin cyril » 21 juin 2009, 11:22

bonjour à tous,
je suis aller voir 2 carrossier vendredi et ils mon dit que sa vient d'un défaut de fabrication :roll:
( comme le P36 espace2 )
Et après je suis allé j'ai renault il mon envoyé baladé :evil: :evil:
Quand pensez vous :?: :?: :?:
Image Image

DCI: +300 000 km

Avatar du membre
duc.l
Donateur 2009 & 2011 & 2013 [Merci !]
Messages : 1609
Enregistré le : 11 mars 2008, 02:57
Localisation : 78 - Conflans-Sainte-Honorine

Re: perte de vernis

Message par duc.l » 22 juin 2009, 01:09

Mon père avait eu ça sur son espace il y a 20 ans, sur le capot... Renault avait pris en charge et repeint...
Change de Renault, ou appelle la [S]line ?
Jeep Wrangler Unlimited MY18 3.6 L V6 284 CH - JK Edition 2018 Bright White
Renault ZOE Intens R240 43kW Gris Givré (2015)
Renault CLIO 1 phase 3 Alyzée 1.4L Energy Noir Nacré (1997)

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4360
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: perte de vernis

Message par MaitreTI » 22 juin 2009, 09:16

Je pense que [S]igne doit pouvoir t aider.
Mais comme à chaque fois, courtoisie et diplomatie permet d obtenir plus ;)

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6813
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: perte de vernis

Message par brio77 » 24 juin 2009, 22:25

ardouin cyril a écrit : Quand pensez vous :?: :?: :?:
Je ne pense que quand mon cerveau est en état !!!! :lol: :lol: :lol:
Image

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4360
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: perte de vernis

Message par MaitreTI » 26 juin 2009, 21:12

brio77 a écrit :
ardouin cyril a écrit : Quand pensez vous :?: :?: :?:
Je ne pense que quand mon cerveau est en état !!!! :lol: :lol: :lol:
c est dire que ca n arrive pas souvent :twisted:

ardouin cyril
Messages : 95
Enregistré le : 20 févr. 2009, 20:48
Localisation : vierzon 18

Re: perte de vernis

Message par ardouin cyril » 07 juil. 2009, 21:29

Toujours pas de nouvel de renault :cry: :cry:
Sa comence à me gonfler!!! :evil:
Image Image

DCI: +300 000 km

Avatar du membre
pptroene
Messages : 729
Enregistré le : 22 déc. 2006, 11:25

Re: perte de vernis

Message par pptroene » 07 juil. 2009, 21:51

Relance-les, pour mes brancards ils ont mis 6 mois...
Image
http://www.amicale-avantime.com
Amicale Avantime
Avantime Connexion
Avantime Passion

Acier-Volcan25
Messages : 54
Enregistré le : 28 déc. 2008, 09:38
Localisation : Besançon - Doubs - 25 / Caluire - 69 -

Re: perte de vernis

Message par Acier-Volcan25 » 19 juil. 2009, 19:02

ardouin cyril a écrit :bonjour à tous,
le vernis ce décolle aussi sur le hayon, pare-chocs arrière et les portes. J'ai téléphoné à l'ancien proprietaire et il ma assure qu'il a jamais était repeint. :shock:
Je lave exclusivement au karcher en station de lavage :evil:
j'attends une réponse de renault :?: :?: :?:
Ce probléme etait connu sur les Espace 2 et 3 je ne savais pas quil touchait l'avantime
Le turbo est à l'automobile se que le viagra est à l'homme:
Une réponse aux problémes de couples !

ardouin cyril
Messages : 95
Enregistré le : 20 févr. 2009, 20:48
Localisation : vierzon 18

Re: perte de vernis

Message par ardouin cyril » 19 juil. 2009, 19:50

bonjour à tous,
je viens d'envoyé une lettre à renault a suivre :!: :roll:
Image Image

DCI: +300 000 km

Avatar du membre
JCT59
Donateur 2010 [Merci !]
Messages : 202
Enregistré le : 20 déc. 2006, 19:34
Localisation : LILLE (59)

Re: perte de vernis

Message par JCT59 » 20 déc. 2009, 23:32

J'avais eu ça sur une supercinq il y a longtemps (défaut de la peinture d'origine) et récemment sur le PC arrière de mon Avantime du à un raccord de peinture suite à une réparation sur le côté de caisse qui a été accroché sur un parking .
Le problème c'est que ça apparaît bien après la période de garantie qui n'est que d'un an .
Image2.2l DCI-Dynamique Belge-200 000kms-PE2 Gris Volcan-KS-Devil double-Olympie
ImageV6 BVA Privilège - 92000kms - KS AA - Olympie

Répondre

Retourner vers « L'atelier de Peinture »