Fuite en partie haute

Vous dites Corrosions, Infiltrations, c'est ici...
Avatar du membre
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Enregistré le : 28 déc. 2007, 12:06
Localisation : 91

Fuite en partie haute

Message par zechrisd » 06 juin 2009, 13:53

Comme vous avez sans doute remarqué il pleut aujourd'hui et j'ai eu la mauvaise surprise de constater que mon vaisseau prend l'eau, ça s'infiltre au niveau de la cellule du plafonnier pour la telecommande.

ça vous est déjà arrivé ?

Je vais me lancer dans le démontage du plafonnier pour voir ce que je peux faire.

J'enchaine les problèmes avec mon vaisseau en ce moment :cry:

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4362
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Fuite :(

Message par MaitreTI » 06 juin 2009, 14:03

oubli pas nous tenir au courant avec les photos ;)

Avatar du membre
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Enregistré le : 28 déc. 2007, 12:06
Localisation : 91

Re: Fuite :(

Message par zechrisd » 06 juin 2009, 14:17

MaitreTI a écrit :oubli pas nous tenir au courant avec les photos ;)
Pas de problème mais rien de visible pour le moment :?
[Secrétaire fictif de "l'atelier de manouchs"]

Avatar du membre
duc.l
Donateur 2009 & 2011 & 2013 [Merci !]
Messages : 1609
Enregistré le : 11 mars 2008, 02:57
Localisation : 78 - Conflans-Sainte-Honorine

Re: Fuite :(

Message par duc.l » 07 juin 2009, 01:03

Referme le toit ouvrant... :lol:
Jeep Wrangler Unlimited MY18 3.6 L V6 284 CH - JK Edition 2018 Bright White
Renault ZOE Intens R240 43kW Gris Givré (2015)
Renault CLIO 1 phase 3 Alyzée 1.4L Energy Noir Nacré (1997)

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4362
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Fuite :(

Message par MaitreTI » 07 juin 2009, 12:37

oui déjà vu sur d autres forums l histoire des feuilles qui stagnent et forment une pate qui empeche l'eau de s evacuer par le bon endroit ...
Piste à suivre.

Avatar du membre
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Enregistré le : 28 déc. 2007, 12:06
Localisation : 91

Re: Fuite :(

Message par zechrisd » 08 juin 2009, 11:02

Merci JeanJean mais j'ai pas vu de feuilles, il faut démonter quelque chose en particulier ?

Pour le moment j'ai pas remonté le plafonnier, j'attend la pluie pour voir si ça se reproduit et d'où ça vient.

Plafonnier :
100_0132.JPG
On démonte la partie éclairage avec un petit tournevis plat :
100_0133.JPG
On débranche :
100_0134.JPG
[Secrétaire fictif de "l'atelier de manouchs"]

Avatar du membre
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Enregistré le : 28 déc. 2007, 12:06
Localisation : 91

Re: Fuite :(

Message par zechrisd » 08 juin 2009, 11:12

On accède à deux vis torx (déjà enlevées sur la photo) :
100_0135.JPG
En tirant doucement ça vient :
100_0136.JPG
On débranche les boutons, la prise arrivant sur la cellule de télécommande et le petit ventilateur se declipse
100_0137.JPG
Voilà donc la vue une fois le plafonnier démonté, je pense que l'eau vient du trou que l'on voit au milieu, tout le bord du plafonnier m'avait l'air sec au moment du démontage.
[Secrétaire fictif de "l'atelier de manouchs"]

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6814
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Fuite :(

Message par brio77 » 11 juin 2009, 22:32

duc.l a écrit :Referme le toit ouvrant... :lol:
Sans vouloir être rabat joie : pas besoin de tout démonter, il suffit d'appuyer sur le bouton !!!
Image

Avatar du membre
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Enregistré le : 28 déc. 2007, 12:06
Localisation : 91

Re: Fuite :(

Message par zechrisd » 12 juin 2009, 11:19

zechrisd a écrit :
100_0137.JPG
Voilà donc la vue une fois le plafonnier démonté, je pense que l'eau vient du trou que l'on voit au milieu, tout le bord du plafonnier m'avait l'air sec au moment du démontage.
En fait l'eau ne vient pas de ce petit trou mais de quelque part sur la gauche du plafonnier, ça se démonte facilement le reste ? Pas le temps en ce moment en plus :?
[Secrétaire fictif de "l'atelier de manouchs"]

Avatar du membre
Alex34
Messages : 344
Enregistré le : 18 déc. 2011, 08:39
Localisation : Montpellier

Re: Fuite en partie haute

Message par Alex34 » 09 nov. 2016, 10:31

Bonjour,
ce matin après une nuit de pluie je retrouve la console centrale (levier de vitesse) tout mouillé ==> fuite par le plafonnier ...
Quelqu'un a une idée du pb ?
Merci

Avatar du membre
duc.l
Donateur 2009 & 2011 & 2013 [Merci !]
Messages : 1609
Enregistré le : 11 mars 2008, 02:57
Localisation : 78 - Conflans-Sainte-Honorine

Re: Fuite en partie haute

Message par duc.l » 09 nov. 2016, 23:17

Pb de joint de TO ?
J'ai déjà eu le pb sur une twingo avec TO...
Jeep Wrangler Unlimited MY18 3.6 L V6 284 CH - JK Edition 2018 Bright White
Renault ZOE Intens R240 43kW Gris Givré (2015)
Renault CLIO 1 phase 3 Alyzée 1.4L Energy Noir Nacré (1997)

Avatar du membre
morille52
Messages : 831
Enregistré le : 19 mai 2007, 22:46
Localisation : FRANCE - (52) - Hot-Marne - Langres

Re: Fuite en partie haute

Message par morille52 » 10 nov. 2016, 07:50

Ça me dit quelque chose j avais deja lu pareil problème je ne sais plus si c etait ici ou sur aa ou ac . N y a t il pas des trous d évacuation au niveau du toit (deflecteur) a deboucher ?
Image


Image

139000 kms

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6814
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Fuite en partie haute

Message par brio77 » 10 nov. 2016, 15:17

Bizarre effectivement, car c'est à Montpellier, en Bretagne, nous n'avons pas ce problème là.... ;-)

En tout cas, vérifie qu'il n'y a rien de coincé dans l'ouverture du toit, j'ai déjà vu une fuite due à un intercalaire tissus sur le déflecteur pour ne pas qu'il fasse de bruit...
Verse de l'eau doucement pour voir si elle s'écoule bien...
Image

ag17
Donateur 2016 [Merci !]
Messages : 1383
Enregistré le : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: Fuite en partie haute

Message par ag17 » 10 nov. 2016, 17:00

Voir aussi l'intégrité du joint, pas de fente, et si ce n'est pas un excès de condensation interne sur la vitre (étonnant) ainsi que les écoulements externes latéraux obstrués :?: .

Avatar du membre
Alex34
Messages : 344
Enregistré le : 18 déc. 2011, 08:39
Localisation : Montpellier

Re: Fuite en partie haute

Message par Alex34 » 10 nov. 2016, 19:44

Ben oui étrange ...
Aujourd'hui j ai versé 1/2 litre d eau sur les endroits sensibles : joint de pare brise et entre la fin du TO et pièce plastique noire collée
Et ben rien (j avais enlevé le plafonnier).
Les fuites, toujours sympa

Avatar du membre
Alex34
Messages : 344
Enregistré le : 18 déc. 2011, 08:39
Localisation : Montpellier

Re: Fuite en partie haute

Message par Alex34 » 27 avr. 2017, 12:52

Bon je sais c'est étrange :
+je n'ai plus de fuite au niveau du plafonnier (je n'ai rien fait ...)
+ par contre j'ai eu il y a un mois, après de fortes pluies, une infiltration au niveau du montant de parebrise gauche ; cela s'est traduit par une tâche mouillée sur le montant et une piscine au niveau de la moquette sous les pédales ... pas un peu d'humidité de l'eau !
+ concomitamment j'ai eu une alerte tableau de bord pour le réglage des Xenons.
+ une fois le plancher complètement sec, ben bizarrement plus d'alerte xénon.

hier je prends mon avt et après quelques minutes ; BIIIIP, alerte xénon
je vérifie sous les pédales et là ......... c'est mouillé !

Donc je pense qu'il y a un parallèle entre ces deux événements.

Ma priorité est de trouver cette fuite au niveau du pare brise (je ne pense pas que cela vienne du plancher).
des conseils ? des avis ?

arnaud.180
Messages : 84
Enregistré le : 08 févr. 2011, 14:19
Localisation : st thonan finistere

Re: Fuite en partie haute

Message par arnaud.180 » 27 avr. 2017, 13:08

j avais la meme chose : pare brise decollé , direction france pare brise , depose du vieux sans le casser car degivrant athermique privilege , et montage d un neuf identique tant qu il y en a en stock et plus de soucis ; la colle s etait barree de la partie alu superieure Image

Avatar du membre
Alex34
Messages : 344
Enregistré le : 18 déc. 2011, 08:39
Localisation : Montpellier

Re: Fuite en partie haute

Message par Alex34 » 27 avr. 2017, 15:52

arnaud.180 a écrit :j avais la meme chose : pare brise decollé , direction france pare brise , depose du vieux sans le casser car degivrant athermique privilege , et montage d un neuf identique tant qu il y en a en stock et plus de soucis ; la colle s etait barree de la partie alu superieure
merci
tu avais donc de l'eau aussi sur le plancher ??
comment as-tu enlevé l'enjoliveur de montant ? Je regarderai bien volontiers !
pourquoi as-tu changé de parebrise et pas recollé l'ancien ?
A

arnaud.180
Messages : 84
Enregistré le : 08 févr. 2011, 14:19
Localisation : st thonan finistere

Re: Fuite en partie haute

Message par arnaud.180 » 27 avr. 2017, 18:24

oui l eau ruisselait sur le ciel de toit pour couler par le plafonnier ou le montant gauche suivant l inclinaison de stationnement , pour ce qui est des joints tout a ete decolle proprement par mes soins car introuvable ,et pendant que le vehicule etait chez france pare brise j en ai profité pour nettoyer les garnitures deposees , repeind les bras d essuie glaces ........ ; j ai choisi de changer le pare brise car il y en a en stock et on ne peut pas toujours les recuperer sans risque de casse et du coup la ils ont reussi donc j ai un occas d avance pour la prochaine fois si ce n etait plus dispo !il me restera les fils a mettre pour le degivrage car je vais modifier leur montage , et c est vrai qu un pare brise neuf ca fait de suite propre [img=http://www.heberger-image.fr/data/image ... 174345.jpg] [img=http://www.heberger-image.fr/data/image ... 174409.jpg] [img=http://www.heberger-image.fr/data/image ... 174330.jpg] [img=http://www.heberger-image.fr/data/image ... 185806.jpg] [img=http://www.heberger-image.fr/data/image ... 185818.jpg]

Avatar du membre
Alex34
Messages : 344
Enregistré le : 18 déc. 2011, 08:39
Localisation : Montpellier

Re: Fuite en partie haute

Message par Alex34 » 01 mai 2017, 09:02

Sur les conseils de France pare brise il y a 2 jours j ai enlevé l'enjoliveur extérieur de bas de pare brise (là où il y a les bras d essuies glace).
Passé le tout au karcher avec débouchage des évacuations puis remise de l enjoliveur avec un nouveau double face. Bref j ai fait le boulot.
Cette nuit forte pluie, avt garée dehors penchée vers la droite et ce matin ... ... de l eau sur le plancher conducteur!
Avec les conseils d Arnaud j ai démonté les deux enjoliveurs de montant de pare brise. A gauche (là où il y la fuite) pas de trace d eau sauf le bas de l enjoliveur qui est complètement trempé , à droite rien.
Des nouvelles idées?

ag17
Donateur 2016 [Merci !]
Messages : 1383
Enregistré le : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: Fuite en partie haute

Message par ag17 » 01 mai 2017, 09:53

Pulvériser du 1000 bulles(en aérosol) ou de l'eau savonneuse sur le pourtour du pare-brise , puis mettre la ventilation au maxi et fermer la portière de l'auto plusieurs fois de suite, pendant qu'un observateur regarde sur les bords du pare-brise si il voit des bulles. Si oui :il y a une fuite ou des fuites dans l'étanchéité du joint que l'on peut supprimer par application de silicone ou de colle à pare-brise :wink:

Avatar du membre
Alex34
Messages : 344
Enregistré le : 18 déc. 2011, 08:39
Localisation : Montpellier

Re: Fuite en partie haute

Message par Alex34 » 01 mai 2017, 10:41

Mon arrosoir M à permis de trouver le coupable. Haut/côté du pare brise côté conducteur ...
Petassage au joint silicone ?

Brancard gris en haut de la photo
Fichiers joints
WP_20170501_10_11_29_Pro-2.jpg

ag17
Donateur 2016 [Merci !]
Messages : 1383
Enregistré le : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: Fuite en partie haute

Message par ag17 » 01 mai 2017, 11:24

Le mieux serait de la colle à pare-brise :wink: , mais à défaut le joint silicone pour aquarium :!: .

Avatar du membre
Alex34
Messages : 344
Enregistré le : 18 déc. 2011, 08:39
Localisation : Montpellier

Re: Fuite en partie haute

Message par Alex34 » 01 mai 2017, 11:39

Un ptit joint de salle de bain ?

arnaud.180
Messages : 84
Enregistré le : 08 févr. 2011, 14:19
Localisation : st thonan finistere

Re: Fuite en partie haute

Message par arnaud.180 » 01 mai 2017, 13:05

il y a de grande chance que ce soit comme sur le mien la colle est fixee au pare brise mais plus a l alu d ou entree d eau en partie superieure

Répondre

Retourner vers « L'atelier secret du Carrossier »