Problème ouverture manuelle de la portière (ok)

Vous dites Corrosions, Infiltrations, c'est ici...
Répondre
Avatar de l’utilisateur
lechattabs
Messages : 27
Inscription : 16 déc. 2014, 18:29

Problème ouverture manuelle de la portière (ok)

Message par lechattabs » 25 févr. 2015, 19:26

Bonsoir,

aujourd'hui j'ai voulu prendre mon vaisseau. Malheureusement, j'ai constaté que la batterie était à plat.
La centralisation ne fonctionnait pas. Je me suis donc rabattu sur l'ouverture manuelle à partir de l'unique serrure.

Et là, c'est le drame... impossible d'ouvrir la voiture ! Le barillet tourne dans le vide. Je pensais ouvrir le capot afin de pouvoir y brancher des câbles depuis ma seconde titine (Clio III phase 2 1.5 dCi 70 Business), mais je ne sais pas où se trouve le câble de commande d'ouverture du capot en me mettant sous le vaisseau.
J'ai déjà mis du dégrip'poil (double you di 40), mais pour l'instant ça ne change rien.

Quelqu'un pourrait-il m'aider avant que je n'appelle l'assurance ?
Dernière modification par lechattabs le 25 févr. 2015, 22:00, modifié 1 fois.
2.0T Expression d'Avril 2003 Noir nocturne
Cuir beige Sahara, GPS CNI 1 cartographie 2015, Autoradio Pioneer + chargeur 6 CD, attelage, jantes Rhodes 17"

Avatar de l’utilisateur
Spaza
Messages : 4860
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: Problème ouverture manuelle de la portière (urgent)

Message par Spaza » 25 févr. 2015, 21:40

:? :shock:

Avatar de l’utilisateur
orignal
Messages : 457
Inscription : 20 août 2009, 16:24
Localisation : FANCE - (95) - Val-D'Oise - Eaubonne

Re: Problème ouverture manuelle de la portière (urgent)

Message par orignal » 25 févr. 2015, 21:42

MP envoyé :wink:

Ouverture de secours capot avant

Avec ............ Modération spaza :mrgreen:
ImageImageImageImage

Avatar de l’utilisateur
lechattabs
Messages : 27
Inscription : 16 déc. 2014, 18:29

Re: Problème ouverture manuelle de la portière (urgent)

Message par lechattabs » 25 févr. 2015, 22:01

Ok je vais tester ça demain après-midi.
2.0T Expression d'Avril 2003 Noir nocturne
Cuir beige Sahara, GPS CNI 1 cartographie 2015, Autoradio Pioneer + chargeur 6 CD, attelage, jantes Rhodes 17"

Avatar de l’utilisateur
lechattabs
Messages : 27
Inscription : 16 déc. 2014, 18:29

Re: Problème ouverture manuelle de la portière (ok)

Message par lechattabs » 01 mars 2015, 18:50

C'est bon j'ai reussi à ouvrir mon vaisseau !
Sur mon double de clef, il y en avait une seconde plus petite. Lors de l'achat Renault avait été incapble de me dire à quoi elle servait. À présent je le sais ! La serrure a dû être changée et cêtre fameuse clef ouvrait donc la porte !
J'ai pris mon booster, mis un petit coup de pep's et c'est reparti !
Concernant la batterie j'ai remis la commande de rétroviseurs rabattables sur la position zéro et depuis plus de problème de décharge (ce n'était pas la première fois que la batterie se déchargeait mais j'avais toujours accès à la centralisation).
Merci encore pour les tuyaux !
2.0T Expression d'Avril 2003 Noir nocturne
Cuir beige Sahara, GPS CNI 1 cartographie 2015, Autoradio Pioneer + chargeur 6 CD, attelage, jantes Rhodes 17"

ag17
Donateur 2016 [Merci !]
Messages : 1365
Inscription : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: Problème ouverture manuelle de la portière (ok)

Message par ag17 » 04 mars 2015, 20:58

Bizarre cette explication :!: , si tu as une défaillance de module électronique d'arrêt de la tension aux bornes du moteur, la position "zéro" ne supprime pas la panne :roll: , et donc méfiance ou vérifier la chose avec une mesure de I , lorsque tout est au repos. La conso moyenne se situe aux environs de 20 à 30 mA, si c'est environ 1 A (1000mA) la batterie va continuer à se vider doucement... :o .

Avatar de l’utilisateur
mac-avant
Messages : 644
Inscription : 30 janv. 2011, 07:23
Localisation : FRANCE - (92) - Hauts de Seine

Re: Problème ouverture manuelle de la portière (ok)

Message par mac-avant » 05 mars 2015, 01:51

la petite clefs sert a fermer ou ouvrir le couvercle de rangement central ,le trou ce trouve a gauche du bouton de warning
Imagev6 privilège , couleur cannelle, KS, jantes 18", multimédia 9" camera de recul, retros vidéo , kit E85.


"désolé pour mes fautes d'orthographes ! Antony "

alain
Messages : 841
Inscription : 03 oct. 2013, 18:13
Localisation : FRANCE - (76) - Seine Maritime - Dieppe

Re: Problème ouverture manuelle de la portière (ok)

Message par alain » 05 mars 2015, 08:02

les deux mon capitaine
Image
en jante pleiades 18 blanc no moteur 3250
Image
250 000 km régulateur limiteur
4 pneus nordex 235 45 18
peinture airbag

ag17
Donateur 2016 [Merci !]
Messages : 1365
Inscription : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: Problème ouverture manuelle de la portière (ok)

Message par ag17 » 05 mars 2015, 11:10

En effet, j'ai déjà lu que la petite clé de la boite centrale, fonctionnait aussi pour la serrure de la portière, sur certain vaisseau :!: . Mais peu, on cette coïncidence :roll: , semble-t-il :?: .

BeZyaH
Messages : 544
Inscription : 14 nov. 2013, 19:37
Localisation : FRANCE - (29) - Finistère - Brest

Re: Problème ouverture manuelle de la portière (ok)

Message par BeZyaH » 05 mars 2015, 21:40

ça ne marche pas pour moi.
Et pour cause: l'empreinte de la petite clé est totalement différente de celle de la clé de contact qui elle fonctionne correctement pour l'ouverture manuelle de la porte.
Image
V6 BVA Privilège, Bleu Méthyl, cuir 03, DEOT T004002,120053kms au 31/10/2016

Avatar de l’utilisateur
orignal
Messages : 457
Inscription : 20 août 2009, 16:24
Localisation : FANCE - (95) - Val-D'Oise - Eaubonne

Re: Problème ouverture manuelle de la portière (ok)

Message par orignal » 05 mars 2015, 22:10

2 des miens on les clés de contact qui ferment aussi la boite a gant et donc pas besoin de la petite clé :D
ImageImageImageImage

Répondre

Revenir à « L'atelier secret du Carrossier »