Problème d' étanchéité

Vous dites Corrosions, Infiltrations, c'est ici...
Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6808
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Problème d' étanchéité

Message par brio77 » 04 sept. 2013, 11:34

Dans la revue youngtimers , les problèmes d'étanchéité du toit et des ouvrants ?????
Quelqu'un a déjà eu le pb ????
Un particulier à qui j'ai fait la distri récemment m'avait déjà parlé de ça en disant que le professionnel qui lui avait vendu le vaisseau avait dit qu'il y avait eu ce problème sur les premier modèles, mais je crois que c'est de la légende urbaine !!!! :roll: :wink: :mrgreen:
Image

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4356
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Problème d'étanchéité

Message par MaitreTI » 04 sept. 2013, 22:48

En rapport au volume : oui légende...

docman
Messages : 345
Inscription : 08 avr. 2012, 20:52
Localisation : Oise

Re: Problème d' étanchéité

Message par docman » 05 sept. 2013, 01:08

Moi j'ai un problème au niveau de la colle du pare-brise (changement prévu pour semaine prochaine) mais c'est tout.
Le toit est 100% étanche et je fais partie des "premiers"

Avatar de l’utilisateur
Alphomega
Messages : 745
Inscription : 22 mai 2013, 18:41
Localisation : FRANCE - (66) - Pyrénées-Orientales - PIA
Contact :

Re: Problème d' étanchéité

Message par Alphomega » 05 sept. 2013, 18:59

C'est vrai qu'avant de venir musarder sur nos forums, j'avais aussi entendu cette rumeur.
Mais en lisant tous les écrits, je n'ai rien vu de tel... et ça m'a bien rassuré avant de franchir le pas !


Quant au problème de colle du pare-brise, c'est suite à un changement ?
Parce qu'on m'a expliqué qu'en cas de changement de pare-brise, il faut attendre que ça ait bien séché avant de faire rouler la voiture.
Précaution que ne prendraient généralement pas les centres genre Carglass et autres
http://alphomega66.free.fr (Gilles) Image 273000 km

docman
Messages : 345
Inscription : 08 avr. 2012, 20:52
Localisation : Oise

Re: Problème d' étanchéité

Message par docman » 05 sept. 2013, 22:00

Non, c'est le pare-brise d'origine, ni Carglass ni autre.
La fuite est dans deux endroits précis: la jointure entre le toit et les montants, partie gauche et partie droite.

Avatar de l’utilisateur
Fanch77
Donateur 2011 & 2012 [Merci !]
Messages : 511
Inscription : 17 févr. 2009, 16:25
Localisation : FRANCE - (77) - Seine & Marne - Chelles

Re: Problème d' étanchéité

Message par Fanch77 » 26 sept. 2013, 13:50

C'est pourtant écrit dans la notice de ne pas ouvrir le toit ouvrant quand il pleut ou après avoir lavé le véhicule :oops: :oops: Je :arrow:
V6 - Privilège - BVM - Steppe - PE2 Gris Volcan - Olympie 18" - Kit Sport AA - Devil simple + tube inox Brio - Acheté en 03/2004 à 18892km - 76490 km aujourd'hui. Roule en AVT depuis 02/2003 (Hélios Dci neuf jusqu'en 12/03).

docman
Messages : 345
Inscription : 08 avr. 2012, 20:52
Localisation : Oise

Re: Problème d' étanchéité

Message par docman » 26 sept. 2013, 19:31

:mrgreen:

Vu l’aérodynamisme du bateau, je pense que l'eau ne rentre même pas :D

Changement pare-brise => vaisseau étanche 100%.
Selon les dire du garage: ils ont mis le mastic au mauvais endroit (à 2mm du bord, fallait les mettre à 1cm).
Vu que la voiture est du 10/10/2001, je pense que c’était pendant les stages de formation .

Avatar de l’utilisateur
marne54
Donateur 2011 & 2012 [Merci !]
Messages : 2782
Inscription : 20 janv. 2011, 03:30
Localisation : FRANCE - (94) - Val de Marne - Ormesson sur Marne

Re: Problème d' étanchéité

Message par marne54 » 23 oct. 2013, 01:42

Pas de problème d'étanchéité sur mes 3 vaisseaux, juste des grincements fort sur BB FX et très léger sur Granny et Griotte.
Image


Image Image Image Image

Répondre

Revenir à « L'atelier secret du Carrossier »