Infiltration d'eau

Vous dites Corrosions, Infiltrations, c'est ici...
Répondre
docman
Messages : 345
Inscription : 08 avr. 2012, 20:52
Localisation : Oise

Infiltration d'eau

Message par docman » 18 nov. 2012, 23:29

Bon, l'Avantime demande encore ses droits et se fait a nouveau désirer. Je me demande si je suis le seul avec des problèmes d'infiltration d'eau sur la moquette des montants du pare-brise?
Concrètement, l'eau arrive de quelque part en haut (je dirais toit ouvrant), coule sur le sens de la flèche (voir photo) et stagne en bas pour former une belle partie moisie.
infiltration.png
Avez vous le même soucis et une éventuelle solution autre que démonter le tout et le sécher dans la maison (c'est la manip que je fais en ce moment...)

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6781
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Infiltration d'eau

Message par brio77 » 19 nov. 2012, 00:10

Bizarre...
Je penserais plutôt à un manque dans le joint de pare brise sur le montant gauche...
Image

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4351
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Infiltration d'eau

Message par MaitreTI » 19 nov. 2012, 08:03

Une solution serait de prendre un gravillon sur la route ...
Est ce le pare brise d'origine ?

docman
Messages : 345
Inscription : 08 avr. 2012, 20:52
Localisation : Oise

Re: Infiltration d'eau

Message par docman » 19 nov. 2012, 11:10

Donc suis le seul.
Oui, le pare brise est d'origine et non les joints sont ok entièrement. Les montants sont secs.
Sur la pièce en mousse, sur l’arrière (partie vers le montant) on voit le trajet des gouttes d'eau. Ils arrivent du tout en haut. Je dirais que c'est le toit ouvrant. Il s'agit vraiment de quelques gouttes, pas de la flotte. Mais comme c'est de la mousse, le garnissage absorbe les gouttes en bas et reste moisi à la jonction avec le tableau de bord.

C'est vrai qu'il y a eu la flotte dans les dernières semaines et j'en ai pas mal roulé sous la pluie.

Encore une précision: à plus de 180/h, on sent bien le courant d'air qui rentre dans la voiture par le toit ouvrant. Graissage et réglage fait par mes soins en aout. C'est parmi les premières produites, sans rappel fait sur le toit, ou en tout cas pas de sticker sur l'endroit habituel.

Donc moi je dirais que c'est le toit ouvrant. De toute façon j'y vais retirer l'avantime du trajet journalier et le garer à l'abri. En été prochain je pense qu'il va subir un démontage complet du toit et du garnissage de toit.

En tout cas, surveillez les vôtres.

arnaud.180
Messages : 82
Inscription : 08 févr. 2011, 14:19
Localisation : st thonan finistere

Re: Infiltration d'eau

Message par arnaud.180 » 19 nov. 2012, 15:05

+ 1 Pour le toit ouvrant, j'avais la console supérieure avec le récepteur infrarouge de télécommande qui gouttait , en fait les coulisses et les évacuations du toit ouvrant étaient pleines de crasses épaisses. Une fois rincés tout ça, plus une goutte ..........

Avatar de l’utilisateur
Spaza
Messages : 4857
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: Infiltration d'eau

Message par Spaza » 19 nov. 2012, 18:36

Une photo des endroits ?

docman
Messages : 345
Inscription : 08 avr. 2012, 20:52
Localisation : Oise

Re: Infiltration d'eau

Message par docman » 19 nov. 2012, 18:43

Pas possible en ce moment, je vois la voiture quasiment que pendant le soir et le matin avant d'avoir la lumière du jour.

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6781
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Infiltration d'eau

Message par brio77 » 19 nov. 2012, 19:15

Fais une photo du toit de la Logan ! :D
Image

Avatar de l’utilisateur
orignal
Messages : 456
Inscription : 20 août 2009, 16:24
Localisation : FANCE - (95) - Val-D'Oise - Eaubonne

Re: Infiltration d'eau

Message par orignal » 19 nov. 2012, 19:18

Voilà une des raison pour lesquelles tu pourrais avoir de l'eau qui stagne au pied du pare brise accumulation de feuilles sous le l'enjoliveur plastique j'ai découvert cela en faisant mes amortisseurs :!:
Pièces jointes
& IMG_0552.jpg
ImageImageImageImage

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4351
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Infiltration d'eau

Message par MaitreTI » 19 nov. 2012, 20:06

Oui ça semble être la bonne raison.
En principe tu nettoies ça en même temps que l'entretien de toit ouvrant ... (tu vois une sorte de mélasse de feuille vers l'avant ...

Si cela ne vient de pas de ça, il te reste la possibilité de démonter la garniture intérieur et de rouler quelque temps comme ça pour voir comment ça apparait ...

docman
Messages : 345
Inscription : 08 avr. 2012, 20:52
Localisation : Oise

Re: Infiltration d'eau

Message par docman » 20 nov. 2012, 01:11

Merci orignal pour ta photo.
En revanche je crois qu'elle s'infiltre par le haut, la partie basse semble bien étanche.

J'y vais essayer de démonter un max en week-end. Le TO + glissières sont bien propres. Depuis le graissage peu de la boue qui est rentrée.
J'ai du mal à trouver dans les MR comment l'eau doit s’évacuer. J'ai vu la sortie vers l’arrière mais pas cela vers l'avant.

Avatar de l’utilisateur
orignal
Messages : 456
Inscription : 20 août 2009, 16:24
Localisation : FANCE - (95) - Val-D'Oise - Eaubonne

Re: Infiltration d'eau

Message par orignal » 20 nov. 2012, 09:39

L'évacuation se fait le long du pare brise sous les joints C/C pour arriver au pied du pare brise la ou tu vois l'accumulation de feuilles sur les photos si sous ses joints c'est bouché aussi l'eau restera et stagnera en haut et finira par trouver un endroit pour passer à l'intérieur, il faut donc que tu démontes les enjoliveurs plastiques au pied du pare brise et avec un fil électrique un peut rigide nettoyer sous le joint C/C
Bon courage :!:
ImageImageImageImage

docman
Messages : 345
Inscription : 08 avr. 2012, 20:52
Localisation : Oise

Re: Infiltration d'eau

Message par docman » 20 nov. 2012, 10:23

Merci orignal.
Je vais suivre ton conseil et faire le démontage samedi. Espérons que l'extracteur d'essuie glace arrivera avant samedi, sinon c'est au marteau piqueur :mrgreen:

docman
Messages : 345
Inscription : 08 avr. 2012, 20:52
Localisation : Oise

Re: Infiltration d'eau

Message par docman » 10 mars 2013, 13:09

j'ai eu un peu de temps pour tout démonter.
C'est le joint pare-brise qui déconne dans les deux coins supérieurs.
L'eau a du réussir a pénétrer et avec gel-dégel le mal est fait. Donc lors du prochain changement de pare-brise, ça sera réglé. En attendant: garage pendant la pluie.

Avatar de l’utilisateur
Spaza
Messages : 4857
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: Infiltration d'eau

Message par Spaza » 10 mars 2013, 13:35

Photos ?

ag17
Donateur 2016 [Merci !]
Messages : 1357
Inscription : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: Infiltration d'eau

Message par ag17 » 10 mars 2013, 17:42

Rien n'interdit de solutionner le pb en injectant ou déposant du silicone transparent d'assemblage de parois d'aquarium, et de lisser au doigt mouillé ou avec ce que l'on peut en poussant vers la "fissure" ou le manque si c'est visible. Ce genre de produit existe aussi en noir , blanc ...en attendant un caillou ou un instrument contondant que j'ai lu :!: :wink:

Répondre

Revenir à « L'atelier secret du Carrossier »