Lave-glace à utiliser avec modération...

Vous dites Corrosions, Infiltrations, c'est ici...
Répondre
Avatar du membre
« Pappy » Boyington
Messages : 176
Enregistré le : 14 juil. 2011, 15:35
Localisation : 51 Epernay

Lave-glace à utiliser avec modération...

Message par « Pappy » Boyington » 08 août 2011, 17:33

Bonjour à toutes et à tous...

Je remarque que là où le produit du lave-glace est en projection directe où stagne il a tendance à attaquer le vernis, la peinture voire les deux... :?

Il me fait penser à un bon vieux rouge des familles qui tâche, bien corrosif par là où ça passe...
Du coup je vire tout et je le remplace par du RICARD pure sans eau... 8)

Photo 1: vernis attaqué au niveau des lave-phares.
Photo 2: peinture attaquée sur le bras d'un essuie-glace.
Photo 3: point de corrosion sous une fuite raccord tuyau lave-glace.
Fichiers joints
Verni attaquer lave-phare.jpg
Verni attaquer lave-phare.jpg (30.67 Kio) Vu 1312 fois
Bras essuie-glace.jpg
Bras essuie-glace.jpg (30.31 Kio) Vu 1312 fois
Fuite raccord tuyau lave-glace.jpg
Fuite raccord tuyau lave-glace.jpg (35.01 Kio) Vu 1312 fois
Modifié en dernier par « Pappy » Boyington le 09 août 2011, 09:08, modifié 2 fois.
Image
GAZZZZZ...
Avantime 2LT Rouge de Mars n°539
Privilège PE1 cuir Noir Eclipse/Harmonie Gris Perle

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4360
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Lave-glace à utiliser avec modération...

Message par MaitreTI » 08 août 2011, 22:22

meme pas peur ;)

gullivert007
Messages : 39
Enregistré le : 02 juil. 2011, 17:24
Localisation : Ariège

Re: Lave-glace à utiliser avec modération...

Message par gullivert007 » 08 août 2011, 22:24

C'est bizarre sur mon avantime de 217000 km il n'y a rien de ces points de rouille, ne crois tu pas que le problème viendrait aussi du fait de la laisser garée trop longtemps à l'extérieur au mauvais temps par son ancien propriétaire ?
Salut.

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4360
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Lave-glace à utiliser avec modération...

Message par MaitreTI » 08 août 2011, 22:26

gullivert007 a écrit :C'est bizarre sur mon avantime de 217000 km il n'y a rien de ces points de rouille, ne crois tu pas que le problème viendrait aussi du fait de la laisser garée trop longtemps à l'extérieur au mauvais temps par son ancien propriétaire ?
Salut.
je connais pas un avantime ''d origine'' qui n ai pas eu ce vieillissement des bras d essui glace ...

gullivert007
Messages : 39
Enregistré le : 02 juil. 2011, 17:24
Localisation : Ariège

Re: Lave-glace à utiliser avec modération...

Message par gullivert007 » 09 août 2011, 07:07

J'ai regardé, je n'ai rien, peut-etre que le problème a déjà été traité sur mon avantime, mais à ce moment là cela se verrait ?
MaitreTI: je te rassure ce n'est pas la seule voiture à qui cela arrive.

Avatar du membre
« Pappy » Boyington
Messages : 176
Enregistré le : 14 juil. 2011, 15:35
Localisation : 51 Epernay

Lave-glace à utiliser avec modération...

Message par « Pappy » Boyington » 09 août 2011, 09:07

ou alors le produit lave-glace utilisé dans ton Avantime est moins corrosif :?:
Image
GAZZZZZ...
Avantime 2LT Rouge de Mars n°539
Privilège PE1 cuir Noir Eclipse/Harmonie Gris Perle

gullivert007
Messages : 39
Enregistré le : 02 juil. 2011, 17:24
Localisation : Ariège

Re: Lave-glace à utiliser avec modération...

Message par gullivert007 » 09 août 2011, 13:43

J'en ai aucune idée, les anciens proprio avaient peut-etre un garage bien à l'abri et je n'ai aucune idée non plus sur le fait qu'un produit soit plus corrosif qu'un autre.Peut-etre serait-il important de démonter de temps à autres et d'y passer un coup de karsher, j'ai remarqué en effet que les feuilles et aussi tout genre de saletés se mettent en abondance là ou l'eau devrait se libérer. C'est le problème de pas mal de voitures.
Bonne continuation.

cperso
Messages : 136
Enregistré le : 12 août 2010, 13:52

Re: Lave-glace à utiliser avec modération...

Message par cperso » 20 août 2011, 15:44

Bjr,
mes bras d'essuie glace étaient bien cuits par le soleil et corrodés sur le bout au niveau de la fixation des balais..Repeints depuis le changement de pare brise c'est mieux. L'auto devait dormir dehors avec l'ancien proprio, mais avec moi aussi, hélas... :roll:
Ex : Avantime 2lT rouge de Mars PE2 cendre T00040 mars 2002
Spider Renault Pb bleu n° 753 mars 1997
Clio Rs bleu Odyssée octobre 2000


http://www.spider-renault.fr

Répondre

Retourner vers « L'atelier secret du Carrossier »