Usure anormale ?

L'endroit où l'on parle des pneumatiques et des jantes de l'Avantime.
Répondre
nikopol
Messages : 21
Inscription : 14 oct. 2012, 17:23

Usure anormale ?

Message par nikopol » 13 août 2015, 23:48

Salut à tous,

Au bout de 110000 km avec mon avantime , plusieurs essai de réglage du train avant fait par différents garage, elle n use toujours pas son train avant correctement.
J ai en effet l extérieur des pneus complètement bouffé alors qu il reste 30 ou 40% de bon a l intérieur. Quelque un a il rencontre et solutionne ça ?
Le dernier garage m a dit avoir mis les paramètres usine ....

Merci.
NM

VLNC1962
Donateur 2009 [Merci !]
Messages : 1324
Inscription : 15 mai 2008, 04:34

Re: Usure anormale ?

Message par VLNC1962 » 14 août 2015, 06:07

Bonjour Nikopol
Le seule réglage possible est le parallélisme sur notre vaisseau....mais dans ton cas il y a bien d'autres causes possible a cette usure asymétrique.
Je suis surpris que tes garages n'aient pas investigués plus loin....!!!!
Regarde si il y a des jeux dans les rotules, dans les bras de suspensions... Est-ce que tu as d'autres symptômes: bruits, vibrations, voiture qui tire G ou D au freinage...
Jette aussi un œil sur le forum pour rechercher des pb similaire rencontré ici.

alain
Messages : 823
Inscription : 03 oct. 2013, 18:13
Localisation : FRANCE - (76) - Seine Maritime - Dieppe

Re: Usure anormale ?

Message par alain » 14 août 2015, 07:59

et la pression des pneus a voir très régulièrement moi je suis a 2.7 bars en 18 pouces et je surveille
Image
en jante pleiades 18 blanc no moteur 3250
Image
250 000 km régulateur limiteur
4 pneus nordex 235 45 18
peinture airbag

Avatar de l’utilisateur
mac-avant
Messages : 644
Inscription : 30 janv. 2011, 07:23
Localisation : FRANCE - (92) - Hauts de Seine

Re: Usure anormale ?

Message par mac-avant » 14 août 2015, 10:00

Ou tout simplement tu négocie mal tes virages, mauvaise trajectoire et trop vite ?
Imagev6 privilège , couleur cannelle, KS, jantes 18", multimédia 9" camera de recul, retros vidéo , kit E85.


"désolé pour mes fautes d'orthographes ! Antony "

nikopol
Messages : 21
Inscription : 14 oct. 2012, 17:23

Re: Usure anormale ?

Message par nikopol » 14 août 2015, 11:19

La voiture se comporte très bien, stable, équilibrée et freine droit.
Ce qui m emmerde le plus c est que mon père qui a egalement un avantime et a aussi une usure similaire, et on ne va pas au même garage.
Étant obligé de changer les pneus, vu le prix qu ils coûtent, je cherche des pistes.
Pour la conduite, même si il faut toujours se remettre en question, je ne pense pas faisant essentiellement de l autoroute avec.

NM

Avatar de l’utilisateur
JODEL 112
Donateur 2012 & 2014 [Merci !]
Messages : 87
Inscription : 26 avr. 2012, 18:15
Localisation : FRANCE-(44)-Pays de Loire-Nantes

Re: Usure anormale ?

Message par JODEL 112 » 14 août 2015, 12:04

Bonjour, :wink:
Je me suis laissé dire... :) donc à vérifier... :roll: que l'usure extérieure du pneu provient d'un sous gonflage... :o donc surtout si tu fais souvent de l'autoroute, ajoute tranquille 0,2 Bars, soit 2,5 bars pour 2,3 bars...etc... :wink:
Avantime Privilège V6 BVA Rouge de Mars PE2 gris perle nov 2002 GPL 170 000 kms en septembre 2015
Avantime Privilège V6 BVM Gris Acier PE2 gris volcan avril 2002 GPL 105 000 kms en septembre 2015
Espace 1 Phase 2 TDX de 1989 300 000kms en mars 2016

nikopol
Messages : 21
Inscription : 14 oct. 2012, 17:23

Re: Usure anormale ?

Message par nikopol » 14 août 2015, 12:13

Venant d un pilote de cendouze, je ne peut que suivre ce conseil :wink:
C est effectivement une solution possible, le comportement étant bon par ailleurs...
Mais ce serait con d avoir fait 110 000 kms sous gonflé !

Avatar de l’utilisateur
JODEL 112
Donateur 2012 & 2014 [Merci !]
Messages : 87
Inscription : 26 avr. 2012, 18:15
Localisation : FRANCE-(44)-Pays de Loire-Nantes

Re: Usure anormale ?

Message par JODEL 112 » 14 août 2015, 12:18

Ben il est vrai qu'on se demande parfois si les pressions préconisées ne sont pas là pour donner dans la conso, :mrgreen: tant de l'essence que du pneu...pour ma part, j'ai toujours rajouté ces 0,2 bars...sans problème particulier sous la pluie... :roll: et je fais de 50.000 à 60.000 kms avec un train de pneus... :wink: :wink: bon, c'est du Miche...et je n'habite pas en montagne... :mrgreen:
Bon courage ! :?
Avantime Privilège V6 BVA Rouge de Mars PE2 gris perle nov 2002 GPL 170 000 kms en septembre 2015
Avantime Privilège V6 BVM Gris Acier PE2 gris volcan avril 2002 GPL 105 000 kms en septembre 2015
Espace 1 Phase 2 TDX de 1989 300 000kms en mars 2016

olive78
Messages : 855
Inscription : 13 mars 2007, 23:57
Localisation : FRANCE - (78) - Yvelines - Maisons-Laffitte

Re: Usure anormale ?

Message par olive78 » 14 août 2015, 13:59

Personnellement, après avoir été à 2.5bar pendant 7 ans et 140000km et avoir usé plus de 4 trains de pneus, je me suis résolu à gonfler un peu moins car je me suis demandé si l'usure des pneus en facettes à l'arrière (qui génère ce bruit de roulement bien connu des possesseurs de vaisseau) n'était pas dû à une pression trop élevée, roulant de plus la plupart du temps à faible charge.
Par contre, je n'ai jamais eu d'usure significative sur les bords extérieurs des pneus avant.
Cela dit, la gomme s'use vite sur les bords si les rond-points sont abordés rapidement...
Image
V6 - Privilège - BVM - Bleu Methyl 02/2002 220000km
http://www.amicale-avantime.com

nikopol
Messages : 21
Inscription : 14 oct. 2012, 17:23

Re: Usure anormale ?

Message par nikopol » 14 août 2015, 15:10

Par contre j ai jamais eu le problème de facettes sur pneus arriere.
Ça penche donc pour le coup de la pression. Vais regarder cela de pres.

Avatar de l’utilisateur
éric 35
Messages : 119
Inscription : 10 juin 2015, 21:02

Re: Usure anormale ?

Message par éric 35 » 14 août 2015, 20:49

Il est sûr que 0,2 ou 0,3 bar de plus en pression c'est bien . Mais le pneu AV droit s'use toujours plus ! En cause les ronds points; sur mon Espace 4 c'est flagrant !
Perso et malgré ma récente expérience sur mon vaisseau, je mets 2,7 sur les 4 roues !
J'ai pu tester sous la pluie Bretonne, aujourd'hui seulement car c'est rare qu'il pleuve chez nous, ben, rien à dire çà va bien aussi avec cette pression là !!!!
Image2.2DciImageImageImageR5 tx 1984 /AA;AP;AC

Avatar de l’utilisateur
grisacier
Messages : 107
Inscription : 14 févr. 2009, 18:19
Localisation : FRANCE (85), Vendée, près de Les Herbiers ( 85500)

Re: Usure anormale ?

Message par grisacier » 15 août 2015, 12:55

La pression, faut voir au bar (y'en a de bonnes !!!)

Mon copain breton me dit toujours : il a fait beau cette année, juste de la pluie entre les averses :lol: :lol: :lol:
Pour le reste : idem que les collègues pour ajouter un peu plus de pression et se contrôler sur les ronds points !!!
Avantime 2L Turbo - Rouge de Mars - PE2 Gris Cendre - 222 222 km au 14-07-17

nikopol
Messages : 21
Inscription : 14 oct. 2012, 17:23

Re: Usure anormale ?

Message par nikopol » 18 août 2015, 15:51

Bon a priori ,la pression est une bonne piste... J étais très bas, 2,2 bars :et j ai la mauvaise habitude de peu surveiller la pression et rouler souvent sous-gonfle
J ai mis 2,9, ça semble mieux. Vais finir le train comme ça, et je tâcherai de plus surveiller le prochain train de pneu, je vous donnerai les retours.
Me dirige vers la section pneus pour voir quoi mettre, vais changer des Michelin a 200€ en gomme tendre...

Avatar de l’utilisateur
mac-avant
Messages : 644
Inscription : 30 janv. 2011, 07:23
Localisation : FRANCE - (92) - Hauts de Seine

Re: Usure anormale ?

Message par mac-avant » 18 août 2015, 21:49

une des premier cause d'accident sur autoroute est le sous gonflage :wink: le pneus éclate
il est préconisé de surveillé la pression des pneus une fois par mois
Imagev6 privilège , couleur cannelle, KS, jantes 18", multimédia 9" camera de recul, retros vidéo , kit E85.


"désolé pour mes fautes d'orthographes ! Antony "

nikopol
Messages : 21
Inscription : 14 oct. 2012, 17:23

Re: Usure anormale ?

Message par nikopol » 05 oct. 2016, 11:33

Un petit retour, après 15000 kms avec de nouveaux pneus.
J'ai mis des TOYO, je donnerai la bref exacte au besoin.
La carcasse du pneu est bien plus rigide et le pneu s'use désormais normalement, avec une durée de vie bien allongée pour un coup d'achat divisé par deux. :D

NM

ag17
Donateur 2016 [Merci !]
Messages : 1307
Inscription : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: Usure anormale ?

Message par ag17 » 05 oct. 2016, 23:59

Je n'ai pas vu la dimension des jantes, la marque, ni la monte des pneumatiques :? , équipé en 16 pouces (ET42) puis 225x55, avec les pressions normales, j'arrive à faire 80000 km, avant le changement et ce sont des pneus peu chers. Par contre je pratique le plus souvent possible l'éco-conduite, et pour des moyennes d'environ 55/60 km/h, la conso du 2LT tourne entre 6.8 (mon record pour plus de 1000 km avec 1 plein) et 7.8 l/100 :wink: .Depuis le passage à l'éthanol, c'est plutôt 9 à 10 l/100 8) . Il semble donc que le style de conduite influence très nettement la consommation de gomme et de carburant :) .

Avatar de l’utilisateur
KVB-212
Donateur 2010 [Merci !]
Messages : 269
Inscription : 09 nov. 2008, 11:26
Localisation : 92

Re: Usure anormale ?

Message par KVB-212 » 06 oct. 2016, 00:27

Il faut aussi regarder du côté des amortisseurs ! C'est souvent l'une des causes d'une usure irrégulière des pneus.

Amortisseur c'est au sens large, car il y a les amortos mais aussi les coupelles usé voir même les triangles.

alain
Messages : 823
Inscription : 03 oct. 2013, 18:13
Localisation : FRANCE - (76) - Seine Maritime - Dieppe

Re: Usure anormale ?

Message par alain » 06 oct. 2016, 07:01

je suis très content de mes nordex également quelle agréable surprise
Image
en jante pleiades 18 blanc no moteur 3250
Image
250 000 km régulateur limiteur
4 pneus nordex 235 45 18
peinture airbag

Répondre

Revenir à « L'atelier du maréchal ferrant »