SU1 sur espace 4 V6dci

Quand l'Avantime reste au garage, un peu de place pour les autres.
Avatar de l’utilisateur
yenyen92
Messages : 2040
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: SU1 sur espace 4 V6dci

Message par yenyen92 » 23 janv. 2016, 21:55

Bonne question...
Franchement, je ne sais pas...
Par supposition, je dirais que c'est le contacteur qui est sur la pédale de frein, pour empêcher de sortir du mode "P" quand tu n'appuies pas sur la pédale.
Mais as tu ça sur ton Espace ?
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 152000 kms

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6695
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: SU1 sur espace 4 V6dci

Message par brio77 » 25 janv. 2016, 16:21

Je pense plutôt qu'il s'agit du forçage commande des électrovannes de commande de boite sur le bloc Hydro.... mais il faudrait que je verifie sur la CLIP et branché sur mon AVT, mais il est possible que ce soit très différent des menus proposés sur l'espace 4 !
Image

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: SU1 sur espace 4 V6dci

Message par bpi2027 » 25 janv. 2016, 22:10

bon...enfin tout redemonter
est il possible selon vous que j'ai pu ne pas mettre le convertisseur comme il faut?
amicalement ............... Bruno

Image

Avatar de l’utilisateur
yenyen92
Messages : 2040
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: SU1 sur espace 4 V6dci

Message par yenyen92 » 25 janv. 2016, 23:58

Fait des photos, on pourra mieux te répondre.
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 152000 kms

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: SU1 sur espace 4 V6dci

Message par bpi2027 » 26 janv. 2016, 00:35

OK je ferai des photos dès demain
On a aussi parlé de la pompe à huile qui fait la pression dans la boîte comment cela fonctionne-t-il
amicalement ............... Bruno

Image

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: SU1 sur espace 4 V6dci

Message par bpi2027 » 26 janv. 2016, 17:00

Je poste qq photos

Voyez vous quelques chose qui "cloche"
Il faut bien mettre les 2 encoches du convertisseur dans les encoches de l'arbre qui sort de la boîte?
Pièces jointes
image.jpeg
image.jpeg
image.jpeg
amicalement ............... Bruno

Image

ag17
Donateur 2016 [Merci !]
Messages : 1308
Inscription : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: SU1 sur espace 4 V6dci

Message par ag17 » 26 janv. 2016, 17:57

J'ai le souvenir d'un cap'tain qui avait la plaque de fixation du convertisseur HS, et évidemment ça n'allait pas bien :!: :oops: Mais je ne sais plus qui :roll: .

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: SU1 sur espace 4 V6dci

Message par bpi2027 » 26 janv. 2016, 19:53

La plaide de support de convertisseur tout est ok
Voilà les 2 convertisseurs
Celui de gauche (mon vieux semble tout bleui) non?
Pièces jointes
image.jpeg
image.jpeg
image.jpeg
image.jpeg
amicalement ............... Bruno

Image

Avatar de l’utilisateur
yenyen92
Messages : 2040
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: SU1 sur espace 4 V6dci

Message par yenyen92 » 26 janv. 2016, 20:06

Je ne vois rien qui me choque.
Le coup de la tôle d'accouplement, c'était duc.l
Bpi2027, je t'encourage à lui envoyer un mp pour avoir son avis sur la question.
Pour la pompe, elle est mécanique.
Tu as 2 pressions, la basse quand tu es en "N", "P", et quand tu es à l'arrêt pied sur frein, en "D" et "R".
La pression de ligne, plus élevée, quand tu roules, pour alimenter le convertisseur de couple.
Tu sents bien le passage de lanbasse pression à la haute pression, quand tu lâches la pédale de frein, il y a un leger accoup et hop, la voiture se met à ramper.
Est ce que tu as bien ce comportement ? C'est très important. Si ce n'est pas le cas, ça peut indiquer une défaillance, soit du viscocoupleur, soit d'une electrovanne, soit une pompe faiblarde, qui charge pas assez en pression de ligne.
C'est le bloc hydraulique qui distribue cette pression.
Ton convertisseur est effectivement bleu... ça indique qu'il y a eu une très haute température à un moment.
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 152000 kms

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: SU1 sur espace 4 V6dci

Message par bpi2027 » 26 janv. 2016, 23:13

Quand tout était remonter et que je passais de N a D il y avait un léger "clique" ds le levier de vitesse mais c'est tout rien d'autre ne se passais...
En démontant et en laissant s'écouler l'huile j'ai réussi à extraire 6L en tout 3L du convertisseur et 3L de la boîte en elle même
Elle était pas très propre mais ne sentai rien et elle tendai qd meme vers le rouge .
amicalement ............... Bruno

Image

Avatar de l’utilisateur
avantime91
Messages : 1176
Inscription : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: SU1 sur espace 4 V6dci

Message par avantime91 » 27 janv. 2016, 08:28

ag17 a écrit :J'ai le souvenir d'un cap'tain qui avait la plaque de fixation du convertisseur HS, et évidemment ça n'allait pas bien :!: :oops: Mais je ne sais plus qui :roll: .
Il s'agisait de Emeric alias duc :mrgreen:
ImageImage
Image

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: SU1 sur espace 4 V6dci

Message par bpi2027 » 28 janv. 2016, 17:44

si vous regardez bien ma tole et la sienne sont pas du tout identique! :shock:
amicalement ............... Bruno

Image

ag17
Donateur 2016 [Merci !]
Messages : 1308
Inscription : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: SU1 sur espace 4 V6dci

Message par ag17 » 28 janv. 2016, 21:34

Il semblerait que le crabotage ne soit même pas identique :?: , ou c'est une illusion d'optique due à l'angle de prise de vue :?: .

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: SU1 sur espace 4 V6dci

Message par bpi2027 » 02 févr. 2016, 17:02

Des nouvelles!!!
Alors je me suis lancé, j'ai ouvert la boîte que j'avais acheté...et là...il y avait de l'eau dedans!
Je me rappelle que le casseur m'avais dit que la voiture était partie à la casse car le moteur consommait de l'eau et que les joints de culasse étaient une maladie là dessus...je penche plutôt pour un échangeur eau/huile défaillant et le liquide allait certainement faire un tour dans la boîte de vitesse!
Du coup distributeur plein de tâches de rouille :-(
Par contre l'intérieur de la boîte en elle même propre
J'avais un DH qui fonctionne sûr et certain
J'ai donc tout remonté dans la boîte
Et là je me lance à remonter dans la voiture
Désolé c'était long
amicalement ............... Bruno

Image

ag17
Donateur 2016 [Merci !]
Messages : 1308
Inscription : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: SU1 sur espace 4 V6dci

Message par ag17 » 03 févr. 2016, 13:20

Ce genre de pièces n'aiment pas beaucoup l'eau, mais avec un peu de chance...pourquoi pas :!: . Je (on) croise les doigts pour toi :arrow: .

Avatar de l’utilisateur
yenyen92
Messages : 2040
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: SU1 sur espace 4 V6dci

Message par yenyen92 » 05 févr. 2016, 23:04

De l'eau dans une bva, c'est comme cirer des chaussures avec du papier de verre!
Si ça refonctionne, ce sera une prouesse mécanique.
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 152000 kms

BeZyaH
Messages : 544
Inscription : 14 nov. 2013, 19:37
Localisation : FRANCE - (29) - Finistère - Brest

Re: SU1 sur espace 4 V6dci

Message par BeZyaH » 05 févr. 2016, 23:11

yenyen92 a écrit :De l'eau dans une bva, c'est comme cirer des chaussures avec du papier de verre!
Si ça refonctionne, ce sera une prouesse mécanique.
Belle métaphore :wink:. Bon courage en effet :oops:
Image
V6 BVA Privilège, Bleu Méthyl, cuir 03, DEOT T004002,120053kms au 31/10/2016

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: SU1 sur espace 4 V6dci

Message par bpi2027 » 06 févr. 2016, 18:54

J'ai ouvert ma vieille boîte pour pas etre bête :-)
C'est franchement pas beau
Tout noir partout meme sur les disques d'embrayage
Et....2 rondelles cassées!
Place aux photos
Pièces jointes
image.jpeg
image.jpeg
image.jpeg
image.jpeg
image.jpeg
amicalement ............... Bruno

Image

Avatar de l’utilisateur
yenyen92
Messages : 2040
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: SU1 sur espace 4 V6dci

Message par yenyen92 » 06 févr. 2016, 19:04

Si c'est bien ce que je crois, c'est un train epicycloïdal qui a morflé... ça, c'est assez rare.
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 152000 kms

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: SU1 sur espace 4 V6dci

Message par bpi2027 » 06 févr. 2016, 22:29

Tout l'intérieur de la boîte était recouvert d'une couche noire
En frottant avec un chiffon ça part mais à mon avis ca a bien chauffé là dedans !
Celle la je ne pourrai pas la sauver mais au moins j'ai vu et j'essaye de comprendre le fonctionnement :-)
amicalement ............... Bruno

Image

Avatar de l’utilisateur
marne54
Donateur 2011 & 2012 [Merci !]
Messages : 2764
Inscription : 20 janv. 2011, 03:30
Localisation : FRANCE - (94) - Val de Marne - Ormesson sur Marne

Re: SU1 sur espace 4 V6dci

Message par marne54 » 07 févr. 2016, 18:25

C'est plein d'enseignements mais je ne suis pas prêt à démonter les miennes ou pas tout seul! :wink:
Bravo Bruno
Image


Image Image Image Image

BeZyaH
Messages : 544
Inscription : 14 nov. 2013, 19:37
Localisation : FRANCE - (29) - Finistère - Brest

Re: SU1 sur espace 4 V6dci

Message par BeZyaH » 07 févr. 2016, 19:40

Pour ma part, démonter ça irait encore à peu près, mais ne me demander pas de la remonter :lol:
Donc bravo pour ta volonté. :wink:
Image
V6 BVA Privilège, Bleu Méthyl, cuir 03, DEOT T004002,120053kms au 31/10/2016

ag17
Donateur 2016 [Merci !]
Messages : 1308
Inscription : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: SU1 sur espace 4 V6dci

Message par ag17 » 07 févr. 2016, 21:50

La contre-plaque de la butée genre Nadella (roulements à aiguilles) est tellement usée, qu'elle est en deux morceaux :o , le reste que tu n'as pas encore ouvert (trains épicycloïdaux) doit être aussi digne de clichés ? si il reste des dents :?: et les embrayages..? morts de chez mort :!: .
Quand on a vu l'intérieur, on devient plus respectueux de cette mécanique qui nous fait tant plaisir en se faisant oublier :wink: .

Avatar de l’utilisateur
yenyen92
Messages : 2040
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: SU1 sur espace 4 V6dci

Message par yenyen92 » 07 févr. 2016, 21:57

Ou alors, repassez comme moi à la boîte manuelle... c'est plus simple, plus stable, plus robuste... c'est malheureux mais au moins, on a l'esprit serain.
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 152000 kms

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: SU1 sur espace 4 V6dci

Message par bpi2027 » 08 févr. 2016, 22:56

alors j'ai continué à ouvrir la boite (je mettrais plein de photos pour vous)
et moi qui viens de la mécanique moto..les disques lisses et garnis je connais...mais la ils sont bien marron mais lisse!! plus aucune garniture à mon avis c'est de la que viens la crasse dans la boite!

donc aujourd'hui j'en suis à ma 2eme boite et toujours aucun engagement de la boite..je commence à me dire ou je suis poisseux ou alors le calculateur est peut être un soucis...
mais je n'ai toujours aucun soucis au Clip!!

je me lance donc dans le montage de la 3eme boite le problème est que la 3eme boite est une SU1 067 moi c’était une SU1 007 et le faisceau du distributeur hydraulique ainsi que le distributeur en lui même est légèrement différent donc je me demande si en plus de la 3 eme boite (avec son faisceau différent) ne mérite pas d'avoir le calculateur de boite SU1 067?!

sinon j’abandonne et j’emmène la boite chez un pro juste à cote de chez moi.
sincèrement je ne comprend pas..pourquoi rien ne s'engage?
pourquoi la voiture est comme toujours sur le Neutre alors que D est engagé?!

je commence à désespérer..... :-(
amicalement ............... Bruno

Image

Répondre

Revenir à « Les Autres Véhicules »