SU1 sur espace 4 V6dci

Quand l'Avantime reste au garage, un peu de place pour les autres.
Avatar de l’utilisateur
yenyen92
Messages : 2040
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: SU1 sur espace 4 V6dci

Message par yenyen92 » 16 janv. 2016, 13:00

Alors, le problème de coup de bélier quand tu mettais en drive, c'était sûrement le bloc hydraulique défaillant.
Quand tu as vidangé, effectivement, tu as accentué ce défaut et provoqué tout un tas d'autres défauts car ton bloc hydraulique était déjà trop "usé" et du coup, il y avait des fuites internes partout dans le bloc.
Effectivement, il faut vidanger tous les 60000 kms et surtout ne jamais vidanger quand on a des problèmes... c'est paradoxal mais c'est comme ça.
130 000 kms de paris, c'est énorme... la moyenne de vitesse étant inférieure à 20 km/h, c'est comme si tu avais fait 800000 kms d'autoroute ! Ton bloc hydraulique était donc sûrement complètement mort.

Les capteurs. Tu as une sonde de température. Elle est très importante. Si elle est incohérente, la boite se désaccouple pour protéger la boite.
Un ou plusieurs capteurs de pression. Ils mesurent la pression et informent le calculateur pour qu'il sache si ce qu'il demande est correct.
Si ta pression de ligne est plus basse, la voiture n'avance pas.
Si la pression est trop haute, la boite se met en refuge.
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 152000 kms

BeZyaH
Messages : 544
Inscription : 14 nov. 2013, 19:37
Localisation : FRANCE - (29) - Finistère - Brest

Re: SU1 sur espace 4 V6dci

Message par BeZyaH » 16 janv. 2016, 13:57

Ben moi, je dis CHAPEAU BAS pour le partage de ces connaissances :!:
Espérons que ça te soit utile et que tu arrives à trouver une solution.
Malheureusement je ne serai d'aucune utilité, sauf à t'encourager.
Image
V6 BVA Privilège, Bleu Méthyl, cuir 03, DEOT T004002,120053kms au 31/10/2016

Avatar de l’utilisateur
yenyen92
Messages : 2040
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: SU1 sur espace 4 V6dci

Message par yenyen92 » 16 janv. 2016, 14:05

Ce qui me dérange le plus, c'est l'absence de défaut... c'est ça qui est le plus problématique... ça veut dire que les capteurs ne remontent pas la bonne information, ou que le calculateur ne voit pas le problème... du coup, ça complique considérablement le diagnostic...
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 152000 kms

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: SU1 sur espace 4 V6dci

Message par bpi2027 » 16 janv. 2016, 14:14

Ok concernant mon ancienne boîte
(Juste pour ma culture personnelle si j'avais acheté un kit de réfection aurait elle pu repartir?)

Par contre la nouvelle :-( elle est censé avoir 86000km )
Aujourd'hui j'essaie ...la boîte ne tourne plus du tout.
Je touche au faisceau au niveau des prises de la boîte, derrière calculateur injection ,derrière calculateur BVA
Toujours rien.
Quand je passe mes rapport je sens comme une vibration dans le levier de vitesse
Mais les roues restent désespérément immobiles.
Voici les photos de l'écran Clip
Parfois à la ligne ET071 quand je joue avec le levier le statut passe de DÉBRAYÉ à GLISSANT

Et à la luge. PR106 (couple moteur effectif) quand j'accélère les valeurs montent puis passent en négative puis remonte (assez incohérent selon moi).
image.jpeg
En mode D
image.jpeg
En mode P
image.jpeg
En mode D
image.jpeg
En mode P
image.jpeg
En mode D
image.jpeg
En mode P
image.jpeg
En mode D
image.jpeg
En mode P
amicalement ............... Bruno

Image

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: SU1 sur espace 4 V6dci

Message par bpi2027 » 16 janv. 2016, 14:22

Le seul défaut fugitif qui revient sur la voiture est le défaut de frein de parking sur le réseau multiplexe de couleur orange
Je l'efface sans problème
Si ça peut aider
amicalement ............... Bruno

Image

Avatar de l’utilisateur
yenyen92
Messages : 2040
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: SU1 sur espace 4 V6dci

Message par yenyen92 » 16 janv. 2016, 14:35

Ok. Alors déjà, ce qui me dérange vraiment, c'est la ligne et71. Quand on est en "D" ou "R", tu dois absolument être à l'état "glissant". Si tu es à "débrayé", tu n'as pas de rampage, c'est certain.

Alors ma question suivante est : lors de l'accouplement viscocoupleur =》boîte, il y a en général une procédure de montage... genre un repère a mettre a telle ou telle position. Es tu absolument certain que le montage a été parfaitement juste. Si ce n'est pas le cas, le viscocoupleur peut mal se remplir, et du coup on ne passe pas ou difficilement en mode "glissant".

Autre point qui m'embête, c'est ce que tu as dit a propos de l'ancienne huile, marron et puante... ce n'est absolument pas normal. Ça peut être dû à une surchauffe.
Dans le cas où tu arriverais à réparer ton espace, il faudra revidanger 2 à 3 fois la boîte pour vider le plys possible l'huile inaccessible contenue dans le viscocoupleur.
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 152000 kms

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: SU1 sur espace 4 V6dci

Message par bpi2027 » 16 janv. 2016, 15:10

Alors en ce qui concerne le montage
J'ai sorti le moteur mais en revanche je n'ai absolument pas suivi de procédure particulière pour l'emboitage du visco coupleur (convertisseur) sur la boîte
Il y a effectivement un cran quand on le tourne mais c'est tout ce que j'ai fait :-(
Ai je oublié une étape chef ?

Après les vidanges je suis prêt à en faire 10 si il faut ...
amicalement ............... Bruno

Image

Avatar de l’utilisateur
yenyen92
Messages : 2040
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: SU1 sur espace 4 V6dci

Message par yenyen92 » 16 janv. 2016, 16:53

Ok. Pour moi tu as bien remonté ta boite et malheureusement j'arrive à la fin de mon diagnostic.

Pour moi il y a 2 issues : convertisseur HS ou bloc hydraulique HS...
Le fait que l'huile soit marron et puante indique une surchauffe peut être due au convertisseur mort.

Dans tous les cas, il faudrait ouvrir la boite pour faire une revision complète ce qui représente encore beaucoup de temps et d'argent... car les disques ont dû morfler.

Moi à ta place, je ferai jouer la garantie et je restituerais la boîte...

Desolé de cette nouvelle.
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 152000 kms

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: SU1 sur espace 4 V6dci

Message par bpi2027 » 16 janv. 2016, 17:20

Ok merci bcp de ton aide en tout cas !
Je redemonte le tout et appel pour la garantie :-(
amicalement ............... Bruno

Image

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6694
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: SU1 sur espace 4 V6dci

Message par brio77 » 16 janv. 2016, 19:35

As tu ouvert le distributeur hydraulique, car pour moi, c'est de la que viennent ce genre de problèmes.... il faut à mon avis démonter et éventuellement mettre un kit de rénovation du groupe hydro. J'ai ça en stock... Mais si la boîte t'a été vendue avec 3 mois de garantie, tu devrais d'abord voir avec le pro s'il est sûr qu'elle était 100% fonctionnelle...
Image

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: SU1 sur espace 4 V6dci

Message par bpi2027 » 16 janv. 2016, 21:46

Mettre un kit de rénovation j'y ai pensé
Mais entre l'achat de la boîte et le kit de réfection ...
Si ça se trouve si les embrayages sont mort ça ne changera rien :-(
Vaut peu être mieux que je rende la boîte morte et que j'essaie d'en trouver une autre ..
Dernière question la boîte est de type SU1 007
Puis je mettre un autre type du moment que c'est pour un v6 dci?
Le calculateur de boîte va t il fonctionner?
amicalement ............... Bruno

Image

Avatar de l’utilisateur
yenyen92
Messages : 2040
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: SU1 sur espace 4 V6dci

Message par yenyen92 » 17 janv. 2016, 04:03

Rien que l'état de l'huile me laisse à penser que la boite a subi des dégâts. Personnellement, je n'irais pas plus loin.
Pour la boite type su1 007, oui effectivement, tu peux mettre une autre boite de v6 dci. Pour savoir quelle(s) référence(s) il faut que tu regardes sur dialogis ou que tu demandes chez Renault.
Les boîtes automatiques d'occasion, c'est la loterie... le mieux c'est de pouvoir l'essayer avant de l'acheter... c'est souvent impossible.
Sinon, autre solution certes coûteuse mais garantie de succès, c'est de faire reconditionner ta boite chez un spécialiste. Ça coute environ 3000 €, c'est garantit un an pièces et main d’œuvre... ça te laissera le temps de revendre cet espace...
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 152000 kms

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: SU1 sur espace 4 V6dci

Message par bpi2027 » 17 janv. 2016, 23:14

Bonsoir
Un pote d'un pote avait un v6dci avec la boîte qui fonctionnait très bien
Manque de bol il a eu un accident.. caisse morte mais il a récupéré son moteur boîte
Il me la prête pour que j'essaie je serai fixer sur ma voiture
Je vous tiens au courant
amicalement ............... Bruno

Image

Avatar de l’utilisateur
yenyen92
Messages : 2040
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: SU1 sur espace 4 V6dci

Message par yenyen92 » 17 janv. 2016, 23:28

Accident sur quelle partie de la voiture ?
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 152000 kms

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: SU1 sur espace 4 V6dci

Message par bpi2027 » 17 janv. 2016, 23:53

Sincèrement je n'en sais rien
amicalement ............... Bruno

Image

Avatar de l’utilisateur
yenyen92
Messages : 2040
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: SU1 sur espace 4 V6dci

Message par yenyen92 » 18 janv. 2016, 00:15

Ok, alors surtout pas de choc avant ou sur le train avant.
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 152000 kms

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: SU1 sur espace 4 V6dci

Message par bpi2027 » 18 janv. 2016, 09:56

Pourquoi?
amicalement ............... Bruno

Image

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: SU1 sur espace 4 V6dci

Message par bpi2027 » 18 janv. 2016, 12:54

Je viens d'avoir le garage au téléphone la personne très gentil il m'explique qu'il ne comprend pas que la voiture a vraiment 88 000 km et que en plus elle tourne nickel c'était la voiture de son voisin.
La boîte tourne nickel pour lui donc il ne comprend pas il m'a dit de le tenir au courant mais de vérifier d'autres points.
:-(
amicalement ............... Bruno

Image

Avatar de l’utilisateur
yenyen92
Messages : 2040
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: SU1 sur espace 4 V6dci

Message par yenyen92 » 18 janv. 2016, 19:35

Quels points veut il que tu verifies ?
Une boite automatique c'est très sensible aux poussières dedans et ça n'aime pas les chocs dans les transmissions.
L'huile puante et marron à 88000 kms, c'est pas normal du tout. En plus, tu l'as remarqué toi même que c'était anormal.
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 152000 kms

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: SU1 sur espace 4 V6dci

Message par bpi2027 » 18 janv. 2016, 20:53

Je sais
Je ne fais que retranscrire ;-(
amicalement ............... Bruno

Image

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: SU1 sur espace 4 V6dci

Message par bpi2027 » 21 janv. 2016, 15:23

Récupération de la boite de "prêt "
y a plus qu'a tout redémonter....
on se motive!
amicalement ............... Bruno

Image

Avatar de l’utilisateur
bond174
Donateur 2010 [Merci !]
Messages : 2571
Inscription : 10 mai 2007, 14:32
Localisation : FRANCE - (92) - Hauts de Seine
Contact :

Re: SU1 sur espace 4 V6dci

Message par bond174 » 21 janv. 2016, 16:45

Courage :wink:
Image
N°3481/4422 - Membre Amicale Avantime et Avantime Connexion et PMA (41)
Présent : Restau AC (94) du 17/11

Avatar de l’utilisateur
yenyen92
Messages : 2040
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: SU1 sur espace 4 V6dci

Message par yenyen92 » 21 janv. 2016, 20:04

Surtout verifie bien le niveau d'huile avant de démarrer.
Attention au montage du convertisseur de couple !
Bonne chance! Je croise les doigts
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 152000 kms

Avatar de l’utilisateur
jm16s
Messages : 1185
Inscription : 15 nov. 2009, 21:20
Localisation : FRANCE - (54) - Meurthe et Moselle- Blainville sur l'eau (54)

Re: SU1 sur espace 4 V6dci

Message par jm16s » 21 janv. 2016, 20:07

J'espère pour toi que ça sera la bonne. On est derrière toi.
ImageImage

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: SU1 sur espace 4 V6dci

Message par bpi2027 » 23 janv. 2016, 20:34

J'attaque la grosse partie lundi :-)
Une dernière question me taraude lol
Quand je joue avec can clip dans la section boîte auto dans le menu électro-aimant de levier...parfois par miracle ça refonctionne...mais je vois absolument pas le rapport!!
Quelqu'un a une idée de à quoi sert ce menu des électros aimant ?
amicalement ............... Bruno

Image

Répondre

Revenir à « Les Autres Véhicules »