Mes autos, ... et autres objets roulants

Quand l'Avantime reste au garage, un peu de place pour les autres.
Répondre
Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Mes autos, ... et autres objets roulants

Message par bpi2027 » 11 févr. 2014, 01:53

Sur un autre post, je parlais de mes véhicules .....

- Solex 1700 (pas roulé depuis 30 ans, restau à venir :roll: )
- Solex 2200
- MBK 51 Sup
- R 16 TL ph2 86 (top, la 1ere a 18 ans, 3 mois après joint de culasse :( )
- R 6 TL ph1 86 (bouffée par la rouille, en attendant la suivante)
- AMI 8 break 86-89 (3 ans, jusqu'au Portugal avec, finie un matin par une nana qui rentrait de boite et me dit "c'est mon 3eme accident en 15 jours de permis" :mrgreen: )
- R 4 L 89-90 (en attendant la suivante, finie par un con qui a grillé un feu :mrgreen: )
- R 11 TXE ph1 89-09 (gardé 20 ans, 300000 km, ach la qualitat renault :D )
- BX 16 TRS ph2 97-99 (recup et refaite pour suppléer la R20, finie par un ... qui n'a pas vue que je m’arrêtais pour laisser passer les pompiers le lendemain de la tempête de 1999 :mrgreen: )
- Avantime V6 09-? (en cours, que du bonheur :D )
- Corsa A 1,0l ph1 09-? (pas roulé depuis 3 ans, remise en état en cours)
- Yamaha 125 DTLC 87 96-? (pas roulé depuis 10 ans, démontage, sablage du cadre et remise en état au printemps prochain)

Les autos des parents (un peu les miennes, je les choisis, roule avec en fonction du besoin et les suis :wink: )
- R 20 TS ph2 86-00 (350000 km)
- Laguna 1 1,8l ph1 00-? (210000 km toujours vaillante)
- Scenic 2 ph2 2,0l 10-?

Une remorque ERKA 300 kg de 1976 avec des suspensions à élastiques :P

Beaucoup de Renault, toujours du 4cyl essence (simple à entretenir), à part l'Avt et l'Ami.
amicalement ............... Bruno

Image

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: mes autos, ... et autres objets roulants

Message par bpi2027 » 11 févr. 2014, 02:13

Voici donc quelques photos, à commencer par la dernière arrivée.
Je cherche un plateau ces temps ci pour transporter une auto pour le circuit : voici la bête.
Elle vient de rentrer dans le garage pour un gros "toilettage" après 5 ans sans rouler

visa GTI de 1986 avec culasse 1,9l, 4 webers 45mn, train AV et AR de 205 1,9l, caisse soudée, arceau, embrayage métal fritté et frein à main hydraulique.
P1050820.JPG
P1050819.JPG
P1050818.JPG
P1050816.JPG
P1050817.JPG
amicalement ............... Bruno

Image

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6696
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: mes autos, ... et autres objets roulants

Message par brio77 » 11 févr. 2014, 14:10

Ca, c'est la classe ! Vivement sa première sortie !
Image

Avatar de l’utilisateur
marne54
Donateur 2011 & 2012 [Merci !]
Messages : 2764
Inscription : 20 janv. 2011, 03:30
Localisation : FRANCE - (94) - Val de Marne - Ormesson sur Marne

Re: mes autos, ... et autres objets roulants

Message par marne54 » 11 févr. 2014, 14:38

Faudra mettre un sponsor "Avantime Passion" sur la caisse!!! :mrgreen: :mrgreen:

Très belle achat, ca doit faire un joli bruit. :D :D
Image


Image Image Image Image

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: Mes autos, ... et autres objets roulants

Message par bpi2027 » 24 févr. 2015, 22:44

Bonjour à tous

je compte rouler dimanche aux écuyers avec la VISA mais ma boite est morte (plutôt malade)
(on a changé le spi central, du coup on pense a une fuite au roulement d'arbre primaire car il y a du jeu sur l'arbre)

donc si qq'un en région parisienne a une boite psa BE1 (5 vitesses) au fond de son atelier, ça me dépannerai fortement :wink:

( car je n'aurai pas le temps d'ouvrir la boite, trouver et changer le roulement, en espérant qu'il n'y a rien d'autre ...)
(montée sur moteur XU 1,6 ou 1,9l jusqu'en 1989 - BX, VISA GTI, 205, 305, 309, 405, horizon, solara, 1510)
au choix, je peux l'acheter, vous l'empreinter ou la louer, car je compte de toute façon ouvrir ma boite spécifique sur mesure très courte (plafonne à 160)

Merci d'avance
bruno
amicalement ............... Bruno

Image

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: Mes autos, ... et autres objets roulants

Message par bpi2027 » 26 févr. 2015, 02:22

boite trouvée :D
amicalement ............... Bruno

Image

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: Mes autos, ... et autres objets roulants

Message par bpi2027 » 03 mars 2015, 14:47

ça roule !!!!!!

elle a tourné toute la journée, malgré la difficulté de mettre les R888 en température (piste détrempé)
quelques figures de style mais je n'ai pas gouté la tendresse de l'herbe comme nombre d'autos présentes :lol:

les pneus AR chauffent beaucoup moins que l'AV : une solution ?
sur la fin, pb de remonté d'huile par le reniflard avec le mano a 7 bars
j'utilise de la 300v 15w50 : y a t'il une huile mieux adapté pour le XU9 a hauts régimes ?
Pièces jointes
IMG_3311.JPG
amicalement ............... Bruno

Image

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6696
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Mes autos, ... et autres objets roulants

Message par brio77 » 03 mars 2015, 14:52

Pour les pneus arrières, baisse la pression, ça chauffera plus vite !
Pour l'huile, essais de cloisonner ton carter d'huile, peut-être que ça gave en virage... Mais on voit bien la fumée d'huile sur la photo !!! :mrgreen:
Elle a une gueule cette visa !!! j'adore !!! 8)
Image

Avatar de l’utilisateur
yenyen92
Messages : 2040
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: Mes autos, ... et autres objets roulants

Message par yenyen92 » 03 mars 2015, 23:25

Belle photo ! Une visa sur circuit, ça devient rare.
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 152000 kms

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: Mes autos, ... et autres objets roulants

Message par bpi2027 » 04 mars 2015, 00:47

c'est pas de la fumée, c'est les projections d'eau des rigoles traversantes :wink: (photo prise au double droit en bas du circuit apres la ligne droite)

pour la pression, j'ai commencé a 1,9 bar le matin a froid, puis descendu progressivement de 0,1 en 0,1 a chaque session jusqu'a 1,5
là, ça a commencé a chauffer (apres 5 tours, 1,8 a l'AV - chaud, 1,6 a l'AR - tiède)
j'ai pas osé descendre plus car je trouvais les pneus a l'arret vachement applatis
je sais que les R888 sont dur a monter en T°, ça devrai s'arranger quand il fera chaud et sec dehors :P

pour l'huile, comme le XU9 a été conçu a l'époque avec de la 10w40, on pense que la 300V 15w50 se liquéfie a chaud
pour le carter, il faut en trouver un de XU10, ou de 309 16S, ou bien le cloisonner soit meme (mais ça je ne sais pas faire)
mon pote avec son TU5 de 106 S16 avait un pb de T° d'huile avec la 300V et est passé a la 10w60 avec succès
si qq'un connait bien ce moteur, je suis preneur d'infos pour une huile supportant les hauts régimes 8)
(le moteur est issu d'une 405 GR 1,9 et 140000 km et la boite actuelle d'une BX GTI)
amicalement ............... Bruno

Image

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6696
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Mes autos, ... et autres objets roulants

Message par brio77 » 04 mars 2015, 10:16

Tu sais à combien monte ta temp° d'huile ?
Image

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: Mes autos, ... et autres objets roulants

Message par bpi2027 » 04 mars 2015, 16:54

T° huile : 80-90 (a vue de nez sur le mano d'origine - gravé 40, 80, 120, pas de graduation entre)
T° eau : 80 (mano gravé comme le précédent)

précision, il y a un radiateur d'huile
2eme précision : suis pas sur du bon fonctionnement des mano - pas testés
Dernière modification par bpi2027 le 04 mars 2015, 17:02, modifié 1 fois.
amicalement ............... Bruno

Image

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6696
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Mes autos, ... et autres objets roulants

Message par brio77 » 04 mars 2015, 16:58

C'est donc pas normal qu'elle se liquéfie, surtout une 15W50 sur un moteur atmo. Je n'ai jamais eu de pb sur l'Alpine avec la même huile qui montait à 120°C en huile.... Ta prise de temp° d'huile se fait à quel niveau ? Le point le plus chaud est le carter bas (c'est pas logique, mais c'est comme ça :P :wink: :lol:)
Image

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 804
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: Mes autos, ... et autres objets roulants

Message par bpi2027 » 04 mars 2015, 17:12

je referai un roulage dans le coin en tirant progressivement et notant les valeurs d'ici 15 jours, car tres occupé les 2 prochaines semaines, et te dirai ou sont placé les sondes (entretiens divers sur les autres autos de la famille et travaux de SdB)
amicalement ............... Bruno

Image

Répondre

Revenir à « Les Autres Véhicules »