Contrôle technique PAS BON !

Vos commentaires : bon, pas bon, mais il faut y passer.
Avatar de l’utilisateur
Spaza
Messages : 4862
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Contrôle technique PAS BON !

Message par Spaza » 14 oct. 2012, 23:51

Et si vous mettiez ici vos contrôles techniques Pas bon du premier coup ! :arrow:
Image
Quand tu roules 500 000 km en Avantime DCI, tu peux finir à vélo, mais c'est pas rigolo !!!
ImageImage

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6807
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Contrôle technique PAS BON !

Message par brio77 » 15 oct. 2012, 09:05

Ca n'arrive jamais à un AVT !!!! :mrgreen:
Image

renoforever
Messages : 354
Inscription : 02 avr. 2012, 17:25
Localisation : PARIS

Re: Contrôle technique PAS BON !

Message par renoforever » 15 oct. 2012, 15:29

brio77 a écrit :Ca n'arrive jamais à un AVT !!!! :mrgreen:
Parce qu'on n'arrive pas jusqu'au CT avec le vaisseau ?!!!...
Avantime Privilège V6 BVM gris acier intérieur cuir beige sahara nov 2001 139 000 kms, E85 depuis mai 2012

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6807
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Contrôle technique PAS BON !

Message par brio77 » 15 oct. 2012, 15:31

renoforever a écrit :
brio77 a écrit :Ca n'arrive jamais à un AVT !!!! :mrgreen:
Parce qu'on n'arrive pas jusqu'au CT avec le vaisseau ?!!!...
Non, parce qu'on passe voir Brio avant !!!! :mrgreen: :wink:
Image

Avatar de l’utilisateur
Spaza
Messages : 4862
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: Contrôle technique PAS BON !

Message par Spaza » 15 oct. 2012, 17:32

On dit pas " Merci spaza pour la publicité !" ?
Image
Quand tu roules 500 000 km en Avantime DCI, tu peux finir à vélo, mais c'est pas rigolo !!!
ImageImage

Avatar de l’utilisateur
Spaza
Messages : 4862
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: Contrôle technique PAS BON !

Message par Spaza » 24 févr. 2013, 23:56

Celui de TAC est pas bon , mais du premier coup quand même, pas bon à cause de son injecteur siffleur :cry:

atrebate01
Messages : 98
Inscription : 10 août 2011, 14:06
Localisation : Penchard 77 près de Meaux France

Re: Contrôle technique PAS BON !

Message par atrebate01 » 22 juil. 2013, 09:20

Bonjour,
Va falloir que je passe le mien d'ici septembre... Y a t-il un point particulier à vérifier avant ??
AVANTIME 2.2 DCI Dynamique 2003 . 314.0000 KMS

Avatar de l’utilisateur
marne54
Donateur 2011 & 2012 [Merci !]
Messages : 2782
Inscription : 20 janv. 2011, 03:30
Localisation : FRANCE - (94) - Val de Marne - Ormesson sur Marne

Re: Contrôle technique PAS BON !

Message par marne54 » 28 juil. 2013, 22:54

Si tu as les xenons, vérifie que tes laves phares fonctionnent, vérifie aussi que ton 3ème feu stop est parfait, .... entre autre!
Image


Image Image Image Image

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 807
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: Contrôle technique PAS BON !

Message par bpi2027 » 29 juil. 2013, 00:45

Si tu as de la buée dans les phares au bout de quelques minutes, demande au contrôleur qu'il éteigne les feux (qu'il teste au début) jusqu'au test de hauteur de faisceau.


Explications:
Quand vous avez une très légère infiltration d'eau , cela provoque certainement de la buée dans les projecteurs sur toute la largeur qui remonte du bas vers le haut progressivement jusqu'au 1er tiers de la hauteur (5 mn apres l'allumage).

Au CT, le controleur teste d'abord les différents feux, puis fait son contrôle.
Au bout de 20 mn (vers la fin), il teste la forme du faisceau avec un capteur automatique, qui est pertubé par la buée et vous refuse le CT .
amicalement ............... Bruno

Image

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6807
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Contrôle technique PAS BON !

Message par brio77 » 29 juil. 2013, 07:45

bpi2027 a écrit :Si tu as de la buée dans les phares au bout de quelques minutes, demande au contrôleur qu'il éteigne les feux (qu'il teste au début) jusqu'au test de hauteur de faisceau.
Ca c'est si tu as un contrôleur gentil !!!! :mrgreen:
Image

Avatar de l’utilisateur
marne54
Donateur 2011 & 2012 [Merci !]
Messages : 2782
Inscription : 20 janv. 2011, 03:30
Localisation : FRANCE - (94) - Val de Marne - Ormesson sur Marne

Re: Contrôle technique PAS BON !

Message par marne54 » 29 juil. 2013, 10:33

Amène à ton contrôleur plusieurs voitures et il sera très gentil!!! :lol:
Image


Image Image Image Image

Avatar de l’utilisateur
bpi2027
Donateur 2012 & 2015 [Merci !]
Messages : 807
Inscription : 27 mars 2010, 23:36
Localisation : FRANCE - (91) - Essonne - Forêt de Sénart

Re: Contrôle technique PAS BON !

Message par bpi2027 » 29 juil. 2013, 13:04

marne54 a écrit :Amène à ton contrôleur plusieurs voitures et il sera très gentil!!! :lol:
je lui amene 4 autos sur 2 ans, ............. le tien doit etre beaucoup plus gentil, vu le nb :lol:
amicalement ............... Bruno

Image

Avatar de l’utilisateur
marne54
Donateur 2011 & 2012 [Merci !]
Messages : 2782
Inscription : 20 janv. 2011, 03:30
Localisation : FRANCE - (94) - Val de Marne - Ormesson sur Marne

Re: Contrôle technique PAS BON !

Message par marne54 » 29 juil. 2013, 13:35

Oui, il est très gentil, je lui fais même ses lunettes, il m'a donner des pièces pour mon Evasion, .... il est vraiment très très gentil et je lui envoie même des clients, nous sommes des gentils tous les 2! :lol:
Ah, au fait, il fait même les CT des GPL.
Demandez Serge de ma part à Securitest à La Queue en Brie (et on ne rigole pas Brio!!!)
Image


Image Image Image Image

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6807
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Contrôle technique PAS BON !

Message par brio77 » 29 juil. 2013, 13:36

J'appelle cette ville " La bite qui pue" !!!! :mrgreen:
Image

Avatar de l’utilisateur
marne54
Donateur 2011 & 2012 [Merci !]
Messages : 2782
Inscription : 20 janv. 2011, 03:30
Localisation : FRANCE - (94) - Val de Marne - Ormesson sur Marne

Re: Contrôle technique PAS BON !

Message par marne54 » 29 juil. 2013, 16:28

brio77 a écrit :J'appelle cette ville " La bite qui pue" !!!! :mrgreen:
Tout dépend de l'age du Brie!!! :mrgreen:
Pour le reste, pourquoi pas! :lol:
Image


Image Image Image Image

Avatar de l’utilisateur
jm16s
Messages : 1209
Inscription : 15 nov. 2009, 21:20
Localisation : FRANCE - (57) - Moselle- Gandrange

Re: Contrôle technique PAS BON !

Message par jm16s » 12 mai 2018, 21:33

Bon recalé au CT pour conduites de frein rigides oxydées. Course contre la montre pour garagiste pour les changer avant la date fatidique du 20 mai.

Sinon passage anti pollution avec vanne EGR condamnée et catalyseur vidé Ok pour un DCI.

J'ai posé la question pour la nouvelle norme, il m'as dis pas de soucis niveau pollution. D'autant plus que la réforme concernera surtout les normes Euro5 et nous c'est encore les normes Euro3.
ImageImage

Avatar de l’utilisateur
Spaza
Messages : 4862
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: Contrôle technique PAS BON !

Message par Spaza » 12 mai 2018, 21:49

Et tu les trouve ou les tuyaux ?

Avatar de l’utilisateur
jm16s
Messages : 1209
Inscription : 15 nov. 2009, 21:20
Localisation : FRANCE - (57) - Moselle- Gandrange

Re: Contrôle technique PAS BON !

Message par jm16s » 12 mai 2018, 22:44

Confectionné par le garagiste. Renault les vendent au mètre. D'après Dialogys c'était déjà le cas.
ImageImage

Avatar de l’utilisateur
Spaza
Messages : 4862
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: Contrôle technique PAS BON !

Message par Spaza » 13 mai 2018, 11:22

T as déjà réparé ?
Tu gardes les vieux comme modèle stp

Avatar de l’utilisateur
jm16s
Messages : 1209
Inscription : 15 nov. 2009, 21:20
Localisation : FRANCE - (57) - Moselle- Gandrange

Re: Contrôle technique PAS BON !

Message par jm16s » 13 mai 2018, 14:17

Non pas encore. Ça risque d'être compliqué vu l'emplacement pour atteindre le boîtier abs. Sinon les autres c'est quasiment de la ligne droite sous la voiture. Pour info j'ai eu un devis de 400e pour le changement des canalisations et la purge du circuit. Il faut un outillage spécifique pour former les tubes et mettre les embouts.
ImageImage

ag17
Donateur 2016 [Merci !]
Messages : 1378
Inscription : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: Contrôle technique PAS BON !

Message par ag17 » 13 mai 2018, 15:10

Je n'ai pas ce PB , mais j'ai refait des tuyaux de freins en dudgeonnant les bouts de raccordements, avec des tubes cuivre(il y a fort longtemps).On trouve des outils pour cela, à pas bien cher (environ 12€) si l'embout est identique, et plus si affinité. Il existe aussi du tube acier cuivré, plus "dur" à dudgeonner. C'est abordable et pas très compliqué :!: :wink:

Avatar de l’utilisateur
murena57
Messages : 172
Inscription : 25 févr. 2017, 16:25

Re: Contrôle technique PAS BON !

Message par murena57 » 13 mai 2018, 15:28

Votre histoire de tuyau de frein m'intéresse car je dois y passer.

J'ai le cuivre, j'ai les outils mais pas les conditions pour lever, déposer et bloquer le vaisseau.

Si vous avez les modèles de tuyaux, je rappelle que le mien est un 2.0L sur Thionville (57) mais je pense que les courbes des conduites sont quasi identiques sur les 3 motorisations.

Mathieu
Image

Avatar de l’utilisateur
jm16s
Messages : 1209
Inscription : 15 nov. 2009, 21:20
Localisation : FRANCE - (57) - Moselle- Gandrange

Re: Contrôle technique PAS BON !

Message par jm16s » 13 mai 2018, 17:00

Je verrai avec le garagiste lundi. Mais à mon avis sans pont c'est vraiment galère. J'avoue que je ne me suis pad lancé dans l'opération quand j'ai vu les dégâts. Le plus délicat est entre l'arrière de la roue avant gauche et le boitier ABS. Il y a des raccords derrière la roue. Puis c'est de la ligne droite le long des longerons. Je vais voir pour garder au moins mes bouts entre ces raccords et le boitier ABS.
ImageImage

Avatar de l’utilisateur
Spaza
Messages : 4862
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: Contrôle technique PAS BON !

Message par Spaza » 13 mai 2018, 21:15

Garde , car si tu as le problème on va tous y passer.
Avec un exemple c est plus facile de voir pour en refaire
Pour le pont c est pour bientot.... achat prevu fin mai et l'installation en juin ....

incared
Messages : 219
Inscription : 06 mars 2010, 18:10
Localisation : Moselle Château-Rouge

Re: Contrôle technique PAS BON !

Message par incared » 16 mai 2018, 00:59

J'avais le même problème, je ne sais plus sur quel avantime.
J'ai fait refaire des conduites neuves par un pro sur le boncoin, par exemple:
https://www.leboncoin.fr/equipement_aut ... m/?ca=12_s
J'avais envoyé les embouts et pour la former, pas de problème, c'est très maléable.
Il faut absolument éviter de vider le bloc hydraulique lors du remplacement de la conduite, sinon la purge sera très compliquée.
Avantime Privilège V6 gris acier PE2 inca, Rhodes 17 pouces
Avantime Privilege V6 scarabée ,PE1 amazonie , Olympie 18

Répondre

Revenir à « Le Contrôle Technique »