Démarreur V6 Ko

terasaka
Messages : 250
Inscription : 27 juil. 2017, 00:27
Localisation : 82

Démarreur V6 Ko

Message par terasaka » 29 mars 2018, 22:14

Bonsoir,
Vous rappelez, mes soucis de feux en fait j'avais interverti un relais et je pensais avoir résolu mon souci de feux.
Mais le lendemain en sortant d'un resto, j'ai eu du mal à démarrer mon AVT, baisse d'intensité lumineuse en essayant de démarrer et beaucoup de mal à démarrer l'auto et paf en mettant les feux de croisement plus rien.

J'ai pensé a ma batterie déchargée, il ne roule pas beaucoup l'AVT avec les réparations entreprise pendant cette période.
J'ai cherché ma panne sur mes feux, et vérifier les fusibles Ok, les relais Ok, le commodo OK, les branchements des faisceaux ok :evil:

Ce week-end mon AVT rentre de chez mon garagiste pour la pompe DA, le radiateur de clim et le filtre déshydratateur.
Je fais remplir la Clim et il fait du froid :D

Je passe à la pompe et la rebelote démarrage presque impossible, intensité lumineuse du tableau de bord qui baisse et le moteur à vraiment du mal a se lancer, mais il démarre.
je rentre à la maison et l'impossible de démarrer, rien le démarreur né cette lance pas et en ouvrant le capot le câble de masse n'est chaud.
et ça pue le cramer vers le démarreur.
je débranche la batterie.
Remorquage et démontage du démarreur il est Ko et pue le cramer, nous avons vérifié le faisceau, rien tout n'est ok.
Le démarreur est neuf changé en novembre.
Erik
Image
V-6 Privilège ( 27-11-2002 ) T002863 Noir Nocturne - CUIR02 Cuir Sahara rayé - Jantes Rhodes 17 & Aria 18

166.000 Km
Image

Avatar de l’utilisateur
bond174
Donateur 2010 [Merci !]
Messages : 2679
Inscription : 10 mai 2007, 14:32
Localisation : FRANCE - (92) - Hauts de Seine
Contact :

Re: Démarreur V6 Ko

Message par bond174 » 30 mars 2018, 09:50

Sale histoire en effet.... :evil:
Mais l'alternateur ne serait il pas également à soupçonner :?:
Image
N°3481/4422 - Membre Avantime Connexion et Avantime Passion et PMA
Présent : Auto Rétro (92) 15/09, Repas (94) 21/09

victor31
Messages : 276
Inscription : 01 nov. 2017, 00:04

Re: Démarreur V6 Ko

Message par victor31 » 30 mars 2018, 14:02

bond174 a écrit :
30 mars 2018, 09:50
Sale histoire en effet.... :evil:
Mais l'alternateur ne serait il pas également à soupçonner :?:
Il l'as fait exprès pour aller à ROMO en Audi :mrgreen: :mrgreen: :mrgreen:

terasaka
Messages : 250
Inscription : 27 juil. 2017, 00:27
Localisation : 82

Re: Démarreur V6 Ko

Message par terasaka » 30 mars 2018, 18:59

Euh !! pourquoi l'alternateur, il est bon et charge bien 14 v en charge.
le souci en photo.


Erik
Pièces jointes
20180330_171601.jpg
Image
V-6 Privilège ( 27-11-2002 ) T002863 Noir Nocturne - CUIR02 Cuir Sahara rayé - Jantes Rhodes 17 & Aria 18

166.000 Km
Image

Répondre

Revenir à « Problèmes Mécaniques »