PB de démarrage

Répondre
DDA
Messages : 7
Inscription : 01 août 2017, 22:27
Localisation : Var

PB de démarrage

Message par DDA » 24 mars 2018, 18:00

Bonjour,
Suite à un arrêt prolongé (3 mois) de mon Privilège V6 2002, ma batterie étant faible, je l'ai déposée pour la recharger.
Après remontage, impossible de redémarrer le moteur (le démarreur tourne sans allumage me semble t-il).
Je pense qu'il s'est produit une sorte de reset comme si l'anti démarrage était activé en permanence.
Quelqu'un a t-il une solution.

Merci d'avance
Didier
Didier 24V6 :idea:

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6788
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: PB de démarrage

Message par brio77 » 24 mars 2018, 19:26

Salut, le voyant d'anti-démarrage clignote vite ?
Image

DDA
Messages : 7
Inscription : 01 août 2017, 22:27
Localisation : Var

Re: PB de démarrage

Message par DDA » 24 mars 2018, 19:45

oui effectivement le petit voyant rouge clignote vite. J'ai essayé de laisser le contact une minute puis couper et redémarrer mais pas de changement.
Didier 24V6 :idea:

DDA
Messages : 7
Inscription : 01 août 2017, 22:27
Localisation : Var

Re: PB de démarrage

Message par DDA » 24 mars 2018, 19:48

A noter aussi que depuis la vitre ne se remonte pas automatiquement à la fermeture. Y a t-il une relation??
Didier 24V6 :idea:

Avatar de l’utilisateur
Dogboy
Messages : 579
Inscription : 20 mai 2014, 19:21
Localisation : France (94) Val-de-Marne - Pyrénées

Re: PB de démarrage

Message par Dogboy » 24 mars 2018, 21:37

Clef déprogrammée, essaye avec la clef de secours.
ImageImage ImageImage
V6-Privilège taïga 2002 V6-Privilège Iliade 2001 Jaguar XJ-S V12 coupé 82 -

DDA
Messages : 7
Inscription : 01 août 2017, 22:27
Localisation : Var

Re: PB de démarrage

Message par DDA » 25 mars 2018, 10:19

Bonjour,
Même problème avec la deuxième clé.
Je suis toujours dans la "mouise"
Didier 24V6 :idea:

Gabriel
Messages : 225
Inscription : 28 sept. 2016, 17:33
Localisation : Essonne

Re: PB de démarrage

Message par Gabriel » 25 mars 2018, 14:22

DDA a écrit :
25 mars 2018, 10:19
Bonjour,
Même problème avec la deuxième clé.
Je suis toujours dans la "mouise"

Ton véhicule possède t'il une alarme, qui l'aurait mis en sécurité ?

Gabriel
Messages : 225
Inscription : 28 sept. 2016, 17:33
Localisation : Essonne

Re: PB de démarrage

Message par Gabriel » 25 mars 2018, 14:35

DDA a écrit :
25 mars 2018, 10:19
Bonjour,
Même problème avec la deuxième clé.
Je suis toujours dans la "mouise"
Autrement, regardes si le bouton de coupure en cas de choc n'est pas désactivé.
Dans le capot moteur c'est un bouton capuchonné en caoutchouc noir, près du bocal de lave glace.
Il se peut qu'il se soit déclenché, coupant ainsi l'alimentation en carburant.
Il te suffit d'appuyer dessus pour l'armer.
J'ai déjà eu un refus de démarrage. En appuyant dessus, tout était redevenu normal.

incared
Messages : 220
Inscription : 06 mars 2010, 18:10
Localisation : Moselle Château-Rouge

Re: PB de démarrage

Message par incared » 26 mars 2018, 01:48

As-tu mesuré la tension de ta batterie? Peut-être batterie HS.
Avantime Privilège V6 gris acier PE2 inca, Rhodes 17 pouces
Avantime Privilege V6 scarabée ,PE1 amazonie , Olympie 18

DDA
Messages : 7
Inscription : 01 août 2017, 22:27
Localisation : Var

Re: PB de démarrage

Message par DDA » 26 mars 2018, 09:28

Bonjour,
Tension 12,45V
le bouton noir est bien enfoncé mais pas d'action sur la panne.

Dans l'attente de nouveaux conseils
Merci
Didier 24V6 :idea:

DDA
Messages : 7
Inscription : 01 août 2017, 22:27
Localisation : Var

Re: PB de démarrage

Message par DDA » 26 mars 2018, 10:01

Hourra!!!!
Après des recherches complémentaires sur le forum, j'ai appliqué la ¨procédure init¨ :
http://forum.avantimepassion.fr/viewtop ... =90&t=3205
Conclusion la vitre est parfaitement réglée et le moteur démarre parfaitement.
Tout va bien.
Merci à tous
Didier 24V6 :idea:

incared
Messages : 220
Inscription : 06 mars 2010, 18:10
Localisation : Moselle Château-Rouge

Re: PB de démarrage

Message par incared » 27 mars 2018, 04:20

Bien, donc cette procédure ne fonctionne qui si la plip fonctionne aussi.
Comment faire si la plip est en panne?
Avantime Privilège V6 gris acier PE2 inca, Rhodes 17 pouces
Avantime Privilege V6 scarabée ,PE1 amazonie , Olympie 18

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6788
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: PB de démarrage

Message par brio77 » 28 mars 2018, 17:28

incared a écrit :
27 mars 2018, 04:20
Bien, donc cette procédure ne fonctionne qui si la plip fonctionne aussi.
Comment faire si la plip est en panne?
Je crois que ça marche en fermant avec le bouton intérieur aussi.
Image

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6788
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: PB de démarrage

Message par brio77 » 28 mars 2018, 17:30

Gabriel a écrit :
25 mars 2018, 14:35
DDA a écrit :
25 mars 2018, 10:19
Bonjour,
Même problème avec la deuxième clé.
Je suis toujours dans la "mouise"
Autrement, regardes si le bouton de coupure en cas de choc n'est pas désactivé.
Dans le capot moteur c'est un bouton capuchonné en caoutchouc noir, près du bocal de lave glace.
Il se peut qu'il se soit déclenché, coupant ainsi l'alimentation en carburant.
Il te suffit d'appuyer dessus pour l'armer.
J'ai déjà eu un refus de démarrage. En appuyant dessus, tout était redevenu normal.
Ce détecteur de choc ré-armable par bouton ne coupe que l'alimentation de la pompe à essence, donc si vous avez du démarreur mais pas de démarrage et que vous n'entendez pas la pompe à essence à la mise sous contact, ça peut venir de ça. :wink:
Image

Répondre

Revenir à « Problèmes Mécaniques »