Moteur 2.0 turbo témoignages

Répondre
vince0310
Messages : 44
Enregistré le : 18 juin 2015, 21:04

Moteur 2.0 turbo témoignages

Message par vince0310 » 21 mai 2017, 22:20

Bonsoir , j ai un moteur 2.0 turbo et je trouve qu il as de minuscule petite raté sachant que tous les filtres sont Neuf bougies, bobine ,boîtier papillon nettoyer .. reprogrammation du calculateur avec miSe à jour .pedale accélérateur nettoyer ... avez vous déjà remarquer ce soucis car j ai une voiture récente en turbo essence et je compare trop peut être

Merci de vos retours

Avatar du membre
yenyen92
Messages : 2038
Enregistré le : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: Moteur 2.0 turbo témoignages

Message par yenyen92 » 21 mai 2017, 22:52

J'avais ce ressenti sur mon 2.0 T dynamique.
C'était un double problème.
Bougies mal réglées au niveau de l'ajustement de l'électrode.
Pédale d'accélérateur : une des 2 pistes fonctionnait mal.
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 159000 kms

vince0310
Messages : 44
Enregistré le : 18 juin 2015, 21:04

Re: Moteur 2.0 turbo témoignages

Message par vince0310 » 21 mai 2017, 23:16

J ai mis des bougies renault d origine , et pour la pedale au clip Elle fait bien sont effet à priorit , je vais La changer au pire

Avatar du membre
yenyen92
Messages : 2038
Enregistré le : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: Moteur 2.0 turbo témoignages

Message par yenyen92 » 21 mai 2017, 23:44

Regarde aussi ton capteur de pression de rampe d'injection. Parfois il est mal fixé ou la broche prend du jeu.
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 159000 kms

VLNC1962
Donateur 2009 [Merci !]
Messages : 1455
Enregistré le : 15 mai 2008, 04:34

Re: Moteur 2.0 turbo témoignages

Message par VLNC1962 » 22 mai 2017, 09:37

J'ai eu le soucis à cause des bobines crayons......

vince0310
Messages : 44
Enregistré le : 18 juin 2015, 21:04

Re: Moteur 2.0 turbo témoignages

Message par vince0310 » 22 mai 2017, 10:13

Les bobines sont neuve et prise chez renault . Le capteur de pression se situe ou?

Avatar du membre
yenyen92
Messages : 2038
Enregistré le : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: Moteur 2.0 turbo témoignages

Message par yenyen92 » 22 mai 2017, 16:05

Enlève le cache au dessus du moteur, c'est un capteur situé sur la rampe d'injection.
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 159000 kms

Wil44
Messages : 122
Enregistré le : 25 nov. 2015, 23:44
Localisation : Loire Atlantique

Re: Moteur 2.0 turbo témoignages

Message par Wil44 » 22 mai 2017, 18:09

J'avais ce soucis aussi. Depuis que j'ai changé mes bobines c'est mieux mais je ressens de temps en temps une minuscule coupure à l'accélération. La pedale a été changé ainsi que le boîtier papillon.

Avatar du membre
Spaza
Messages : 4862
Enregistré le : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: Moteur 2.0 turbo témoignages

Message par Spaza » 22 mai 2017, 23:16

Je croyais que seul les dci avaient des pannes ..... :mrgreen:
Une légende urbaine donc :lol:

vince0310
Messages : 44
Enregistré le : 18 juin 2015, 21:04

Re: Moteur 2.0 turbo témoignages

Message par vince0310 » 23 mai 2017, 12:08

Après essai d une velsatis 2.0 T elle fait pareil les micros coupures

mw35
Messages : 272
Enregistré le : 03 avr. 2015, 22:24

Re: Moteur 2.0 turbo témoignages

Message par mw35 » 05 sept. 2017, 10:58

Je plussoie, j'ai des a-coups dans les accélérations aussi, c'est dommage, ça enlève l'impression de puissance ... Bougies neuves, bobines testées, et ça le fait avec du 98, du 95 ou du E10.
2.0T Steppe

terasaka
Messages : 273
Enregistré le : 27 juil. 2017, 00:27
Localisation : 82

Re: Moteur 2.0 turbo témoignages

Message par terasaka » 07 sept. 2017, 13:05

Salut
j'ai encore mon Velsatis 2T et j'ai aucun a-coups ni coupures, un vrais plaisir ce moteur.

Par contre J'aime pas la boite auto,elle tire trop court et il manque une 6eme, je suis toujours en mode séquentiel sur route et autoroute.

Erik
Image
V-6 Privilège ( 27-11-2002 ) T002863 Noir Nocturne - CUIR02 Cuir Sahara rayé - Jantes Rhodes 17 & Aria 18

166.000 Km
Image

Répondre

Retourner vers « Problèmes Mécaniques »