Feux xénon

VLNC1962
Donateur 2009 [Merci !]
Messages : 1359
Inscription : 15 mai 2008, 04:34

Re: Feux xénon

Message par VLNC1962 » 22 nov. 2016, 19:08

didou a écrit :D'accord jm16s
Donc ce sont bien les correcteurs d'assiette qui assurent le réglage automatique des xénon ...!
Right...!?????
:roll:
Oui tout a fait.....

Avatar de l’utilisateur
Spaza
Messages : 4845
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: Feux xénon

Message par Spaza » 22 nov. 2016, 20:32

Voir fiche maison AP numéro 85 si pas déjà vue ....

Avatar de l’utilisateur
yenyen92
Messages : 2040
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: Feux xénon

Message par yenyen92 » 22 nov. 2016, 23:10

Oui
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 152000 kms

AVANTIME65
Messages : 5
Inscription : 28 déc. 2014, 19:48

Re: Feux xénon

Message par AVANTIME65 » 25 nov. 2017, 14:34

Bonjour à tous,
Je rencontre un problème avec mon Avantime 2,2l dci dynamique de 2003.
Depuis quelques jours, lorsque que suis en feux de croisement (au xénon) et que je passe en feux de route, il se produit une micro coupure de courant sur les feux xénon et le GPS.
Lorsque le véhicule est à l'arrêt moteur tournant au ralenti, les feux de croisement scintillent (irrégularités de l'éclairage).
J'ai rechargé la batterie, se qui a supprimé le problème temporairement.
Quelqu'un a t'il déjà rencontré ce problème ou bien une idée de l'origine de ce défaut.
Merci.

avt47700
Donateur 2016 [Merci !]
Messages : 595
Inscription : 31 oct. 2013, 10:59
Localisation : FRANCE - (47) - Lot et Garonne - CASTELJALOUX

Re: Feux xénon

Message par avt47700 » 25 nov. 2017, 16:13

Moi je dirai alternateur :roll:
Image
Dci - Privilège - T 001404 - NV 296 Vert Scarabée - CUIR02 - Jantes Rhodes 17"
V6 - Dynamique - T001165 - TE549 Bleu Illiade - Jantes Rhodes 17" -

AVANTIME65
Messages : 5
Inscription : 28 déc. 2014, 19:48

Re: Feux xénon

Message par AVANTIME65 » 25 nov. 2017, 16:59

Ok, mais j'ai testé au voltmètre la batterie avec le moteur en marche et affiche au dessus de 14 volts. Donc l'alternateur fonctionne??

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6726
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Feux xénon

Message par brio77 » 27 nov. 2017, 23:57

Ballasts ?
Image

AVANTIME65
Messages : 5
Inscription : 28 déc. 2014, 19:48

Re: Feux xénon

Message par AVANTIME65 » 28 nov. 2017, 22:06

Bonjour et merci pour votre réponse.
J’ai roulé aujourd’hui et le problème ne s’est pas reproduit. J’avavis pris RDV chez mon garagiste qui va regarder avec la valise mais reste septique quant à la détection du défaut s’il ne se produit pas à se moment-là.
On verra le résultat. Se sont les mystères de la technologie.

Avatar de l’utilisateur
Alaing
Donateur 2012 [Merci !]
Messages : 553
Inscription : 25 janv. 2012, 14:47
Localisation : FRANCE - (33) - Gironde - Bordeaux

Re: Feux xénon

Message par Alaing » 02 déc. 2017, 00:18

Ballast défectueux ?
Avantime V6 BVM Privilège Gris acier 201 000 km - Ducatis ST2 1997, 2003 et 2005 - Suzuki DR 650 SE 1997

AVANTIME65
Messages : 5
Inscription : 28 déc. 2014, 19:48

Re: Feux xénon

Message par AVANTIME65 » 02 déc. 2017, 11:04

Il a contrôlé l’alternateur, pas de problème de ballast non plus. Pour lui ça vient de la batterie.Il faut une 720 et il y avait une 650 et n’etait pas assez puissante.
Pour l’instant pas de problème mais je vais voir dans le temps si c’est bien ça.
A suivre

Répondre

Revenir à « Problèmes Mécaniques »