Brusque augmentation de la consommation

jmt
Messages : 75
Inscription : 23 déc. 2006, 20:46
Localisation : FRANCE - (75) - Paris

Brusque augmentation de la consommation

Message par jmt » 21 mai 2016, 20:04

Bonjour,

Depuis 1 ou 2 plein je note une brutale augmentation de la consommation, je suis passé de 13-14 L/100 à 17-18L/100.

Or, je n'ai pas changé mes trajets ou ma manière de conduire (comme je surveille la conso instantanée, j'ai même tendance à être, un peu, plus calme).

Ce que j'ai constaté :
- A vitesse stabilisée, je ne constate pas de changement de la conso sur des trajets de type autoroute,
- Dans les phases d'accélérations, 2nde à 3eme puis 4eme, 5eme, 6eme, la conso instantanée atteint les 20-25 L, même en ayant le pied léger,
- Je n'ai pas constaté de perte de puissance, ni de conso à zéro comme lors des soucis de bobines,
- J'ai l'impression que l'indication de conso instantanée apparaît moins rapidement, ou à plus haute vitesse qu'auparavant, mais c'est juste un sentiment, et auparavant la surveillance de la conso instantanée n’était pas ma préoccupation principale

Il y a quelques temps (4 ou 5 pleins), j'ai remplacé les bougies et les bobines, y compris les 3 de l’arrière, et j'ai donc démonté tous le petit bazar nécessaire à l'opération (pipes d'admissions and co)

PS : Il s'agit d'un V6 de 160 000 km fonctionnant à l'éthanol, sans kit, depuis 40 000 km

Si l'un de vous a une idée du soucis et de la solution qu'il n'hésites pas :idea:

Avatar de l’utilisateur
yenyen92
Messages : 2031
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: Brusque augmentation de la consommation

Message par yenyen92 » 22 mai 2016, 16:55

Peut être de l'encrassement ? Filtre à air sale, conduits d'admission et papillon encrassé, vanne egr bien chargée.
As tu changé de carburant récemment ?
Ça peut aussi être un injecteur fuillard.
Quel type d'huile mets tu ?
Est ce que tes pneus sont bons et bien gonflés ? Changés récemment ?
Est ce que ton vaisseau tire à gauche ou à droite ?
As tu vidangé et/ou verifié ton niveau d'huile de boite?

Déjà 13 à 14 litres aux 100 kms, je trouve ça très élevé, surtout si tu essaies d'optimiser ta conduite.
Perso, avec une conduite calme, je ne depasse pas 11 litres aux 100 kms en moyenne.
Avec une conduite dynamique, je reste sous 12.2 litres aux 100 kms.
Image

185 000 kms (vendu) !

arnaud.180
Messages : 79
Inscription : 08 févr. 2011, 14:19
Localisation : st thonan finistere

Re: Brusque augmentation de la consommation

Message par arnaud.180 » 22 mai 2016, 18:13

pas d egr sur le v6 ; moi le mien en mixte est a 12,5/13l aux 100 peut etre une sonde de temperature ou l info qui est incorrect donc enrichissement melange ???????

Avatar de l’utilisateur
yenyen92
Messages : 2031
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: Brusque augmentation de la consommation

Message par yenyen92 » 22 mai 2016, 18:29

Pas bête le coup de la sonde de température d'eau.
C'est tout à fait possible.
Image

185 000 kms (vendu) !

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6663
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Brusque augmentation de la consommation

Message par brio77 » 23 mai 2016, 09:23

Ou température d'air...
Mais ça fait pas mal.....
Attention si t'es 2 pleins datent d'il y a moins d'un moi, le taux d'éthanol change entre l'hiver et l'été. Il passe de E85 en été à E70 en hiver, ce qui fait que la surconsommer due à l'E85 est plus grande surtout sur trajet moteur froid. Tu fais beaucoup de petit trajets ?
Image

jmt
Messages : 75
Inscription : 23 déc. 2006, 20:46
Localisation : FRANCE - (75) - Paris

Re: Brusque augmentation de la consommation

Message par jmt » 29 mai 2016, 22:49

Mes pleins sont récents, je viens de vérifier ma conso sur un A/R Paris Reims par autoroute 14.2 Litres/100...c'est encore un peu élevé.

Je n'ai pas repéré de fuite de carburant, mais cela s’évapore tellement vite que je ne suis pas sur.

Pour l'huile, c'est de la 20/40 de chez carrefour, je mets cela dans tous mes véhicules depuis 25 ans :)

l'huile de boite a été changée il y a moins d'un an (quand j'ai refait la pompe de DA)

Le véhicule ne tire pas d'un coté, les pneus sont corrects et pas de changement récent.

Comment je peux vérifier le bon fonctionnement des sondes de température eau et/ou air ?

Avatar de l’utilisateur
yenyen92
Messages : 2031
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: Brusque augmentation de la consommation

Message par yenyen92 » 29 mai 2016, 23:02

20w40 c'est pas ce qui est préconisé mais ça n'explique pas plus de 4 litres de surconsommation aux 100 kms.
Comment vérifier les sondes ?
Et bien le plus simple serait de regarder les valeurs sur la clip. Tu serais vite fixé
Après, il reste encore un injecteur fuillard ou peut être un sonde lambda défectueuse.
Image

185 000 kms (vendu) !

Répondre

Revenir à « Problèmes Mécaniques »