panne boite automatique V6

Avatar de l’utilisateur
yenyen92
Messages : 2031
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: panne boite automatique V6

Message par yenyen92 » 24 janv. 2016, 16:53

Là je suis largué... ta pompe ne peut pas être defaillante puisque la marche arrière est ok.
Sans la clip, je ne peux pas aller plus loin dans le diagnostic
Image

185 000 kms (vendu) !

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6663
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: panne boite automatique V6

Message par brio77 » 25 janv. 2016, 16:39

Et as-tu fais réinitialiser les paramètres de la BVA ?
Image

OSCAR 59
Messages : 15
Inscription : 18 nov. 2015, 23:21

Re: panne boite automatique V6

Message par OSCAR 59 » 27 janv. 2016, 23:11

J'ai fait un passage a la clip aucun défaut
ou peut on s'adressé pour faire réinitialiser la boite car chez Renault il change la boite par une neuve

Avatar de l’utilisateur
yenyen92
Messages : 2031
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: panne boite automatique V6

Message par yenyen92 » 27 janv. 2016, 23:23

C'est justement avec la clip que tu fais la reinitialisation, puis un reaprentissage de passage des rapports. Donc Renault ou n'importe qui détenant une clip peut le faire.
Image

185 000 kms (vendu) !

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6663
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: panne boite automatique V6

Message par brio77 » 28 janv. 2016, 09:57

yenyen92 a écrit :C'est justement avec la clip que tu fais la reinitialisation, puis un reaprentissage de passage des rapports. Donc Renault ou n'importe qui détenant une clip peut le faire.
Tout a fait !
Le reapprentissage se fait simplement en roulant.... :wink:
Image

OSCAR 59
Messages : 15
Inscription : 18 nov. 2015, 23:21

Re: panne boite automatique V6

Message par OSCAR 59 » 29 janv. 2016, 19:29

Ok je vais faire un essai en roulant en espérant qu'une fois la voiture en température
Elle ne recommence sont défaut et n'avance plus

Avatar de l’utilisateur
marne54
Donateur 2011 & 2012 [Merci !]
Messages : 2764
Inscription : 20 janv. 2011, 03:30
Localisation : FRANCE - (94) - Val de Marne - Ormesson sur Marne

Re: panne boite automatique V6

Message par marne54 » 23 févr. 2016, 23:30

Je découvre ton post et depuis fin janvier, as tu réglé ton problème de boîte?
Image


Image Image Image Image

Répondre

Revenir à « Problèmes Mécaniques »