Teu teu teu en roulant sur mon V6

Répondre
Avatar du membre
Krat
Messages : 163
Enregistré le : 15 mars 2015, 20:04
Localisation : FRANCE - (57) - Moselle

Teu teu teu en roulant sur mon V6

Message par Krat » 31 mai 2015, 15:37

Je n'ai rien trouvé sur le sujet sur le fofo (ou alors j'ai pas exploré tous les recoins) alors j'ouvre ce sujet.

Ca permettra à ceux qui ont eu le problème de partager leur expérience ou d'aiguiller ceux qui entendront le même bruit.

J'ai donc un bruit en roulant, un teu teu teu bien perceptible, provenant de l'avant mais que je n'arrive pas à situer en Y.

Je pensais au début à un bruit anormal (ou normal) du V6 mais le perspicace Professeur Brio m'a orienté vers les pneus dans la mesure où la fréquence augmente avec la vitesse, façon mitraillette, et est indépendante du régime moteur.

Problème de facettisation des boudins.

Quelqu'un ici a déjà eu ce problème ? Si oui avec quel type de pneus ?
Image

Image

Avatar du membre
bond174
Donateur 2010 [Merci !]
Messages : 2708
Enregistré le : 10 mai 2007, 14:32
Localisation : FRANCE - (92) - Hauts de Seine
Contact :

Re: Teu teu teu en roulant sur mon V6

Message par bond174 » 31 mai 2015, 15:55

Ceux sont des Michelin :?:
Image
N°3481/4422 - Membre Avantime Connexion et Avantime Passion et PMA
Présent : Auto Rétro (92) 15/09, Repas (94) 21/09

Avatar du membre
avantime91
Messages : 1175
Enregistré le : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: Teu teu teu en roulant sur mon V6

Message par avantime91 » 31 mai 2015, 17:03

Tu n'a pas un clou ou un caillou dans le pneu tout simplement :shock:
ImageImage
Image

Olivier18
Messages : 183
Enregistré le : 22 déc. 2013, 19:05
Localisation : FRANCE - (18) - Cher - Bourges

Re: Teu teu teu en roulant sur mon V6

Message par Olivier18 » 31 mai 2015, 18:23

Bonjour à tous,
je pense que j'ai le même Problème.
bruit sur autoroute comme un roulement mais plus feutré, plus grave.
mercredi dernier , chez mon mécano, sur le pont, il m'a fait voir que mes Michelin à l’arrière sont mal usés.

depuis je regarde les pneus en 17".....
Image Image Image
V6, BVA, Privilège, Noir Nocturne, Int Beige Sahara, 17" Rhodes, DEOT/T003979 du 06 Nov 2002 avec 94 973 km ce jour.

Avatar du membre
yenyen92
Messages : 2038
Enregistré le : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: Teu teu teu en roulant sur mon V6

Message par yenyen92 » 31 mai 2015, 19:57

Sur le Michelin c'est classique.
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 159000 kms

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6813
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Teu teu teu en roulant sur mon V6

Message par brio77 » 31 mai 2015, 23:28

Sur le vaisseau de Krat, ce ne sont pas des michelin de mémoire, mais je ne me souviens plus de quelle marque....
Image

Avatar du membre
Krat
Messages : 163
Enregistré le : 15 mars 2015, 20:04
Localisation : FRANCE - (57) - Moselle

Re: Teu teu teu en roulant sur mon V6

Message par Krat » 31 mai 2015, 23:30

@bond174 et yenyen92, mes pneus sont des goodyear à l'avant et des conti à l'arrière.

@avantime91, j'avais regardé rapidement mais je vais y regarder de plus près. Si ça pouvait être que ça, ça serait bien.

@Olivier18, tu sens que le bruit vient effectivement de l'arrière ?
Image

Image

avt47700
Donateur 2016 [Merci !]
Messages : 649
Enregistré le : 31 oct. 2013, 10:59
Localisation : FRANCE - (47) - Lot et Garonne - CASTELJALOUX

Re: Teu teu teu en roulant sur mon V6

Message par avt47700 » 01 juin 2015, 07:41

Petite contribution.
A l'avant des Pirelli P6000 à l'arrière des KUMHO KH11 en 235 50 17
usure 100% ( au témoin depuis :oops: )
J'ai aussi un bruit que je n'arrive pas à situer . avant arrière ??? mais indépendant du régime moteur ( de toute façon moi je suis en DcI alors des bruits il y en a :mrgreen: )
J'avais soupçonné des roulements avants mais le mécano m'a dit qu'il y avait rien de ce côté.
J'ai constaté aussi que mes pneus avants n'était plus circulaires, car lors de mes recherches j'ai levé l'avant et en voulant déposé la roue je me suis aperçu qu'en faisant tourner cette dernière
le pneu touchait par moment le sol, toujours au même endroit sur le pneus. :roll:
Je les change bientôt et vous donnerais le résultat.
Adishatz
Pierre
Image
Dci - Privilège - T 001404 - NV 296 Vert Scarabée - CUIR02 - Jantes Rhodes 17"
V6 - Dynamique - T001165 - TE549 Bleu Illiade - Jantes Rhodes 17" -

Avatar du membre
Krat
Messages : 163
Enregistré le : 15 mars 2015, 20:04
Localisation : FRANCE - (57) - Moselle

Re: Teu teu teu en roulant sur mon V6

Message par Krat » 01 juin 2015, 21:20

Merci avt47700 pour ta contribution. Oui tiens nous au jus quand tu auras changé tes pneus pour voir si ton bruit a disparu.
Tu comptes partir sur quelle marque et quel modèle ?

Me concernant, je poursuis l'analyse de ma bruyance. La perception change fonction du revêtement. Presque inaudible sur revêtement granuleux, il devient très présent sur chaussée bien lisse. Ce qui tendrait à confirmer la responsabilité des pneumatiques.
Image

Image

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6813
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Teu teu teu en roulant sur mon V6

Message par brio77 » 03 juin 2015, 21:50

Tout le monde te le dit, et tu continues à te poser des questions.... Mets dans ta liste de rechanger les roues avant arrière et tu verras que le bruit passe derrière. ;-)
Image

Avatar du membre
Krat
Messages : 163
Enregistré le : 15 mars 2015, 20:04
Localisation : FRANCE - (57) - Moselle

Re: Teu teu teu en roulant sur mon V6

Message par Krat » 03 juin 2015, 22:54

Tu ne m'avais pas dit que les pneus actuels arrière c'était les anciens de l'avant passés à l'arrière par ce que bruyants a l'avant ?
Image

Image

Avatar du membre
yenyen92
Messages : 2038
Enregistré le : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: Teu teu teu en roulant sur mon V6

Message par yenyen92 » 03 juin 2015, 23:03

Krat a écrit :Tu ne m'avais pas dit que les pneus actuels arrière c'était les anciens de l'avant passés à l'arrière par ce que bruyants a l'avant ?
Sacré shmilblik !
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 159000 kms

Avatar du membre
Krat
Messages : 163
Enregistré le : 15 mars 2015, 20:04
Localisation : FRANCE - (57) - Moselle

Re: Teu teu teu en roulant sur mon V6

Message par Krat » 03 juin 2015, 23:15

Bah quoi c'est pas clair ? :mrgreen: :mrgreen: :mrgreen:
Image

Image

Avatar du membre
yenyen92
Messages : 2038
Enregistré le : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: Teu teu teu en roulant sur mon V6

Message par yenyen92 » 03 juin 2015, 23:16

Si si... :?
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 159000 kms

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6813
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Teu teu teu en roulant sur mon V6

Message par brio77 » 04 juin 2015, 15:42

Si, je te l'avais dit, tête de linotte !!! :wink:
Relis tes anciens messages messenger !!!
Image

Répondre

Retourner vers « Problèmes Mécaniques »