Probleme V6

docman
Messages : 346
Enregistré le : 08 avr. 2012, 20:52
Localisation : Oise

Probleme V6

Message par docman » 04 juin 2012, 20:25

Bonjour,

J'attends toujours mon Can Clip qui doit arriver cette semaine.
En attendant, et vu que:
- la voiture perd environ 0.3L de liquide de refroidissement par 100km
- depuis jeudi dernier elle tourne sur 3-4-5 pattes (et cale au bout d'une minute au ralenti si je lâche l’accélérateur)
- changement bobines + bougies (tout a neuf) n'a pas rectifié le problème
- il y a de la fumée blanche (ou en tout cas, fumée visible, pas transparente) lors des démarrages

je me demande (sans quand même perdre l'espoir) du prix d'un changement de culasse pour mon V6? 2000? 5000? 3000? 1500?
Je sais qu'il faut déposer le moteur (donc au moins 16h de manœuvre sur la facture) au moins, donc moins de 1000 j'ai des doutes.

Merci
Alex
Modifié en dernier par docman le 05 juin 2012, 21:06, modifié 1 fois.

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6813
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Joint culasse

Message par brio77 » 04 juin 2012, 21:50

Alex,
Commence par une prise de compression. Il perd toujours du liquide de refroidissement ? Si c'est un joint de culasse la fumée pue et je n'ai rien remarqué en la faisant tourner presque 1 heure dans l'atelier pour purger...
Ne commence pas à psychoter, c'est le moment de revenir aux basiques :
Arrivée d'essence ok,
Allumage ok (à confirmer quand même)
Compression ?
Si ces trois paramètres sont ok normalement ça doit craquer normalement même s'il y à une petite fuite de liquide de refroidissement...
Image

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4360
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Joint culasse

Message par MaitreTI » 04 juin 2012, 23:17

meme si ca n explique pas les autres symptomes, t a vérifié les 3 vis de purges de liquide ?

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6813
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Joint culasse

Message par brio77 » 05 juin 2012, 08:56

Oui, c'est moi qui ai fait la purge, et je pense qu'avant il y avait une petite fuite de la vis de purge sur le calorstat. Mais je l'ai bien resserrée, pas comme un mort, c'est de l'alu, mais c'est quand même à revérifier :wink:
Image

docman
Messages : 346
Enregistré le : 08 avr. 2012, 20:52
Localisation : Oise

Re: Joint culasse

Message par docman » 05 juin 2012, 14:00

Pas de panique encore. Suis entièrement d'accord avec Brio, la compression va pas faire du mal mais ça demande une plateforme pour aller chez Renault (ou de risquer les catas et ma vie avec les calages du moteur). Avant de faire cette manip, j'y vais essayer de lire les erreurs. SI pas claires ou si grave-> plateforme et direct Renault pour la compression.

L’état des lieux:

- j'aime trop cette voiture (même si ça fait 3 mois que je l'ai) pour l'abandonner. C'est de la galère mais il n'y a pas d’équivalent (a ma connaissance) en terme d’ambiance (conducteur). Si il faut changer le moteur, ok pour le faire. Avec le prix qui va avec. Si le prix total dépasse les 8.000 Euros (il y a des L7x sur le 'coin a <800 EUR). J'y vais essayer ma chance moi même. Je n'ai pas de garage (juste un énorme jardin) mais j'y vais pas abandonner la bête a la casse. Je pense qu'il y a encore des mecaniciens passionnée (Brio par exemple) qui pourront m'aider avec une contrepartie moins importante que les concessionnaires. Sinon, encore une fois, j'y vais faire mon mieux. Je n'ai pas le temps, je n'ai pas les moyens mais je sais que j'y vais pas l'abandonner.

- j’attends la valise (CAN CLIP) qui doit arriver. Le vendeur (auto-diagnostique.com) n'a pas l'air très pressé pour envoyer la commande. Les 48h pour l'envoi (CG site) c'est du pipo. Litige paypal en cours. J'y vais essayer ailleurs.

- le K-line (pour le ddt2000) est quelque part a la poste. J'imagine qu'il doit arriver avant samedi.

- oui, la voiture me semble encore avoir perdu du liquide depuis la distribution. Brio77 a bien fait le plein correctement (au niveau max). Elle est a moitie actuellement.

- la fumée blanche peut être très bien de la condensation (surtout que les matins c'est vers les 8-10 les températures). Donc joint de culasse pas trop convaincu mais je fais mes calculs.

A suivre.

docman
Messages : 346
Enregistré le : 08 avr. 2012, 20:52
Localisation : Oise

Re: Probleme V6

Message par docman » 05 juin 2012, 21:08

Donc,

avec le DDT200:
Injection - ME 7.4.6 Failures detected

3B détection misfire
54 Chauffage sonde O2 numéro 1 amont
5E Misfire cylindre 1
5F Misfire cylindre 2
60 Misfire cylindre 3

La belle nouvelle telle que je la vois c'est que c'est sur les cylindres avant.
Ca explique pas mal des choses:
le 0420 d'avant, le relanti instable sur 1,2 et 3.


J'imagine sonde lambda numero1 amont a changer?
Ou c'est l'essance qui vient de casser la sonde lambda?

Merci

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6813
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Probleme V6

Message par brio77 » 05 juin 2012, 23:18

À vérifier :
Distribution, on ne sait jamais.
Sonde de richesse avant
Precata avant en espérant qu'il n'a pas généré de dégâts.
Lis mon mail.
Il faut rapatrier ta voiture chez moi ! De toute urgence. Remorquage ? Mais ça fait loin, ou plateau, je me renseigne. :wink:
Image

docman
Messages : 346
Enregistré le : 08 avr. 2012, 20:52
Localisation : Oise

Re: Probleme V6

Message par docman » 06 juin 2012, 20:24

Des nouvelles:
je viens de dévisser et débrancher les deux sondes lambda sur l’évacuation avant. La raison: faire un trou pour tester la théorie du pré-cata avant bouché.
Du coup: moteur tourne sur 6 cylindres, pas de missfire dans les erreurs ECU. Juste les erreurs pour les sondes lambda.
Et un joli bruit de voiture américaine .
:mrgreen:

En conséquence: soit achat pré-catas chez Renault soit manip par Brio a qui je souhaite remercier encore une fois.

A suivre!
(je suis heureux!) :lol:

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6813
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Probleme V6

Message par brio77 » 06 juin 2012, 21:23

Tu bricoler avec Brio :mrgreen: 8) :wink:
Image

Avatar du membre
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Enregistré le : 28 déc. 2007, 12:06
Localisation : 91

Re: Probleme V6

Message par zechrisd » 07 juin 2012, 10:12

A 600€ le pré-cata, tu fais vider les 2 par brio ça te coutera bien moins cher et tu seras tranquille un bon moment ;)
[Secrétaire fictif de "l'atelier de manouchs"]

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6813
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Probleme V6

Message par brio77 » 07 juin 2012, 11:43

Je lui ai dit...
Image

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6813
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Probleme V6

Message par brio77 » 07 juin 2012, 11:44

Le soucis pour l'instant, c'est de bouger la voiture...
Image

docman
Messages : 346
Enregistré le : 08 avr. 2012, 20:52
Localisation : Oise

Re: Probleme V6

Message par docman » 07 juin 2012, 12:27

Des nouvelles:
- ok pour faire sauter les precatas (BrioManip - marque déposé :mrgreen:) Pour moi c'est une erreur de conception sur ce moteur. J'en ai encore un v6, Euro 4, 200cmc de plus et l’évacuation est largement plus fiable et plus simple. Pas de pre-pre-pre-cata.
- la voiture va aller sur plateforme destination BrioGarage - marque déposé :mrgreen:. Pour <150 Euros de transport j'y vais pas risquer d'avoir de la céramique dans les cylindres.
- j'ai acheté deux compressiometres. Un c'est cadeau a Fabrice pour son support. Comme ça on auras la vérité sur l’état du moteur également.

A suivre.

Avatar du membre
AVT28-Steppe
Messages : 17
Enregistré le : 09 janv. 2012, 15:28
Localisation : FRANCE - (78) - Yvelines - Les Essarts LE Roi

Re: Probleme V6

Message par AVT28-Steppe » 07 juin 2012, 14:00

Bravo Brio :lol: pour l'entraide et un gros Ouf pour docman :idea:

Courage :D
Hélios 2.2Dci Steppe du 06/2003 - 260 000Kms !!!

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4360
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Probleme V6

Message par MaitreTI » 07 juin 2012, 20:59

AVT28-Steppe a écrit :Bravo Brio :lol: pour l'entraide et un gros Ouf pour docman :idea:

Courage :D
+1

porteavion
Messages : 211
Enregistré le : 27 mars 2010, 06:24
Localisation : NANGIS 77

Re: Probleme V6

Message par porteavion » 08 juin 2012, 19:53

brio77 a écrit :Tu bricoler avec Brio :mrgreen: 8) :wink:

Si tu veux un coup de main Brio77, je peux venir aider :!: :wink:
En plus j'ai aussi un cadeau pour toi ! :mrgreen:

Et toujours le contrôle tech à l'ethanol à faire mais maintenant elle est prête !!!

:mrgreen: :mrgreen:
Avantime V6 privilege de 2001 bleu Illiade
Modifs:
GPS PN 6000 TomTom
Olympie's
Devil simple
Koni's
E85 EUROFLEX (démonté)

Espace IV 3,5l V6 Auto initial de 2005

Vendu
Espace III V6 Auto initial de 2002 Pierre de Lune E85 sans modif

renoforever
Messages : 354
Enregistré le : 02 avr. 2012, 17:25
Localisation : PARIS

Re: Probleme V6

Message par renoforever » 08 juin 2012, 22:05

porteavion a écrit :
brio77 a écrit :Tu bricoler avec Brio :mrgreen: 8) :wink:

Si tu veux un coup de main Brio77, je peux venir aider :!: :wink:
En plus j'ai aussi un cadeau pour toi ! :mrgreen:

Et toujours le contrôle tech à l'ethanol à faire mais maintenant elle est prête !!!

:mrgreen: :mrgreen:
La mienne est passée sans problème la semaine dernière. Boitier brio, 100 % E85. Donc pas de souci
J'ai encore précatas etc
Avantime Privilège V6 BVM gris acier intérieur cuir beige sahara nov 2001 139 000 kms, E85 depuis mai 2012

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6813
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Probleme V6

Message par brio77 » 11 juin 2012, 09:28

porteavion a écrit :
brio77 a écrit :Tu bricoler avec Brio :mrgreen: 8) :wink:

Si tu veux un coup de main Brio77, je peux venir aider :!: :wink:
En plus j'ai aussi un cadeau pour toi ! :mrgreen:

Et toujours le contrôle tech à l'ethanol à faire mais maintenant elle est prête !!!

:mrgreen: :mrgreen:
Je t'appelle quand j'attaque celle de Docman qui arrive ce soir, ce matin j'ai viré la vieille distri de Renoforever (pas si vieille et plutot en bon état). Demain je vais essayer de remonter la nouvelle pour pouvoir passer au plus vite à celle de Docman.
C'est dur en cemoment, levé à 4h et couché tard... Je ne vais pas tarder à être épuisé, vivement les vacances !!! :mrgreen:
Image

docman
Messages : 346
Enregistré le : 08 avr. 2012, 20:52
Localisation : Oise

Re: Probleme V6

Message par docman » 11 juin 2012, 11:08

je peux donner un coup de main (ou de masse) aussi ! :mrgreen:

renoforever
Messages : 354
Enregistré le : 02 avr. 2012, 17:25
Localisation : PARIS

Re: Probleme V6

Message par renoforever » 11 juin 2012, 21:13

brio77 a écrit :
porteavion a écrit :
brio77 a écrit :Tu bricoler avec Brio :mrgreen: 8) :wink:

Si tu veux un coup de main Brio77, je peux venir aider :!: :wink:
En plus j'ai aussi un cadeau pour toi ! :mrgreen:

Et toujours le contrôle tech à l'ethanol à faire mais maintenant elle est prête !!!

:mrgreen: :mrgreen:
Je t'appelle quand j'attaque celle de Docman qui arrive ce soir, ce matin j'ai viré la vieille distri de Renoforever (pas si vieille et plutot en bon état). Demain je vais essayer de remonter la nouvelle pour pouvoir passer au plus vite à celle de Docman.
C'est dur en cemoment, levé à 4h et couché tard... Je ne vais pas tarder à être épuisé, vivement les vacances !!! :mrgreen:
50 000 kms seulement, mais 5 ans en juillet.... j'ai préféré assurer plutôt que de regretter de casser un moteur pour cela.
Je sais que chez Peugeot ils disent 7 ans, mais bon... un moteur planté par une distri qui lâche, ce n'est pas une bobine.
Et là je serai tranquille jusqu'à 200 000 kms
Avantime Privilège V6 BVM gris acier intérieur cuir beige sahara nov 2001 139 000 kms, E85 depuis mai 2012

docman
Messages : 346
Enregistré le : 08 avr. 2012, 20:52
Localisation : Oise

Re: Probleme V6

Message par docman » 11 juin 2012, 22:06

J'ai déposé le bateau chez Brio. Je croise mes doigts pour la compression :roll:

L'Avantime de renaultforever était "en cours" pour la distribution. Je ré-confirme qu'il est dans des bons mains.

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6813
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Probleme V6

Message par brio77 » 12 juin 2012, 11:31

Yo :wink:
Image

docman
Messages : 346
Enregistré le : 08 avr. 2012, 20:52
Localisation : Oise

Re: Probleme V6

Message par docman » 13 juin 2012, 07:20

Avec l'accord de brio, l'auteur de la photo:
PRECATA.jpg
On constate bien la pulvérisation du precata avant et la migration vers le cata.
Autre qu'une mauvaise conception j'ai du mal a cataloguer cette histoire...

A suivre

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6813
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Probleme V6

Message par brio77 » 13 juin 2012, 08:51

Sur celle ci, on voit bien la différence entre les 2 entrées du cata :
- à gauche celle arrivant u précata avant
- à droite celle arrivant du précata arrière (qui était en bon état jusqu'à ce que je le détruise au tournevis)
Fichiers joints
difcata.jpg
Image

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6813
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Probleme V6

Message par brio77 » 13 juin 2012, 09:14

Ici, le tout nettoyé et prêt à être remonter, il ne manque que les déports de lambda...
Fichiers joints
catas.jpg
Image

Répondre

Retourner vers « Problèmes Mécaniques »