Jauge d'huile sèche ???

Répondre
Claude
Messages : 6
Enregistré le : 28 janv. 2019, 16:35

Jauge d'huile sèche ???

Message par Claude » 27 févr. 2021, 17:56

Bonjour,
Sur mon Avantime (moteur V6 / 408 00 km / E85 depuis environ 60 000 km). Cet après-midi, après avoir roulé 25 km quelques heures auparavant je reprends mon véhicule. La place de parking est horizontale. Après avoir mis le contact, j'ai une alarme au tableau de nord : plus d'huile. La vidange a été faite quelques 3500 kilomètres auparavant et je pense à une fausse alarme, mais je vérifie quand même. La jauge est parfaitement sèche et le sol aussi => ????
Je remets le contact => alarme huile.
Je reviens vers la jauge, la retire : elle indique un carter plein d'huile. Je réessaye trois fois (j'ai rêvé ou quoi ?) et trois fois la jauge m'indique que j'ai bien le plein d'huile.

Sans aller jusqu'à l'alarme "Huile", ce n'est pas la première fois que j'ai ce problème. Après ma dernière vidange du mois d'octobre, en venant chercher ma voiture, j'ai fait remarquer cette curiosité à mon garagiste et je l'ai pris à témoin. La voiture sortait de vidange j'ai sorti la jauge, et elle était sèche. Je n'ai pas eu d'explication.

Il y quelques années, il y a un peu plus de 60 000 km, avant de passer à l'E85, c'est par hasard que j'ai découvert le problème. Dans mon garage, en sortant la jauge, je l'ai trouvée presque sèche (environ 3 mm d'huile au bout). Après plusieurs essais (mettre la jauge puis la remettre) c'était pareil. Le garage étant mal éclairé, j''ai pensé que je la glissais à côté de l'orifice. Inquiet et interloqué, j'ai donc remis de l'huile mais prudemment. Après environ 1/2 litres, le niveau est réapparu sur la jauge, et il était au-dessus du "max" => ensuite j'ai donc roulé avec trop d'huile.

Il y a un an, après avoir roulé 500 km et m'être arrêté pour faire le plein, après avoir déjeuné, avant de repartir pour 550 km supplémentaires, j'ai vérifié : la jauge était presque sèche => dilemme... avec précaution j'ai donc remis un peu d'huile et... je me suis à nouveau retrouvé avec un niveau au-dessus du max.

Certains supposent une crépine sale. Mais tout d'abord je ne vois pas le rapport avec une alarme bas niveau et ensuite une crépine sale entraine une baisse de pression pas une alarme bas niveau.

Quelqu'un a-t-il une explication ?
Quelqu'un a-t-il un écorché du moteur avec le carter ?

Claude

Avatar du membre
Dogboy
Messages : 789
Enregistré le : 20 mai 2014, 19:21
Localisation : France (94) Val-de-Marne - (64) Pyrénées

Re: Jauge d'huile sèche ???

Message par Dogboy » 01 mars 2021, 00:04

A 400000km, je verrais bien un encrassement du circuit d'huile dans lequel les dépôts ont fait progressivement du caramel.
Je ferais une vidange, remplissage 2/3 huile 1er prix et 1/3 gazole, faire tourner au ralenti jusqu'à la température normale puis vidanger et changer le filtre.
Il existe aussi des produits spécifiques pour nettoyer le circuit d'huile.
Mon Taïga (410000km) était plein de caramel.
ImageImage ImageImageImageImage
Jaguar XJ-S V12 coupé 82

terasaka
Messages : 440
Enregistré le : 27 juil. 2017, 00:27
Localisation : 82

Re: Jauge d'huile sèche ???

Message par terasaka » 01 mars 2021, 13:49

Dogboy a écrit :
01 mars 2021, 00:04
A 400000km, je verrais bien un encrassement du circuit d'huile dans lequel les dépôts ont fait progressivement du caramel.
Je ferais une vidange, remplissage 2/3 huile 1er prix et 1/3 gazole, faire tourner au ralenti jusqu'à la température normale puis vidanger et changer le filtre.
Il existe aussi des produits spécifiques pour nettoyer le circuit d'huile.
Mon Taïga (410000km) était plein de caramel.
Je suis d’accord avec toi, de toute façon si la jauge est sèche c’est que l’huile a du mal à descendre, donc circuit encrassé, dans ma réponse plus haut j’avais indiqué la crépine +1 avec la vidange moitié huile, moitié gasoil pour résoudre ton souci
Image

Image
RDM V6 BVA 240000 km PE1 Gris Volcan

Avatar du membre
Dogboy
Messages : 789
Enregistré le : 20 mai 2014, 19:21
Localisation : France (94) Val-de-Marne - (64) Pyrénées

Re: Jauge d'huile sèche ???

Message par Dogboy » 01 mars 2021, 21:32

Pas de blague, tu ne fais pas les 30000km avec le mélange huile gazole. :roll:
ImageImage ImageImageImageImage
Jaguar XJ-S V12 coupé 82

terasaka
Messages : 440
Enregistré le : 27 juil. 2017, 00:27
Localisation : 82

Re: Jauge d'huile sèche ???

Message par terasaka » 02 mars 2021, 12:29

Dogboy a écrit :
01 mars 2021, 21:32
Pas de blague, tu ne fais pas les 30000km avec le mélange huile gazole. :roll:
Ben non juste le temps du nettoyage, en fait je lui est répondu sur l'Amicale en lui donnant la même recette "nettoyage huile gasoil puis Vidange changement de filtre faire environ 500 km et revidange :D

Eric
Image

Image
RDM V6 BVA 240000 km PE1 Gris Volcan

Claude
Messages : 6
Enregistré le : 28 janv. 2019, 16:35

Re: Jauge d'huile sèche ???

Message par Claude » 07 mars 2021, 22:45

Bonsoir. J'étais absent. Merci pour ces conseils : Je vais faire le nettoyage nécessaire (sans rouler au gazole pendant 30 000 km...). :mrgreen:
Mais même si le circuit est encrassé, ce que je veux bien croire, comment expliquer qu'en espace de quelques secondes, le temps d'aller au volant, mettre le contact puis le couper et revenir, sans rien faire, la jauge passe de "sèche" à "plein" ?
Et, si l'huile ne descend pas, où se trouve-telle ? Et la crépine n'aspirant plus d'huile, la pompe tournerait à vide ?
Désolé, mais je ne comprends pas. Sans doute fais-je une erreur de raisonnement, mais laquelle ?
Je serais très intéressé à voir l'écorché du moteur pour comprendre.
Claude

terasaka
Messages : 440
Enregistré le : 27 juil. 2017, 00:27
Localisation : 82

Re: Jauge d'huile sèche ???

Message par terasaka » 08 mars 2021, 23:11

En fait si ta jauge est sèche, c'est que l'huile a du mal à redescendre correctement, et que le circuit d'huile dans le moteur est encrassé, pour la crépine elle est peut-être sale mais je ne pense pas que cela soit la cause principale, un bon lavage devrait arranger les choses.
Eric
Image

Image
RDM V6 BVA 240000 km PE1 Gris Volcan

Répondre

Retourner vers « Problèmes Mécaniques »