Les mystères de l'informatique

vos idées sont les biens venues pour faire évoluer AP, lâchez vous...
Répondre
ag17
Donateur 2016 [Merci !]
Messages : 1382
Enregistré le : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Les mystères de l'informatique

Message par ag17 » 28 févr. 2015, 13:15

Bonjour aux Geeks du fofo, :( j'ai une question...bizarre...En tentant d'imprimer un message qui ne s'affichait pas (fichier PDF), j'ai attrapé une saloperie :mystartsearch. Un truc qui se met à la place de votre page d'accueil et de votre navigateur, que je ne sais pas enlever :oops: .
Le plus étrange, c'est qu'en allant sur AP, c'est presque le miracle pour ...marne54 ! J'explique, la présentation du forum est totalement différente:
Le fond est blanc, le texte est bleu pour les posts, puis en noir pour l'écriture, et en entête: c'est phpBB sur fond bleu plus foncé, et les messages non lus sont signalés pas des ondes qui bougent, comme sur beaucoup d'autres fofos :roll: .
Y a t il une solution :idea: applicable pour un non initié, pour retrouver, après élimination de cette cochonnerie, "ma" version d'avant la pollution, et la présentation habituelle du fofo :?: . Bien que le pire ne soit pas certain, je ne voudrais pas aggraver cette anomalie, merci d'avance :arrow: ..
Serait-ce simplement, une mise à jour qui coïncide, avec cet intrus :?:

Avatar du membre
jm16s
Messages : 1209
Enregistré le : 15 nov. 2009, 21:20
Localisation : FRANCE - (57) - Moselle- Gandrange

Re: Les mystères de l'informatique

Message par jm16s » 28 févr. 2015, 13:27

Concernant le forum c'est normal. C'est une mise à jour de MaitreTi qui est en cours.

Tu utilises quel navigateur ?
ImageImage

ag17
Donateur 2016 [Merci !]
Messages : 1382
Enregistré le : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: Les mystères de l'informatique

Message par ag17 » 28 févr. 2015, 15:14

Je viens de constater que ce que je croyais être une pollution due à "mystartsearch", n'est que la nouvelle présentation :? .
Yésuiperdou :oops: , mais cela va revenir. Par contre si je désire ouvrir un MP, j'ai un gros texte en rouge "erreur générale" et des indications cabalistiques :arrow: .
Le navigateur est Firefox, je devrais écrire était...car c'est l'autre qui à pris sa place au démarrage :!: .

Avatar du membre
Spaza
Messages : 4862
Enregistré le : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: Les mystères de l'informatique

Message par Spaza » 28 févr. 2015, 15:25

Je suis désolé, j'ai la même chose, mais ton mp est sûrement parti.
C'est comme cela que j'ai rempli la boite de maitreti.
Je suis perdu aussi, non seulement visuellement, mais certaines fonctions ont disparu aussi :oops:
Le point positif, ça sera mieux après la mise à jour :wink:

Répondre

Retourner vers « Suggestions/Innovations »