Mise à jour du forum ...

Répondre
Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4362
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Mise à jour du forum ...

Message par MaitreTI » 18 nov. 2007, 19:30

update.jpg
update.jpg (18.34 Kio) Vu 4908 fois
Coucou tout le monde !

Je viens de basculer le forum en nouvelle version :)

Merci de me tenir informé des problèmes qui peuvent se poser !

A bientôt . . .

f48koenig
Messages : 227
Enregistré le : 25 oct. 2007, 15:44
Localisation : LYON

Re: Mise à jour du forum ...

Message par f48koenig » 18 nov. 2007, 20:56

C'est bien sympathique comme présentation ! En même temps j'ai pas énormément connu l'ancienne version...
AVANTIME 2.2 DCI STEPPE 02' - Blanc / Roues noires...

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4362
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Mise à jour du forum ...

Message par MaitreTI » 18 nov. 2007, 21:06

Oui disons surtout que le changement se trouve du coté technique de la chose :)

carlles
Messages : 13
Enregistré le : 25 sept. 2007, 23:54
Localisation : Vichy

Re: Mise à jour du forum ...

Message par carlles » 18 nov. 2007, 21:47

Aucun problème avec le nouveau forum avec mon iMac et Safari.
Le rendu et pas du tout.
Mon Vaisseau, AVT 3.0 V6 BM6 // Steppe //Intérieur Beige Sahara // Privilège.

Avatar du membre
MPH
Messages : 53
Enregistré le : 09 janv. 2007, 23:14
Localisation : LYON

Re: Mise à jour du forum ...

Message par MPH » 19 nov. 2007, 00:18

8) Salut et Tout fonctionne bien pour moi et en même temps.............

...............Waooouuuuu :shock: .............quel look le nouveau forum!!!!!!!!

Bravo :D
Avantime 2L Turbo...de Mars

Avatar du membre
grouda
Messages : 7
Enregistré le : 02 janv. 2007, 16:50

Re: Mise à jour du forum ...

Message par grouda » 21 nov. 2007, 02:26

Bravo pour cette migration même si perso je trouve ce nouveau look trop agressif du notamment a la présence de ce gris argenté qui est omniprésent (répété au travers des lignes séparatrices, dans l'ensemble des boutons, dans l'ensemble des encadrés etc...) En clair je trouve qu'on a perdu en lisibilité (qui était pour moi un des points fort de l'ancienne version). Tout ceci est mon avis et n'engage que moi :D

Par contre je ne sais pas si c'est lié à la migration mais c'est terriblement lent :cry:

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4362
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Mise à jour du forum ...

Message par MaitreTI » 21 nov. 2007, 09:50

Pour l aggrssivité et le manque de lisibilité, je comprends ce que tu veux dire ...

Il s'agit en fait d'une migration technique qui m a obligé de fait à changer l habillage du forum.
Je vais voir pour alleger tout ca prochainement :)

Concernant les lenteurs par rapport à l ancien, je ne sais pas dire si c est causé par la nouvelle version ou pas.

Mais une chose est sure, cette nouvelle version m allege beaucoup au niveau du boulot d'administration : suppression des inscrits factices ...

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6814
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Mise à jour du forum ...

Message par brio77 » 27 nov. 2007, 09:32

Pour moi, tout va bien, enfin maintenant, hihihi :wink:
Image

Avatar du membre
laurent
Messages : 582
Enregistré le : 20 déc. 2006, 10:05
Localisation : MEXIMIEUX (01)

Re: Mise à jour du forum ...

Message par laurent » 27 nov. 2007, 16:11

Me voila de retour : merci Fabrice .....
Je croyais que c'était HS depuis une semaine :lol:
A pu d'Avantime ....

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6814
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Mise à jour du forum ...

Message par brio77 » 28 nov. 2007, 07:08

Maitreti, je crois que tes modos sont des rois du raccourci, mais pas de l'informatique !!!! :lol:
Image

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4362
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Mise à jour du forum ...

Message par MaitreTI » 28 nov. 2007, 15:42

J'ai l'impression !

va falloir corriger ca !:)

jmt
Messages : 76
Enregistré le : 23 déc. 2006, 20:46
Localisation : FRANCE - (75) - Paris

Re: Mise à jour du forum ...

Message par jmt » 27 janv. 2008, 13:08

Je ne sais pas si je suis dans le bon topic, mais je croyais que le site avait disparu, en effet j'utilisai un raccourci pour me connecter :
http://avantimepassion.fr/phpBB2/index. ... 14cfdee848


et depuis quelques semaines j'avais une erreur 404.

Or en cherchant un site Avantime je suis "retombé" sur celui ci mais maintenant c'est "phpBB3" dans le lien....


Enfin je suis content de vous avoir retrouvé :)

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6814
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Mise à jour du forum ...

Message par brio77 » 27 janv. 2008, 20:01

Tu es en effet dans le bon post, j'espère qu'il n'y en pas trop qui se sont fait avoir. Maitreti, tu aurais dû prévenir.... :wink:
Image

Avatar du membre
FL
Donateur 2008 [Merci !]
Messages : 169
Enregistré le : 03 avr. 2007, 12:13
Localisation : Oise (60) Crépy en Valois

Re: Mise à jour du forum ...

Message par FL » 27 janv. 2008, 20:56

same same for me... mais j'ai été mis au courrant par un post sur le forum de l'amicale. :lol: j'ai donc retrouvé le chemin du bercail.
Avantime V6 3.O BVA dble devil
Kawasaki GTR 1400

www.oisephotopassion.com

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4362
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Mise à jour du forum ...

Message par MaitreTI » 28 janv. 2008, 00:38

Je suis désolé mais j'ai pourtant fait ce qu'il faut ...
En effet, si vous allez sur l'ancienne adresse du forum http://www.avantimepassion.fr/phpBB2/ vous tombez sur un message et un lien retombant sur ''phpBB3''

Le problème est que vous avez ''bookmarqué'' le lien vers un sujet en particulier ;-(

Ensuite, sachez le si ça vous arrive pour un autre site, il vous suffisait de retourner sur le site à la base : http://www.avantimepassion.fr pour retrouver le chemin :)

Voilà !

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6814
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Mise à jour du forum ...

Message par brio77 » 28 janv. 2008, 09:54

C'est comme ça que j'ai retrouver mon chemin....

Le principal c'est de se retrouver :wink:
Image

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4362
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Mise à jour du forum ...

Message par MaitreTI » 28 mars 2008, 12:20

Je viens de faire la mises à jour en dernière version,
ouvrez les yeux , voir si des probleems apparaissent :)

Avatar du membre
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Enregistré le : 28 déc. 2007, 12:06
Localisation : 91

Re: Mise à jour du forum ...

Message par zechrisd » 28 mars 2008, 12:26

J'en ai trouvé un :lol:
MaitreTI a écrit :Je viens de faire la mises à jour en derniere version,
ouvrez les yeux , voir si des probleems apparaissent :)
[Secrétaire fictif de "l'atelier de manouchs"]

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4362
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Mise à jour du forum ...

Message par MaitreTI » 28 mars 2008, 20:54

mouarf
:?

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6814
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Mise à jour du forum ...

Message par brio77 » 28 mars 2008, 23:30

Pas de prob pour moi, et un peu plus rapide semble-t-il !!!! 8)
Image

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4362
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Mise à jour du forum ...

Message par MaitreTI » 29 mars 2008, 11:07

Oui j'ai cette impression aussi .
J'envisage bientôt le changement d' hébergeur, ce qui devrait aussi accélérer le rythme :)

Avatar du membre
frz199
Messages : 150
Enregistré le : 18 févr. 2008, 13:19

Re: Mise à jour du forum ...

Message par frz199 » 29 mars 2008, 11:49

Pour moi pas de problème non plus... A vrai dire je ne vois pas la différence.J'en profite pour vous remercier d'animer ce forum. :)
Avantime V6 Dynamique steppe 8) [ vendu ]
XJS V12 6.0 convertible :twisted:

Avatar du membre
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Enregistré le : 28 déc. 2007, 12:06
Localisation : 91

Re: Mise à jour du forum ...

Message par zechrisd » 29 mars 2008, 20:31

Blague mise à part.
Pas de soucis de mon côté non plus ;)
[Secrétaire fictif de "l'atelier de manouchs"]

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4362
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Mise à jour du forum ...

Message par MaitreTI » 30 avr. 2008, 22:23

Je viens de faire encore une mises à jour du forum,
Ouvrez les yeux mais ça devrait aller :)

Avatar du membre
laurent
Messages : 582
Enregistré le : 20 déc. 2006, 10:05
Localisation : MEXIMIEUX (01)

Re: Mise à jour du forum ...

Message par laurent » 03 mai 2008, 22:24

MaitreTI a écrit :Je viens de faire encore une mises à jour du forum,
ouvrez les yeux mais ca devrait aller :)
J'ai constaté que l'heure du message posté est en retard d'une heure.
Dans la barre supérieure il est noté : heures au format UTC + 1 heure
A pu d'Avantime ....

Répondre

Retourner vers « Informations Forum »