des angevins de retour!!!

avec ou sans Avantime ...
Répondre
Avatar du membre
brtleo
Donateur 2008 [Merci !]
Messages : 148
Enregistré le : 15 juin 2008, 21:17
Localisation : Montreuil-Juigné (49)

des angevins de retour!!!

Message par brtleo » 08 juil. 2019, 22:20

Chers tous,

C'est comme une renaissance pour nous... après avoir vendu avec regrets et larmes notre Avantime Bleu méthyl (V6 BVM de 2002 équipé kit éthanol par Brio! merci encore!!!) en 2014 pour des besoins familiaux, nous serons a nouveau les heureux propriétaires d'un vaisseau. Il est rouge de mars et sera une troisième main après avoir eu des propriétaires consciencieux en région parisienne puis en Bretagne. C'est un DCI 150 Hélios mis en circulation à la fin de l'aventure Avantime (mars 2003). si tout va bien, nous le récupérons la semaine prochaine après avoir fais 450km en une soirée pour l'essayer.
nous cherchions un véhicule de remplacement pour des raisons professionnels... et le cœur l'a emporté...nous avons craqué de nouveau pour cette voiture qui, pour nous, reste celle qui nous a toujours fait rêver...
content de vous retrouver après quelques années d'activité sur le forum entre 2010 et 2014, et de pouvoir partager à nouveau la passion-avantime qui nous anime tant!!!!!

Bruno et Léo (Montreuil-Juigné, Maine-et-Loire)
Elle est là...rouge de mars, 150DCI Hélios option clim auto de mars 2003...204000km

AVANTIME...avant tout!

Avatar du membre
bond174
Donateur 2010 [Merci !]
Messages : 2840
Enregistré le : 10 mai 2007, 14:32
Localisation : FRANCE - (92) - Hauts de Seine
Contact :

Re: des angevins de retour!!!

Message par bond174 » 09 juil. 2019, 10:06

Super nouvelle :!:
Image
N°3481/4422 - Membre Avantime Connexion - Amicale Avantime - PMA
Présent : Suresnes Auto Rétro (92) le 21/09, RESTAU (91) le 18/10

avt47700
Donateur 2016 [Merci !]
Messages : 691
Enregistré le : 31 oct. 2013, 10:59
Localisation : FRANCE - (47) - Lot et Garonne - CASTELJALOUX

Re: des angevins de retour!!!

Message par avt47700 » 11 juil. 2019, 14:58

Mordu on dirait :mrgreen:
Bienvenu à la maison Bruno et Léonie :wink:
Image
Dci - Privilège - T 001404 - NV 296 Vert Scarabée - CUIR02 - Jantes Rhodes 17"
V6 - Dynamique - T001165 - TE549 Bleu Illiade - Jantes Rhodes 17" -

Wil44
Messages : 145
Enregistré le : 25 nov. 2015, 23:44
Localisation : Loire Atlantique

Re: des angevins de retour!!!

Message par Wil44 » 11 juil. 2019, 17:02

Re bienvenue voisins :)

Avatar du membre
brtleo
Donateur 2008 [Merci !]
Messages : 148
Enregistré le : 15 juin 2008, 21:17
Localisation : Montreuil-Juigné (49)

Re: des angevins de retour!!!

Message par brtleo » 21 juil. 2019, 22:41

ah y'est! on l'a la beauté... 1ere prise en main vendredi pour un WE en Bretagne: 500km fait, RAS sur la route.
Le très bon entretien du précédent propriétaire fait dans l'année passée y est surement pour beaucoup : kit distrib', 4 peneus neuf, vidange, remplacement des plaquettes de freins...bref, tout ce qui va pour que le vaisseau se comporte bien.
Quelques soucis dont je vais m'occuper très vite: clim auto défaillante, lave glace HS et centralisation HS.
Sur ce dernier point j'ai lu quelques post: la reprog ne fonctionne pas car les 2 clés ne sont plus détectés en HF. La boutique "le télécommandier" est-elle toujours d'actualité?
en touts cas, après 5 ans d'abandon, quel plaisir de rouler à nouveau dans ce véhicule tellement incroyable, que je ne comprendrais jamais pourquoi sa vie fût si courte...
Des photos a suivre dés que le temps se présente.
Bonne soirée et merci pour vos retour de bienvenu!

Bruno
Elle est là...rouge de mars, 150DCI Hélios option clim auto de mars 2003...204000km

AVANTIME...avant tout!

milemoule
Messages : 20
Enregistré le : 22 févr. 2019, 18:14

Re: des angevins de retour!!!

Message par milemoule » 22 juil. 2019, 10:11

Salut Bruno,

J'ai acheté mon V6 en Mars et j'avais ces 3 problèmes aussi :)

Résultat:
- Clé envoyée au Télécommandier, la centralisation remarche ! Je confirme qu'ils font toujours du bon boulot.
- Compresseur de clim changé, la clim marche.
- J'ai mis un bout de stylo de Bic entre les deux parties de chaque tuyau de lave-glace qui étaient sectionné, avec un peu de scotch étanche, et le lave glace fonctionne à nouveau. La pompe marchait mais les tuyaux sectionnés balançaient tout sur la route.

Me reste un pb de réception radio, j'ai changé l'ampli d'antenne mais ça merde encore... Je comprends pas trop.

Bon courage et bonne route !
Avantime 3.0 V6 BVM Dynamique - Gris Acier - 131 000 km - Juin 2002

Avatar du membre
brtleo
Donateur 2008 [Merci !]
Messages : 148
Enregistré le : 15 juin 2008, 21:17
Localisation : Montreuil-Juigné (49)

Re: des angevins de retour!!!

Message par brtleo » 22 juil. 2019, 19:20

merci milemoule pour les infos.
J'ai réussi a réinitialiser une des clé: un changement de piles sur l'une, un croisement d'ancienne piles sur l'autre (je n'avais acheté que 2 piles et il y en a 2 par boitier), et c'est cette dernière clé qui est reparti...bizarre! j'ai donc essayé une reprog de la 2éme clé mais pas de résultats. je vais retenter plus tard.
Pour le lave-glace, rien ne sort du tout. mais mon garagiste préféré va me faire ça avec la clim. au prix auxquel je l'ai eu, je pensais bien avoir de menus travaux a faire dessus 8)
Elle est là...rouge de mars, 150DCI Hélios option clim auto de mars 2003...204000km

AVANTIME...avant tout!

milemoule
Messages : 20
Enregistré le : 22 févr. 2019, 18:14

Re: des angevins de retour!!!

Message par milemoule » 23 juil. 2019, 13:57

Super !

Tu as de la chance d'avoir un bon garagiste à côté :)
Avantime 3.0 V6 BVM Dynamique - Gris Acier - 131 000 km - Juin 2002

Répondre

Retourner vers « On se présente ! »