Nouvel arrivant

avec ou sans Avantime ...
mw35
Messages : 259
Inscription : 03 avr. 2015, 22:24

Re: Nouvel arrivant

Message par mw35 » 02 juin 2016, 10:41

La fonction recherche est mon amie, sur ce sujet on voit que j'ai quand même quelques pièces pour le TO, il manque la graisse mais je vais en acheter ailleurs. Il y a aussi des pièces pour le déflecteur en effet. J'espère que les 4 petits patins suffiront.

http://forum.avantimepassion.fr/viewtop ... 5&start=25
2.0T Steppe

Avatar de l’utilisateur
bond174
Donateur 2010 [Merci !]
Messages : 2554
Inscription : 10 mai 2007, 14:32
Localisation : FRANCE - (92) - Hauts de Seine
Contact :

Re: Nouvel arrivant

Message par bond174 » 02 juin 2016, 10:58

mw35 a écrit :Tout vient à point ... ! 8)

J'ai commandé la réf 372487, dans le fichier sur le forum c'est écrit kit réparation toit ouvrant.
L'autre réf 372443 n'est plus disponible, celle appelée kit entretien.
Donc mes nouveaux patins, je me les fous où je pense si je comprends ? :x
Réparation : contient les patins en autres afin de remplacer ou réparer une ou plusieurs pièces cassées
Entretien : contient le nécessaire pour entretenir le bon fonctionnement, dont une petite dose de graisse.

En l’occurrence ton besoin est plus celui d'un entretien, afin de faire disparaître le bruit, qu'une réparation :wink:
Image
N°3481/4422 - Membre Amicale Avantime et Avantime Connexion et PMA (41)
Présent : Restau AC (94) du 17/11

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6661
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Nouvel arrivant

Message par brio77 » 02 juin 2016, 20:06

Ramène ce que tu as commandé, il doivent te le rembourser....
Mais si le toit fait du bruit, tu nettoies et tu graisses avec une bonne graisse silicone et ça devrait régler ton problème. ;-)
Image

mw35
Messages : 259
Inscription : 03 avr. 2015, 22:24

Re: Nouvel arrivant

Message par mw35 » 02 juin 2016, 20:17

Ah mer... j'étais sûr du contraire :oops:
Je pensais mes patins usés : J'ai eu l'Avantime il y a un an qui venait d'être graissé, ça fonctionnait bien, ça fonctionne toujours bien d'ailleurs, mais ça faisait un peu de bruit. Réparé avec de la feutrine sur le déflecteur et le bord de la vitre. Maintenant, j'ai beau renouveler la feutrine et graisser, ça fait toujours des "toc" quand c'est fermé, et plus il fait froid, plus c'est bruyant.
Bon, toujours est-il que pour graisser convenablement, il faut démonter non ?
@ eric35, tu fais quoi les prochaines semaines ? :mrgreen:
2.0T Steppe

alain
Messages : 820
Inscription : 03 oct. 2013, 18:13
Localisation : FRANCE - (76) - Seine Maritime - Dieppe

Re: Nouvel arrivant

Message par alain » 02 juin 2016, 21:08

brio77 a écrit :Ramène ce que tu as commandé, il doivent te le rembourser....
Mais si le toit fait du bruit, tu nettoies et tu graisses avec une bonne graisse silicone et ça devrait régler ton problème. ;-)
Pour le remboursement c est pas gagné sii il on commander si c est du stock ok
Image
en jante pleiades 18 blanc no moteur 3250
Image
250 000 km régulateur limiteur
4 pneus nordex 235 45 18
peinture airbag

Avatar de l’utilisateur
éric 35
Messages : 119
Inscription : 10 juin 2015, 21:02

Re: Nouvel arrivant

Message par éric 35 » 02 juin 2016, 23:47

mw35 a écrit :Ah mer... j'étais sûr du contraire :oops:
Je pensais mes patins usés : J'ai eu l'Avantime il y a un an qui venait d'être graissé, ça fonctionnait bien, ça fonctionne toujours bien d'ailleurs, mais ça faisait un peu de bruit. Réparé avec de la feutrine sur le déflecteur et le bord de la vitre. Maintenant, j'ai beau renouveler la feutrine et graisser, ça fait toujours des "toc" quand c'est fermé, et plus il fait froid, plus c'est bruyant.
Bon, toujours est-il que pour graisser convenablement, il faut démonter non ?
@ eric35, tu fais quoi les prochaines semaines ? :mrgreen:
Moi ! Toujours la retraite. ... pourquoi ? :D
Image2.2DciImageImageImageR5 tx 1984 /AA;AP;AC

mw35
Messages : 259
Inscription : 03 avr. 2015, 22:24

Re: Nouvel arrivant

Message par mw35 » 03 juin 2016, 12:38

Je t'embauche, et il y a du taf... Attelage, toit ouvrant.... :lol:
2.0T Steppe

Avatar de l’utilisateur
éric 35
Messages : 119
Inscription : 10 juin 2015, 21:02

Re: Nouvel arrivant

Message par éric 35 » 03 juin 2016, 14:57

Ok !!! Pas de soucis!!! :D Donc cela fera 2 toits ouvrants car il faut que je m'occupe du mien plus de toutes les "articulations" des autres vitres .
Image2.2DciImageImageImageR5 tx 1984 /AA;AP;AC

mw35
Messages : 259
Inscription : 03 avr. 2015, 22:24

Re: Nouvel arrivant

Message par mw35 » 26 oct. 2016, 19:47

Salut les loups !
Quelques news, depuis loooooongtemps :oops:
Le vaisseau roule toujours, 153000 bientôt, toujours un plaisir :D
Il risque de faire une petite pause cet hiver, n'étant pas équipé des pneus adéquats, ça va être le tour de la légère 21....
Malgré le boulot plus que prenant j'ai passé mon permis moto, je suis donc en recherche d'une monture :)
La 21 a 413000km, la Mégane est vendue (je l'ai peut-être dit sur l'autre post ... :shock: )
Bref, je vois pas le temps passer :P
2.0T Steppe

Avatar de l’utilisateur
éric 35
Messages : 119
Inscription : 10 juin 2015, 21:02

Re: Nouvel arrivant

Message par éric 35 » 26 oct. 2016, 23:43

Image pour ton permis !!! A bientôt en Image donc !
Image2.2DciImageImageImageR5 tx 1984 /AA;AP;AC

Avatar de l’utilisateur
yenyen92
Messages : 2031
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: Nouvel arrivant

Message par yenyen92 » 27 oct. 2016, 18:30

413000 kms, ça va elle sort à peine du rodage. Tu vas pouvoir commencer à tirer dedans maintenant.
C'est quel moteur?
Image

185 000 kms (vendu) !

mw35
Messages : 259
Inscription : 03 avr. 2015, 22:24

Re: Nouvel arrivant

Message par mw35 » 27 oct. 2016, 19:35

Turbo Diesel, le fameux J8S. A part un alternateur, un boitier de préchauffage et un tuyau de dépression pour le ralenti à froid, je n'ai jamais rien fait dessus. Embrayage d'origine ^^
2.0T Steppe

Avatar de l’utilisateur
yenyen92
Messages : 2031
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: Nouvel arrivant

Message par yenyen92 » 28 oct. 2016, 08:18

88 poneys prêts à bondir! Une excellente auto effectivement, pleine de bonne volonté que seule la corrosion peut arrêter.
Image

185 000 kms (vendu) !

mw35
Messages : 259
Inscription : 03 avr. 2015, 22:24

Re: Nouvel arrivant

Message par mw35 » 04 déc. 2016, 15:42

Salut tous !
Après dix jours sans rouler, pèpère n'a plus rien voulu savoir.... 100 balles de plomb plus tard, c'est reparti :)
Il fonctionne mieux je trouve, ça se voit la nuit, je pensais mes ballasts xenon bientôt hs, ben en fait ça devait juste être la tension de la batterie. Je trouve la réponse à l'accélérateur plus vive aussi.
Bref, que du bonheur cette enclume en métal !
Bientôt le CT, je vous tiendrai au courant (rien à avoir avec les lignes d'avant).
2.0T Steppe

Avatar de l’utilisateur
Bapt bidiscoot
Messages : 497
Inscription : 06 sept. 2016, 23:05

Re: Nouvel arrivant

Message par Bapt bidiscoot » 04 déc. 2016, 23:05

C est la batterie les 100 euros de plomb?

Il faut changer les ballasts? Je me dis moi aussi que les phares n ont rien d extraordinaires.

Pouvez vous m expliquer ce que c est le ballast?
Avantime 2,2 dci dynamique scarabée

Avatar de l’utilisateur
yenyen92
Messages : 2031
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: Nouvel arrivant

Message par yenyen92 » 05 déc. 2016, 00:00

Le ballast est un transformateur de tension car les xenon fonctionnent avec une tension largement plus élevée que 12 volts.
Image

185 000 kms (vendu) !

Avatar de l’utilisateur
Bapt bidiscoot
Messages : 497
Inscription : 06 sept. 2016, 23:05

Re: Nouvel arrivant

Message par Bapt bidiscoot » 05 déc. 2016, 00:08

Merci
Avantime 2,2 dci dynamique scarabée

Avatar de l’utilisateur
yenyen92
Messages : 2031
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: Nouvel arrivant

Message par yenyen92 » 05 déc. 2016, 00:15

Quand un xénon ne fonctionne plus c'est soit la lampe qui est HS, soit le ballast. En général, quand le ballast commence à mourir, l'éclairage de la lampe est d'une couleur plus rose, violette, ou la lampe se met a clignoter.
Image

185 000 kms (vendu) !

Avatar de l’utilisateur
Bapt bidiscoot
Messages : 497
Inscription : 06 sept. 2016, 23:05

Re: Nouvel arrivant

Message par Bapt bidiscoot » 05 déc. 2016, 08:07

Ok. Les miens doivent être bons alors.
Ils sont bleutés et ils éclairent fixes. Mais je pensais qu avec des xénons, on voyait comme.en plein jour...
Ça n a rien d extraordinaires

Au fait, les feux de route, c est du xénon aussi?
Avantime 2,2 dci dynamique scarabée

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6661
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Nouvel arrivant

Message par brio77 » 05 déc. 2016, 14:57

Non... Juste de l'halogène.
Image

Avatar de l’utilisateur
yenyen92
Messages : 2031
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: Nouvel arrivant

Message par yenyen92 » 05 déc. 2016, 23:55

Dans quel état sont les cabochons de tes feux ? Si ils sont depolis, tu vois nettement moins bien.
Image

185 000 kms (vendu) !

Avatar de l’utilisateur
Bapt bidiscoot
Messages : 497
Inscription : 06 sept. 2016, 23:05

Re: Nouvel arrivant

Message par Bapt bidiscoot » 06 déc. 2016, 07:35

Qu est ce que c est les cabochons?
Avantime 2,2 dci dynamique scarabée

Avatar de l’utilisateur
yenyen92
Messages : 2031
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: Nouvel arrivant

Message par yenyen92 » 07 déc. 2016, 00:18

Euh, les glaces des phares :D
Image

185 000 kms (vendu) !

mw35
Messages : 259
Inscription : 03 avr. 2015, 22:24

Re: Nouvel arrivant

Message par mw35 » 07 déc. 2016, 18:42

Même éclairage que sur la Safrane, beaucoup moins bien que la Vel Satis d'après. J'ai réhaussé mes feux juste à la limite du ct. Presque pas d'appels de phares donc ça ne doit pas gêner. Un coup de tournevis et tu y verras déjà mieux, d'origine, c'est bas.
2.0T Steppe

mw35
Messages : 259
Inscription : 03 avr. 2015, 22:24

Re: Nouvel arrivant

Message par mw35 » 07 déc. 2016, 18:43

Et oui le plomb c'est la batterie. L'alterno devait fournir beaucoup de courant je pense, ça faisait faiblir mes phares au ralenti. Avec la nouvelle batterie, nickel.
2.0T Steppe

Répondre

Revenir à « On se présente ! »