[PBR] icônes en bleus

retrouver ici tous vos aides et mode d'emploi relatif au site web
Verrouillé
electrotime
Messages : 5
Enregistré le : 02 mars 2013, 20:17

[PBR] icônes en bleus

Message par electrotime » 11 mars 2013, 12:50

Pourquoi il reste beaucoup de sections en bleu sur l'index alors que j'ai à priori tout lu ? :?:

Avatar du membre
Spaza
Messages : 4862
Enregistré le : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: [PB] icônes en bleus

Message par Spaza » 11 mars 2013, 23:50

Bleu veut dire non lu, il ne passe jaune que si tous les messages des posts sont lus. :arrow:

electrotime
Messages : 5
Enregistré le : 02 mars 2013, 20:17

Re: [PB] icônes en bleus

Message par electrotime » 12 mars 2013, 11:55

Justement tout était lu à ce moment ...

Avatar du membre
Spaza
Messages : 4862
Enregistré le : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: [PB] icônes en bleus

Message par Spaza » 12 mars 2013, 14:07

Il se peut que le déplacement de post sans modification lors du ménage du site fait par les modos, fasse changer la couleur alors qu'ils avaient été lus.
Le fait de les ouvrir à nouveaux doit les faire changer de couleurs. :arrow:

Avatar du membre
Spaza
Messages : 4862
Enregistré le : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: [PB?] icônes en bleus

Message par Spaza » 22 mars 2013, 21:54

Ou en es tu ?

electrotime
Messages : 5
Enregistré le : 02 mars 2013, 20:17

Re: [PB?] icônes en bleus

Message par electrotime » 25 mars 2013, 16:35

ça semble rentrer dans l'ordre.

Avatar du membre
Spaza
Messages : 4862
Enregistré le : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: [PBR] icônes en bleus

Message par Spaza » 05 août 2013, 02:36

Tant mieux ....

Avatar du membre
marne54
Donateur 2011 & 2012 [Merci !]
Messages : 2782
Enregistré le : 20 janv. 2011, 03:30
Localisation : FRANCE - (94) - Val de Marne - Ormesson sur Marne

Re: [PBR] icônes en bleus

Message par marne54 » 18 oct. 2013, 04:12

J'ai le même problème dans la section "vente" (et peut être ailleurs!!) où j'ai tout lu et l'icône reste en bleu et ça me prend la tête!!! :(
Image


Image Image Image Image

Avatar du membre
nico78
Messages : 240
Enregistré le : 14 août 2013, 10:54
Localisation : FRANCE - (95) - Eragny sur Oise

Re: [PBR] icônes en bleus

Message par nico78 » 18 oct. 2013, 08:04

Utilisez plutôt ce raccourci pour lire les nouveaux messages du forum: http://forum.avantimepassion.fr/search. ... d=newposts

Satisfaction garantie :wink:
Image

Avatar du membre
Spaza
Messages : 4862
Enregistré le : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: [PBR] icônes en bleus

Message par Spaza » 18 oct. 2013, 21:05

Marne54 , essaye de lire les posts en bleu en allant via l'index du forum .

Avatar du membre
marne54
Donateur 2011 & 2012 [Merci !]
Messages : 2782
Enregistré le : 20 janv. 2011, 03:30
Localisation : FRANCE - (94) - Val de Marne - Ormesson sur Marne

Re: [PBR] icônes en bleus

Message par marne54 » 19 oct. 2013, 09:58

C'est ce que je pense et crois faire!! On m'aurait menti à l'insu de mon plein grè????? :lol: :lol:
Image


Image Image Image Image

Avatar du membre
Spaza
Messages : 4862
Enregistré le : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: [PBR] icônes en bleus

Message par Spaza » 21 oct. 2013, 00:32

Mon cher FX, pour résoudre ton soucis, il te suffit de lire les posts non lus.
Évidement, tu n'as plus de posts bleus, mais il te reste à lire tous les posts avec un rond noir (verrouillé) et avec une triangle jaune.
La magie de la Force operera ! Que la force soit avec toi, maintenant que tu es sorti ..... heu entré dans la zone Obscure !

Avatar du membre
marne54
Donateur 2011 & 2012 [Merci !]
Messages : 2782
Enregistré le : 20 janv. 2011, 03:30
Localisation : FRANCE - (94) - Val de Marne - Ormesson sur Marne

Re: [PBR] icônes en bleus

Message par marne54 » 21 oct. 2013, 00:35

Yes, ça marche, j'ai tout lu, c'est donc, bien jaune!
Merci spaza, la force était avec moi ..... et au téléphone!! :lol:
Image


Image Image Image Image

Avatar du membre
Spaza
Messages : 4862
Enregistré le : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: [PBR] icônes en bleus

Message par Spaza » 08 mars 2015, 21:09

Les couleurs ont changé avec la nouvelle version du forum.

ag17
Donateur 2016 [Merci !]
Messages : 1392
Enregistré le : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: [PBR] icônes en bleus

Message par ag17 » 18 juil. 2015, 23:04

Peut-être :wink: .

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4362
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: [PBR] icônes en bleus

Message par MaitreTI » 15 nov. 2015, 16:01

Spaza a écrit :Les couleurs ont changé avec la nouvelle version du forum.
forcement ;)

Verrouillé

Retourner vers « Besoins d'aide sur Avantime Passion ? »