Help ! Ratées d'allumage

Avatar du membre
avantime91
Messages : 1175
Enregistré le : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: Help ! Ratées d'allumage

Message par avantime91 » 26 janv. 2015, 07:58

Juste une question au sujet du faisseau du GPL ,lors du montage ,le faisseau d'origine de la voiture (donc pour les injecteurs essence) est t'il coupé injecteur par injecteur ou est t'il coupé a un seul endroit :?:
Si il est coupé injecteur par injecteur ,il serais peut étre bon de déterminer l'endroit exacte ou se trouve l'épissure du cylindre N°2 :idea:
ImageImage
Image

knarfi
Messages : 245
Enregistré le : 27 févr. 2014, 16:18
Localisation : FRANCE - (42) - Loire - Saint Etienne

Re: Help ! Ratées d'allumage

Message par knarfi » 29 janv. 2015, 18:22

Salut tout le monde,

jai fait les tests préconisés par Aurélien et apparemment tout va bien du côté du réservoir et du canister.

La voiture a très bien fonctionné pendant deux jours et s'est remise à déconner. Donc le fait d'avoir le réservoir plein de doit rien changer je pense.

En relisant vos messages concernant le GPL je pense qu'effectivement le calculateur pourait envoyer de mauvaises infos concernant la coupure des injecteurs essence. Aprés avoir discuté avec François au telephone, je me suis dit que je pourrais essayer de débrancher le calculateur GPL ou virer les fusibles pour voir si ça change quelque chose. Le probleme c'est que je ne sais pas où se trouve le calculateur GPL ! Si je ne me trompe pas le calculateur d'origine est devant la batterie, et de l'autre côté (à côté du canister) on a le calculateur BVA. C'est bien Ca ? Quant au calculo GPL je le vois nul part. J'ai vu sur un site d'espace qu'il pouvait être devant le levier de vitesses, j'ai démonté la console et n'ai rien trouvé.

Il faut dire que je suis déjà nul en mécanique, mais en GPL c'est carrément le néant ! J'ai fouillé un peu sur le net pour voir le fonctionnement de ces systèmes et je me demandais si ca pouvait pas juste être un relais qui merde ? Car il semblerait que les infos sortant du calculateur pour couper les injecteurs essence passent par un relais...

Avatar du membre
Alex34
Messages : 341
Enregistré le : 18 déc. 2011, 08:39
Localisation : Montpellier

Re: Help ! Ratées d'allumage

Message par Alex34 » 29 janv. 2015, 20:31

petite question en passant : de quand date ta dernière révision GPL ?

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6813
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Help ! Ratées d'allumage

Message par brio77 » 29 janv. 2015, 21:59

Ok pour calculateur BVA, mais le calculo moteur est SOUS la batterie, si tu en as un devant, c'est le calculo GPL !
Image

knarfi
Messages : 245
Enregistré le : 27 févr. 2014, 16:18
Localisation : FRANCE - (42) - Loire - Saint Etienne

Re: Help ! Ratées d'allumage

Message par knarfi » 30 janv. 2015, 01:26

Alex34 a écrit :petite question en passant : de quand date ta dernière révision GPL ?
Ça c'est une excellente question que je me suis aussi posée. Je me souviens que l'ancien proprio m'a parlé d'une visite GPL qu'il avait faite avec le précédent proprietaire car ils étaient plus ou moins en conflit (je crois que c'est rien de le dire). Du coup j'ai cherché dans la pochette des factures mais j'ai rien trouvé. :shock:
Par contre, à la lecture des factures je pense que ce probleme ne date pas d'hier !

brio77 a écrit :Ok pour calculateur BVA, mais le calculo moteur est SOUS la batterie, si tu en as un devant, c'est le calculo GPL !
Cool. Merci pour l'info. Donc si c'est bien le calculateur GPL, ce que j'ai imaginé un instant, la voiture ne démarre pas quand on le déconnecte. Et si il y en a un sous la batterie je vais m'empresser de m'occuper demain de vérifier et nettoyer les connections car je l'ai pas encore fait

knarfi
Messages : 245
Enregistré le : 27 févr. 2014, 16:18
Localisation : FRANCE - (42) - Loire - Saint Etienne

Re: Help ! Ratées d'allumage

Message par knarfi » 30 janv. 2015, 01:28

(En fait, en regardant l'heure je m'aperçois qu'on est déjà demain. Donc je vais vérifier aujourd'hui :mrgreen: )

Avatar du membre
Alex34
Messages : 341
Enregistré le : 18 déc. 2011, 08:39
Localisation : Montpellier

Re: Help ! Ratées d'allumage

Message par Alex34 » 30 janv. 2015, 09:02

knarfi a écrit :(En fait, en regardant l'heure je m'aperçois qu'on est déjà demain. Donc je vais vérifier aujourd'hui :mrgreen: )
Sur mon avt les fusibles du gpl sont au dessus du radiateur. Il y a 2 fusibles : une de 2 et l'autre de 10A. Ils sont sur un câble qui part du calculateur côté conducteur et va du côté passager.
mon syst est un PRINS
sans les fusibles, le moteur fonctionne normalement en essence.

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6813
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Help ! Ratées d'allumage

Message par brio77 » 02 févr. 2015, 15:56

Bon, ça roule ta chiotte ???
Image

knarfi
Messages : 245
Enregistré le : 27 févr. 2014, 16:18
Localisation : FRANCE - (42) - Loire - Saint Etienne

Re: Help ! Ratées d'allumage

Message par knarfi » 02 févr. 2015, 18:58

Bien sur que ça marche pas ! C'est jamais qu'un avantime.

Merci Alex pour les renseignements mais je n'ai pas le même systeme que toi. Jai cependant trouvé le fusible 10A sur un fil qui relie directement la batterie au calculateur. Je l'ai enlevé et démarré l'auto à l'essence mais ça n'a rien changé. En même temps les infos continuent de passer par le calculo puisque si on le débranche ça marche pas...

Sinon j'ai démonté la batterie, le support batterie et les deux calculateurs. Jai tout nettoyé tout bien rebranché et tout remonté. Et bien sur rien n'a changé.

Voilà c'étaient mes dernières interventions sur ce vaisseau, maintenant mes nerfs ne sont plus assez solides. Je le vire de chez moi demain matin.

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6813
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Help ! Ratées d'allumage

Message par brio77 » 02 févr. 2015, 19:12

Appelle moi avant de le virer, couillon !!!
Image

Répondre

Retourner vers « Moteur V6 »