claquement culbuteurs V6 (electrovanne dephasage)

Avatar de l’utilisateur
avantime91
Messages : 1175
Inscription : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: claquement culbuteurs V6

Message par avantime91 » 21 oct. 2014, 06:50

Si le bruit c'est amplifié depuis le remplacement de la distrib ,il serais judicieux de recontrôler son calage !
Un mauvais serrage des 4 vis qui maintiennent les poulies sur les AAC et le calage est HS :roll:
Moi je commencerais par ça 8)
ImageImage
Image

Avatar de l’utilisateur
yenyen92
Messages : 2040
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: claquement culbuteurs V6

Message par yenyen92 » 21 oct. 2014, 08:40

je vous donne la procédure pour tester les électrovannes de déphaseur d'arbres à cames:

Procédure :
- retirer le "cache style" (cache V6).
- démarrer le moteur
- débrancher une électrovanne. le bruit du moteur doit changer et se mettre à claquer comme un Diesel
- si oui, électrovanne OK, la rebrancher et tester l'autre
- si non, électrovanne HS, tester l'autre

- débrancher l'autre électrovanne. le bruit du moteur doit changer et se mettre à claquer comme un Diesel
- Si seulement une des 2 est HS, changer la mauvaise.
- Si les 2 sont HS, il y a un problème d'alimentation électrique venant du calculateur moteur vers les 2 électrovannes (faisceau probablement HS)

Si les 2 sont OK... bah :)
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 159000 kms

jacou
Messages : 10
Inscription : 29 août 2013, 12:05
Localisation : 83510 lorgues

Re: claquement culbuteurs V6

Message par jacou » 21 oct. 2014, 09:00

La courroie accessoire étant neuve il s'agit sûrement d 'autre chose . Si c'était la poulie de déphasage il faudra sûrement passer par un garagiste; je devrais peut-être demander au concessionnaire un diagnostique-devis ,car je n'y connais pas grand chose en mécanique et les pistes de recherche sont tellement vaste que j'y perd le peu de latin que j'ai appris !

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6784
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: claquement culbuteurs V6

Message par brio77 » 21 oct. 2014, 10:54

Attends, je ne vais pas tarder à passer dans ton coin..... en déplacmeent pro. Si tu n'es pas pressé, ce sera le mieux.

3h pour une distri V6 sur un AVT :shock: Le mec est rapide, même peut-être un peu trop.....
Je dis comme Nico, il faut d'abord commencer par vérifier la courroie de distri et son calage.... Fais revenir ton mécano, il a du te faire une facture et comme toute opération faite par un pro, il est assujetti à un résultat et une garantie.
Ou tu peux faire le test de Yenyen, car vu le bruit de diesel, c'est possible qu'il y ai un souci à ce niveau.... Il n'aurait pas essayé de tourner une poulie d'AAC en faisant la distri et desserré sans faire exprès celle liée au décaleur d'AAC ? Ça pourrait faire le même bruit qu'un décaleur HS, non ? Yenyen92 et Nico, vous confirmez mon raisonnement ?
Image

Avatar de l’utilisateur
yenyen92
Messages : 2040
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: claquement culbuteurs V6

Message par yenyen92 » 21 oct. 2014, 15:53

Si une poulie de déphaseur est décalée, le moteur ne sera jamais dans sa configuration d'origine... suivant le décalage plus ou moins violent et le sens, les phases vont être décalées... donc ça peut occasionner un manque de performances, ou de meilleures performances (mais c'est très rare) mais surtout un bruit de claquements "comme un Diesel" et souvent une surconsommation.
mais c'est peu probable puisque sur le V6 ES9/L7X, les poulies de déphaseur ont chacune un capteur "de phase". celui ci communique la position de la poulie d'arbre à cammes au contrôle moteur. du coup, si c'est décalé, au mieux, ça remonte un défaut moteur...
il vaut mieux contrôler...
Dernière modification par yenyen92 le 21 oct. 2014, 17:16, modifié 1 fois.
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 159000 kms

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6784
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: claquement culbuteurs V6

Message par brio77 » 21 oct. 2014, 16:06

Et là, il y a un défaut moteur si je me souvient bien, mais on ne sait pas lequel....
Image

Avatar de l’utilisateur
avantime91
Messages : 1175
Inscription : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: claquement culbuteurs V6

Message par avantime91 » 22 oct. 2014, 07:02

Il a mis 3 heures pour faire la distrid son mécano :shock: moi je dit impossible :evil: c'est le temps que je met pour faire un scénic ou une mégane essence et il y a dix fois plus de place :roll: déjà rien que pour accéder complétement a la courroie ,il y a plus de 1 heure de taff :lol:
Il n'a changé que la courroie dans un temps aussi faible :( peut étre même que celle d'accéssoire ,va savoir :twisted:
Pour le problème de déphasage ,n'oublions pas qu'il est tout a fait possible aussi que se soit un des deux AAC qui n'est pas équipé de déphaseur qui pourrais étre en causse :idea: Vu sur une 406 il y quelque année :idea:
Le teste des capteurs de yenyen92 est trés facile a faire et pourrais donner une réponse rapide a cette question :idea:
ImageImage
Image

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6784
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: claquement culbuteurs V6

Message par brio77 » 22 oct. 2014, 09:33

Disons, qu'en 3 heures, il a mis la voiture sur cale, calé le moteur et enlevé le support moteur, enlevé la courroie accessoire et s'il a réussi à démonter le cache arrière de la distri qui est le plus difficile, il ne lui reste plus qu'à remonter pour finir dans les 3 heures..... :lol:
Cela dit, il nous a dit qu'il a payé pour 3h, cela ne veut pas dire qu'il a mis 3 heures.... Pour moi, il faut mini le double, en prenant le temps de bien faire et quand on connait parfaitement ce qu'il y a à faire sans chercher les outils....
Allez fais les test et répond nous !!! :wink:
Image

Avatar de l’utilisateur
Alex34
Messages : 327
Inscription : 18 déc. 2011, 08:39
Localisation : Montpellier

Re: claquement culbuteurs V6

Message par Alex34 » 23 oct. 2014, 13:37

Juste pour dire, mon V6 fait un peu ce bruit mais cela provient du systèmes GPL ...

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6784
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: claquement culbuteurs V6

Message par brio77 » 23 oct. 2014, 13:56

yenyen92 a écrit :de mon coté, impossible de lire la vidéo... j'aurais bien voulu vous aider mais ça semble compromis...
A défaut, je vous donne la procédure pour tester les electrovannes de dephaseur d'arbres à cammes:

Procédure :
retirer le "cache style" (cache V6).
demarrer le moteur
débrancher une électrovanne. le bruit du moteur doit changer et se mettre à claquer comme un Diesel
si oui, électrovanne OK, la rebrancher et tester l'autre
si non, électrovanne HS, tester l'autre

débrancher l'autre électrovanne. le bruit du moteur doit changer et se mettre à claquer comme un Diesel
Si seulement une des 2 est HS, changer la mauvaise.
Si les 2 sont HS, il y a un problème d'alimentation électrique venant du calculateur moteur vers les 2 électrovannes (faisceau probablement HS)
Si les 2 sont OK... bah :)
J'ai un soucis de ce genre sur l'AVANTIME de mon père que j'ai en garde jusqu'à demain. LA CLIP me dit : "Électrovanne de décalage d'AAC rangée A (avant) en cour circuit au +12V", pas de voyant moteur, pas de fonctionnement bizarre, le moteur parait aller bien, peut-être un peu moins puissant que le mien :mrgreen:
Quand je débranche l'électrovanne en cause, la CLIP me dit : "Électrovanne de décalage d'AAC rangée A (avant) en cour circuit à la masse" ce qui est logique.
J'ai donc fait ton test, et pas de changement de bruit quand je la débranche moteur en marche.
Donc je me suis dit, je change l'électrovanne et on verra bien, j'en ai prise une que j'avais en stock et ça fait exactement pareil.... Tu crois que ça pourrait venir du faisceau ou autre chose ou c'est que ma deuxième électrovanne est HS aussi ???? J4en ai une autre mais la probabilité d'en avoir 2 en panne me parait tellement faible....
Image

docman
Messages : 345
Inscription : 08 avr. 2012, 20:52
Localisation : Oise

Re: claquement culbuteurs V6

Message par docman » 23 oct. 2014, 14:45

nettoyants contacts sur les connecteurs.
J'ai eu l'erreur aussi, depuis le nettoyage RAS.

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6784
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: claquement culbuteurs V6

Message par brio77 » 23 oct. 2014, 15:04

Merci l'ami, je vais essayer ce WE, je n'ai pas de nettoyant contact.... Mais mon p'pa a ça !!!
Image

Avatar de l’utilisateur
Alaing
Donateur 2012 & 2018 [Merci !]
Messages : 573
Inscription : 25 janv. 2012, 14:47
Localisation : FRANCE - (33) - Gironde - Bordeaux

Re: claquement culbuteurs V6

Message par Alaing » 24 oct. 2014, 09:57

brio77 a écrit :yenyen92, tu as oublié de confirmer à Alaing que c'est bien un poussoir hydraulique qui fait ça quand c'est uniquement au démarrage à froid et que çq s'arrête dès que l'on met de la pression d'huile !!!
Suis passé voir M. Rono cette semaine, leur ai laissé pour essais. Diagnostic (gratuit) : c'est bien un poussoir, c'est pas grave, à la prochaine vidange, faire nettoyage avec produit ad'hoc.
A part ça, ile se sont pâmé devant mon échappement fox flambant neuf ;-)
Je leur ai donné vos infos pour se procurer cardans de BVA...histoire d'entretenir les bonnes relations
Ciao ! Alaing - encore mille merci les gars pour vos avis avisés
Avantime V6 BVM Privilège Gris acier 201 000 km - Ducatis ST2 1997, 2003 et 2005 - Suzuki DR 650 SE 1997

Avatar de l’utilisateur
yenyen92
Messages : 2040
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: claquement culbuteurs V6

Message par yenyen92 » 24 oct. 2014, 14:37

Nettoyant contact pour toi brio.
si ça change rien, verifie la continuité sur le faisceau entre le calculateur moteur et l'électrovanne.
Si tu debranches les 2 et que tu demarres, ça donne quoi au ralenti ? Et dans les tours ?
si tu touches l'électrovanne (branchėe) et que tu accéleres, tu devrais la sentir claquer quand elle est commandée ou decommandée.

pour en tester une, tu la remplaces par une autre, tu branches celle a tester et du demarres, et rebelotte
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 159000 kms

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6784
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: claquement culbuteurs V6

Message par brio77 » 24 oct. 2014, 16:31

Merki mek ! :mrgreen:
Image

Avatar de l’utilisateur
Alaing
Donateur 2012 & 2018 [Merci !]
Messages : 573
Inscription : 25 janv. 2012, 14:47
Localisation : FRANCE - (33) - Gironde - Bordeaux

Re: claquement culbuteurs V6

Message par Alaing » 30 oct. 2014, 22:31

Alaing a écrit :
brio77 a écrit :yenyen92, tu as oublié de confirmer à Alaing que c'est bien un poussoir hydraulique qui fait ça quand c'est uniquement au démarrage à froid et que çq s'arrête dès que l'on met de la pression d'huile !!!
Suis passé voir M. Rono cette semaine, leur ai laissé pour essais. Diagnostic (gratuit) : c'est bien un poussoir, c'est pas grave, à la prochaine vidange, faire nettoyage avec produit ad'hoc.
A part ça, ile se sont pâmé devant mon échappement fox flambant neuf ;-)
Je leur ai donné vos infos pour se procurer cardans de BVA...histoire d'entretenir les bonnes relations
Ciao ! Alaing - encore mille merci les gars pour vos avis avisés
Diagnostic confirmé par M. Rono : un poussoir qui claque un peu à froid mais c'est léger et pas grave.
Ils préconisent un nettoyage avec un produit ad'hoc lors de la prochaine vidange.
Ciao ! Alaing
PS j'ai remporté un franc succès avec mon échappement Fox monté la veille. Faut que je mette les photos en ligne...
Avantime V6 BVM Privilège Gris acier 201 000 km - Ducatis ST2 1997, 2003 et 2005 - Suzuki DR 650 SE 1997

Avatar de l’utilisateur
bond174
Donateur 2010 [Merci !]
Messages : 2653
Inscription : 10 mai 2007, 14:32
Localisation : FRANCE - (92) - Hauts de Seine
Contact :

Re: claquement culbuteurs V6

Message par bond174 » 31 oct. 2014, 11:22

des photos ? oui c'est une bonne idée !
Image
N°3481/4422 - Membre Avantime Connexion et Avantime Passion et PMA
Présent : Restau AC (94) le 20/04, LPI (28) le 20/05, Ecorcei (61) le 08/07

Avatar de l’utilisateur
yenyen92
Messages : 2040
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: claquement culbuteurs V6

Message par yenyen92 » 31 oct. 2014, 20:22

on attend les photos... :D
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 159000 kms

jacou
Messages : 10
Inscription : 29 août 2013, 12:05
Localisation : 83510 lorgues

Re: claquement culbuteurs V6

Message par jacou » 27 nov. 2014, 15:47

Bonjour à tous, après plusieurs semaines d'hésitation je me suis décidé à amener mon avantime v6 chez le garagiste. Ayant fait la vidange moteur et ajouté l"additif pour poussoirs le bruit était toujours présent. Diagnostique : il s'agit de l'électrovane de déphasage, c'est réparé. Merci à tous pour vos conseils qui m'ont permis d'argumenter auprès du méccano !

Avatar de l’utilisateur
yenyen92
Messages : 2040
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: claquement culbuteurs V6

Message par yenyen92 » 27 nov. 2014, 16:55

Super ! Content que ce soit resolu
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 159000 kms

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6784
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: claquement culbuteurs V6

Message par brio77 » 27 nov. 2014, 16:57

Cool !!!

Pas trop cher ?
Image

BeZyaH
Messages : 544
Inscription : 14 nov. 2013, 19:37
Localisation : FRANCE - (29) - Finistère - Brest

Re: claquement culbuteurs V6

Message par BeZyaH » 27 nov. 2014, 21:42

Voila une bonne nouvelle, en espérant que tu n'y as pas laissé trop de plume....
Bonne route
Image
V6 BVA Privilège, Bleu Méthyl, cuir 03, DEOT T004002,120053kms au 31/10/2016

jacou
Messages : 10
Inscription : 29 août 2013, 12:05
Localisation : 83510 lorgues

Re: claquement culbuteurs V6

Message par jacou » 21 janv. 2015, 19:14

Bonsoir, le bruit qui semblait provenir des poussoirs était en réalité provoqué par le déphasage, bravo à celui qui m'avait orienté vers cette solution, c'est maintenant réglé, merci encore.Cordialement.

Avatar de l’utilisateur
avantime91
Messages : 1175
Inscription : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: claquement culbuteurs V6

Message par avantime91 » 21 janv. 2015, 19:50

J'ai eu le même problème et j'avais fais un post en parallèle du tient en raison d'un bruit identique sur mon vaisseau après remplacement des bougies et bobines :wink:
C'est dommage qu'il te l'on changé ,il fallait juste la nettoyer :mrgreen:
http://forum.avantimepassion.fr/viewtop ... 117&t=4513
ImageImage
Image

Avatar de l’utilisateur
yenyen92
Messages : 2040
Inscription : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: claquement culbuteurs V6

Message par yenyen92 » 22 janv. 2015, 00:18

Cool !
Un vaisseau roulant de plus ! :D
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 159000 kms

Répondre

Revenir à « Moteur V6 »