@ Trou accélération V6 ( )

Epr35
Messages : 32
Enregistré le : 08 avr. 2014, 14:18
Localisation : FRANCE - (35) - Ille et Vilaine

Re: @ Trou accélération V6 ( )

Message par Epr35 » 22 mai 2014, 19:37

J'ai bien repéré le canister, mais j'ai pas souvenir d'un tac tac tac ! Hop, une piste en plus :)
Sinon pour info, rouler au SP95 ne change rien au comportement moteur, p'tet même que les a-coups sont plus marqués ...

Avatar du membre
avantime91
Messages : 1175
Enregistré le : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: @ Trou accélération V6 ( )

Message par avantime91 » 23 mai 2014, 07:01

brio77 a écrit :Ben si, c'est arrivé à mon beau-père justement à cause de l'électrovanne de canister qui s'était bloquée fermée.... Mais l'ECU moteur avait envoyé un défaut. L'électrovanne se trouve sur le canister (coté passager juste derrière le clignotant, grosse boite en plastique remplie de charbon actif en forme pyramidale) et on l'entend faire tac-tac-tac-tac-tac-tac-tac-tac-tac-tac-tac-tac-tac-tac-tac-tac-tac-tac-tac-tac....... Ca inquiète d'ailleurs pas mal de monde quand le capot est ouvert....

Bonne piste brio :idea:
ImageImage
Image

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6814
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: @ Trou accélération V6 ( )

Message par brio77 » 23 mai 2014, 09:13

Je pense qu'on va trouver.... :wink: :lol:

Aller, mec, débranche ton canister pour voir !!!!
Image

Epr35
Messages : 32
Enregistré le : 08 avr. 2014, 14:18
Localisation : FRANCE - (35) - Ille et Vilaine

Re: @ Trou accélération V6 ( )

Message par Epr35 » 23 mai 2014, 19:33

Ca va finir par tout m'péter à la gueule ! :lol:
Je regarde ca demain, si j'ai le temps !

Epr35
Messages : 32
Enregistré le : 08 avr. 2014, 14:18
Localisation : FRANCE - (35) - Ille et Vilaine

Re: @ Trou accélération V6 ( )

Message par Epr35 » 18 juin 2014, 23:16

Hop, un p'tit up, depuis le temps :oops:
Alors, j'ai débranché le canister, sans résultat probant si ce n'est d'avoir mon premier "défaut" au tableau de bord :wink:
Défaut éliminé via module OBD "classique" et logiciel Torque basique, même si en parallèle j'ai reçu ma "clip", "clip" qui ne m'indique pas de problèmes particuliers sur mon véhicule 8)
Bref, pas d’évolution, ca ratatouille tjrs un peu (surtout entre 1500 et 2000 tr/min), moins quand le temps est plus chaud (indice ?), mais je kiff trop rouler en Avantime (bon sang, grand air matin/midi/soir en ce moment :D ) pour que ca ne me chiffonne plus que ca :wink:
Et le tout gavé d’éthanol à dose de plus en plus forte, d'autant que j'ai l'impression qu'il roule mieux à l'E85 qu'au SP95 (autre indice ? :mrgreen: )

Avatar du membre
avantime91
Messages : 1175
Enregistré le : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: @ Trou accélération V6 ( )

Message par avantime91 » 19 juin 2014, 06:54

Tu avais quand même regardé le papillon de gaz pour voir si il n'était pas encrassé :?:
ImageImage
Image

Epr35
Messages : 32
Enregistré le : 08 avr. 2014, 14:18
Localisation : FRANCE - (35) - Ille et Vilaine

Re: @ Trou accélération V6 ( )

Message par Epr35 » 23 juin 2014, 12:00

avantime91 a écrit :Tu avais quand même regardé le papillon de gaz pour voir si il n'était pas encrassé :?:
Affirmatif, j'ai nettoyé le conduit, le papillon, j'ai ouvert la partie potentiomètre, nettoyé le tout (kf contact) ... Je vais pouvoir tester un peu plus loin avec la clip, on peut agir sur le papillon.

Avatar du membre
avantime91
Messages : 1175
Enregistré le : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: @ Trou accélération V6 ( )

Message par avantime91 » 23 juin 2014, 16:13

Aucune idée ? Peut être brio pourra t'il répondre à ta question :D
ImageImage
Image

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6814
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: @ Trou accélération V6 ( )

Message par brio77 » 24 juin 2014, 08:54

J'suis sec, faudrait que je rencontre ce moteur, je n'ai jamais vu ce genre de pb.... :(
Image

Avatar du membre
yenyen92
Messages : 2038
Enregistré le : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: @ Trou accélération V6 ( )

Message par yenyen92 » 25 juin 2014, 18:06

Sur mon 2.0 T sans regulateur, javais un trou à l'accélération vers 2000 trs/min, comme si il y avait un arret brutal d'injection, pas toujours mais assez souvent. La panne était double : bougies hs et une des 2 piste électronique de la pedale d'accélérateur qui ne fonctionnait plus. Pas de temoin allumé.
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 159000 kms

Avatar du membre
avantime91
Messages : 1175
Enregistré le : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: @ Trou accélération V6 ( )

Message par avantime91 » 26 juin 2014, 06:47

Comment as tu trouvé que la pédale était en cause et comment là tu testé :shock:
ImageImage
Image

Avatar du membre
yenyen92
Messages : 2038
Enregistré le : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: @ Trou accélération V6 ( )

Message par yenyen92 » 26 juin 2014, 08:19

tu fais appel à mes souvenirs, ça fait un moment et je ne me souviens plus bien, franchement ça date, donc il se peut que je me trompe sur la méthode...

déjà, j'ai déposé la pédale complète, ça s'est certain.
ensuite, avec un ohmmètre, j'ai du testé des 2 pistes en appuyant progressivement sur la pédale.
Sur une piste, on voit la resistance qui doit monter
sur l'autre on voit la résistance qui doit déscendre... (il me semble bien)
Et bien, sur une des pistes, j'avais "OL" tout le temps, donc aucun signal... donc une piste HS...
Quant au bougies, un petit coup d'oeil sur les factures m'a allerter sur le fait qu'à 120000 kms, je n'avais aucune trace de changement...
un petit démontage m'a effrayé car sur l'une des 4, il manquait de la matière...
une fois tout ça changé, l'Avantime était métamorphosé. plus aucun accoup, performances meilleures et conso plus faible.
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 159000 kms

Avatar du membre
avantime91
Messages : 1175
Enregistré le : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: @ Trou accélération V6 ( )

Message par avantime91 » 26 juin 2014, 18:55

Génial , je vais essayé de tester ma pédale comme ça pour voir :wink:
ImageImage
Image

Avatar du membre
yenyen92
Messages : 2038
Enregistré le : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: @ Trou accélération V6 ( )

Message par yenyen92 » 26 juin 2014, 20:04

T'as raison , c'est très important de savoir si la pédale est bonne ! :lol:
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 159000 kms

Avatar du membre
avantime91
Messages : 1175
Enregistré le : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: @ Trou accélération V6 ( )

Message par avantime91 » 26 nov. 2014, 22:30

Pour ma part ,j'ai toujours le problème de trou a l'accélération ,je l'ais constaté vendredi dernier lors de la sortie resto des clubs :oops:
ImageImage
Image

Avatar du membre
yenyen92
Messages : 2038
Enregistré le : 04 févr. 2008, 15:20
Localisation : FRANCE - (78) - Yvelines - Poissy
Contact :

Re: @ Trou accélération V6 ( )

Message par yenyen92 » 26 nov. 2014, 23:13

As tu testé ta pédale finalement ?
Image
185 000 kms (vendu) !

Jaguar X-Type Executive 3.0 V6 24v - 2004 - 159000 kms

Avatar du membre
avantime91
Messages : 1175
Enregistré le : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: @ Trou accélération V6 ( )

Message par avantime91 » 27 nov. 2014, 18:57

Non pas encore ,en fait j'attends une pédale d'occas ( envoyé par un capitaine )pour faire le teste ! comme sa cela m'évite de démonter deux fois :wink:
ImageImage
Image

Avatar du membre
Spaza
Messages : 4862
Enregistré le : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: @ Trou accélération V6 ( )

Message par Spaza » 08 déc. 2014, 00:40

Un retour ?

Avatar du membre
avantime91
Messages : 1175
Enregistré le : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: @ Trou accélération V6 ( )

Message par avantime91 » 08 déc. 2014, 12:08

Oui ,j'ai mis les photos sur l'autre tuto :wink:
ImageImage
Image

Avatar du membre
Spaza
Messages : 4862
Enregistré le : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: @ Trou accélération V6 ( )

Message par Spaza » 09 déc. 2014, 02:54

Donc c'était un problème de pédale d'accélérateur :?:

Avatar du membre
avantime91
Messages : 1175
Enregistré le : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: @ Trou accélération V6 ( )

Message par avantime91 » 09 déc. 2014, 15:12

A priori oui ,mais le problème est revenu semble t'il :?
Si mes souvenirs sont juste ,il doit faire passer la voiture a la diag pour avoir la certitude de la provenance du problème :wink:
ImageImage
Image

Répondre

Retourner vers « Moteur V6 »