@ Trou accélération V6 ( )

Epr35
Messages : 32
Enregistré le : 08 avr. 2014, 14:18
Localisation : FRANCE - (35) - Ille et Vilaine

@ Trou accélération V6 ( )

Message par Epr35 » 13 mai 2014, 19:25

Hello,
Concernant le message d'avantime91 ci dessous:
avantime91 a écrit :Moi je vois écrit !
Donc cela ne peut pas être un problème d'alimentation d'essence :( (du moins ,je pense !)
Je sais que sur les V6 ,il y a un relai de puissance qui commande l'allumage et qu'un Kit Ethanol demande un allumage en très bonne santé :roll: Celui ci ne chaufferait il pas une fois le moteur en température et couperait le moteur ! tout simplement :?:
Il y a un membre de AC qui a eu un problème identique (Pseudo Michaula) qui travaillait à l'usine de Cléon :wink:
Il faut que je trouve un moment pour lui téléphoner et lui demander la référence du relais et l'endroit exacte ou il se trouve :wink:
Quelqu'un peut il m'indiquer ou se trouve ce relais ? J'ai toujours un trou à l’accélération sur mon V6 (je tourne à 70% éthanol en ce moment), malgré des bougies & bobines neuves, ça pourrait être une (n-ieme) piste supplémentaire.

Merci.

Evangelion
Messages : 117
Enregistré le : 31 mai 2010, 13:05

Re: @ Trou accélération V6 ( )

Message par Evangelion » 13 mai 2014, 20:28

Bonsoir à tous

Pour le moment nous n'avons plus de soucis de coupure (après changement de l'unité d'injection), tout va bien, mis à part quelques vibrations, mais je pense remplacer la bobine que j'ai remplacée par une de mes vieilles...

@+

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6813
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: @ Trou accélération V6 ( )

Message par brio77 » 14 mai 2014, 05:31

Si tu avais un problème de relais, ton moteur ne démarrerait pas du tout. Vérifie ton filtre à essence....
Image

Avatar du membre
avantime91
Messages : 1175
Enregistré le : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: @ Trou accélération V6 ( )

Message par avantime91 » 14 mai 2014, 06:50

Oui, ou la connectique sur le papillon des gaz, si elle n'est pas oxydée :idea: La connectique ! Pas toi :lol:
ImageImage
Image

Epr35
Messages : 32
Enregistré le : 08 avr. 2014, 14:18
Localisation : FRANCE - (35) - Ille et Vilaine

Re: @ Trou accélération V6 ( )

Message par Epr35 » 14 mai 2014, 08:51

J'ai prévu de changer le filtre après quelques temps à l’éthanol :wink:
Pour le boitier papillon, je l'ai nettoyé en profondeur, y compris les cosses + petit coup de KF Contact F2 :cry:

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6813
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: @ Trou accélération V6 ( )

Message par brio77 » 14 mai 2014, 09:43

Pas de Prises d'air comme Aurel ? :mrgreen:
Image

Epr35
Messages : 32
Enregistré le : 08 avr. 2014, 14:18
Localisation : FRANCE - (35) - Ille et Vilaine

Re: @ Trou accélération V6 ( )

Message par Epr35 » 14 mai 2014, 11:50

Tu aurais un lien vers le problème d'Aurel et cette prise d'air ?

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6813
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: @ Trou accélération V6 ( )

Message par brio77 » 14 mai 2014, 13:58

Image

Epr35
Messages : 32
Enregistré le : 08 avr. 2014, 14:18
Localisation : FRANCE - (35) - Ille et Vilaine

Re: @ Trou accélération V6 ( )

Message par Epr35 » 14 mai 2014, 19:25

Merci, je vais checker ça :wink:

Avatar du membre
avantime91
Messages : 1175
Enregistré le : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: @ Trou accélération V6 ( )

Message par avantime91 » 16 mai 2014, 06:59

Alors ça dit quoi :?:
ImageImage
Image

Epr35
Messages : 32
Enregistré le : 08 avr. 2014, 14:18
Localisation : FRANCE - (35) - Ille et Vilaine

Re: @ Trou accélération V6 ( )

Message par Epr35 » 16 mai 2014, 08:04

Je vais attendre ce WE avant d'ouvrir le capot, j'ai prévu vidange+changement filtre essence, et peut être aussi remplacement des plaquettes de frein avant (pourtant récentes),je ne supporte plus le kniiiiiiiiii à chaque freinage ... :mrgreen:

Avatar du membre
mac-avant
Messages : 644
Enregistré le : 30 janv. 2011, 07:23
Localisation : FRANCE - (92) - Hauts de Seine

Re: @ Trou accélération V6 ( )

Message par mac-avant » 16 mai 2014, 08:22

tes plaquettes on était mal rodés , elles on glacé , tu les démonte tu les poncent et remonte et surtout en ne pas freinant fort pour les rodés pendant 100 km de ville ou 500 d'autoroute
Imagev6 privilège , couleur cannelle, KS, jantes 18", multimédia 9" camera de recul, retros vidéo , kit E85.


"désolé pour mes fautes d'orthographes ! Antony "

Epr35
Messages : 32
Enregistré le : 08 avr. 2014, 14:18
Localisation : FRANCE - (35) - Ille et Vilaine

Re: @ Trou accélération V6 ( )

Message par Epr35 » 17 mai 2014, 23:13

Les news du WE :
J'ai vérifié et mis du KF F2 sur tous les connecteurs que j'ai pu trouver sous le capot, j'ai déposé la batterie et fait de même avec les cosses des relais dans "la boite à relais", j'ai changé le filtre à essence (bordel, c'est pas si simple, déjà j'ai du fabriquer une pince pour déclipser ces #*%§ de connecteurs, mais j'ai aussi failli prendre feu vu tout l’éthanol qui à giclé :oops: ), fais la vidange+filtre à huile (ca par contre, sur l'avantime c'est super accessible, ca fait plaisir), j'ai poncé mes plaquettes (merci mac-avant, j'etais parti pour les changer :wink: ), et ... et j'ai plus de bruit au freinage (ca, c'est top) mais j'ai tjrs et encore des trous à l’accélération (surtout à froid) ! :evil:

C'est vraiment bizarre, ca me de donne l'impression qu'à chaque appuis sur l’accélérateur je ne sais pas comment va réagir le moteur, est-ce qu'il va partir franco, est-ce qu'il va partir tout mou, ou me faire un gros trou genre "je cale" avant de repartir ? C'est la foire ... je mise sur le boitier papillon, pourtant nettoyé, mais je vais le regarder plus attentivement ! :roll:

J'ai pas de codes erreurs remontés via l'obd, mais j'en ai profité pour commander un "clip" +/- chinois, histoire de creuser la chose :oops:

Mais y'a pas à dire, un Avantime c'est quand même chouette :wink:

... a suivre ;o)

Avatar du membre
mac-avant
Messages : 644
Enregistré le : 30 janv. 2011, 07:23
Localisation : FRANCE - (92) - Hauts de Seine

Re: @ Trou accélération V6 ( )

Message par mac-avant » 18 mai 2014, 01:53

essaye de rouler en mettant du sp95 pour faire 50/50 pour voir , je sais que a froid l'éthanol c'est pas super :wink:
Imagev6 privilège , couleur cannelle, KS, jantes 18", multimédia 9" camera de recul, retros vidéo , kit E85.


"désolé pour mes fautes d'orthographes ! Antony "

Epr35
Messages : 32
Enregistré le : 08 avr. 2014, 14:18
Localisation : FRANCE - (35) - Ille et Vilaine

Re: @ Trou accélération V6 ( )

Message par Epr35 » 19 mai 2014, 19:43

Je ne sais pas si c'est psychologique ou quoi, ou alors c'est le temps chaud, la lune descendante ou le coefficient de marée à 83, mais j'ai l'impression qu'il y avait du mieux aujourd'hui !? :?

Je vais continuer à rouler comme ca, je dois être à 80-90 % d'E85, au prochain plein je vais commencer par rouler à 100% de sp95 (genre 10 litres) pour voir, et je compléterait à l’éthanol si ça ne change rien.

Avatar du membre
mac-avant
Messages : 644
Enregistré le : 30 janv. 2011, 07:23
Localisation : FRANCE - (92) - Hauts de Seine

Re: @ Trou accélération V6 ( )

Message par mac-avant » 19 mai 2014, 22:27

Ne passe pas d'un coup 100% E85 à 100% 95 ton Ecu a besoin de s'adapter
Quand tu seras au 3/4 de réservoir , tu complètes avec du sp95.
Imagev6 privilège , couleur cannelle, KS, jantes 18", multimédia 9" camera de recul, retros vidéo , kit E85.


"désolé pour mes fautes d'orthographes ! Antony "

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6813
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: @ Trou accélération V6 ( )

Message par brio77 » 20 mai 2014, 05:20

Pour moi ça ne vient pas de ça. Le V6 PR ne craint pas l'E85, il s'adapte avec et sans boîtier et de 0 à 100% sans aucun problème sauf voyant moteur sans boîtier qui annonce juste des temps d'injection trop longs à son goût.
Qu'appelles tu des trous à l'accélération ? Un arrêt complet de la puissance moteur pendant un temps où des petits ratatouillages qui empêchent d'avoir la pleine puissance ?
Image

Avatar du membre
avantime91
Messages : 1175
Enregistré le : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: @ Trou accélération V6 ( )

Message par avantime91 » 20 mai 2014, 07:03

brio77 a écrit :Pour moi ça ne vient pas de ça. Le V6 PR ne craint pas l'E85, il s'adapte avec et sans boîtier et de 0 à 100% sans aucun problème sauf voyant moteur sans boîtier qui annonce juste des temps d'injection trop longs à son goût.
Qu'appelles tu des trois à l'accélération ? Un arrêt complet de la puissance moteur pendant un temps où des petits ratatouillages qui empêchent d'avoir la pleine puissance ?

Des petits trous,des petits trous ,toujours des petits trous :lol:
Oui je :arrow: :arrow:
Soyons sérieux ,le papillon de gaz me semble être la bonne piste :shock: j'ai déjà eu ce problème qui reviens même de temps en temps lorsque je n'utilise pas la voiture pendant un certain temps :roll:
ImageImage
Image

Epr35
Messages : 32
Enregistré le : 08 avr. 2014, 14:18
Localisation : FRANCE - (35) - Ille et Vilaine

Re: @ Trou accélération V6 ( )

Message par Epr35 » 21 mai 2014, 21:29

brio77 a écrit : Qu'appelles tu des trois à l'accélération ? Un arrêt complet de la puissance moteur pendant un temps où des petits ratatouillages qui empêchent d'avoir la pleine puissance ?
Plutôt une sorte d'arrêt, exemple : je pars en 1ere, je passe la 2nd en patinant un poil l'embrayage (régime moteur genre 2500tr/min) ca embraye et *ploum* un trou ... avant de repartir :evil:

Je le trouve aussi parfois mou, genre je suis à un régime cool je mets pied de dedans ca décoince pas (y compris en 3eme), alors que si je pars franco plein gaz, ça accélère nettement plus !

Autre exemple, je suis en 4eme, avec le régulateur de vitesse à 70, je le monte à 90 et ... j'ai l'impression d'avoir une 2cv, il lui faut 2h pour y arriver !
Je veux bien croire que la puissance est en haut, que la voiture est lourde, mais quand même. :evil:

Un dernier exemple, régulateur à 90km/h, route en pente ca pompe et donne des accoups, pour moi le calculo n'arrive pas à réguler proprement ... :evil:

J'ai franchement l'impression que la pédale d'accélération ne fonctionne pas en fonction de sa course, mais en fonction de la vitesse de la course de la pédale, je m'explique, si je vais relativement doucement de 0 à 1/2 charge ou plus rapidement de 0 à 1/2 charge, j'ai absolument pas la même accélération moteur ...

Pour moi ça ressemble à un papillon qui frotterait/bloquerait/ne serait pas linéaire, ce qui engendre un asservissement que le calculo n'arrive pas à suivre, mais alors pourquoi je n'ai pas de voyant ou d'erreurs OBD de remontés ...

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6813
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: @ Trou accélération V6 ( )

Message par brio77 » 21 mai 2014, 21:56

C'est fort probable... tu l'entends faire sont apprentissage ?
Image

Epr35
Messages : 32
Enregistré le : 08 avr. 2014, 14:18
Localisation : FRANCE - (35) - Ille et Vilaine

Re: @ Trou accélération V6 ( )

Message par Epr35 » 21 mai 2014, 22:09

Celui après les 30s contact mis, oui,mais j'ai vu qu'il y avait une autre procédure style 5s de contact, puis 10-130s off, mais la j'entends rien.
Je vais rebrancher l'obd, faire des essais routes en affichant le graph du "throttle" pour voir.

Epr35
Messages : 32
Enregistré le : 08 avr. 2014, 14:18
Localisation : FRANCE - (35) - Ille et Vilaine

Re: @ Trou accélération V6 ( )

Message par Epr35 » 21 mai 2014, 22:13

J'ai quand même eu qque chose d'étrange ce soir, j'etais sur la réserve et je suis passé à la pompe (mettre du Sp95, pour tester :wink: ), et en ouvrant le bouchon du reservoir, j'ai eu un bruit d'air (j'ai pas percuté si c’était aspiration ou surpression), c'est normal ?

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6813
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: @ Trou accélération V6 ( )

Message par brio77 » 22 mai 2014, 07:01

Oui, ça arrive souvent, le réservoir se met en légère dépression. Si tu veux savoir si ça vient de ça et que tu penses que ta pompe à essence à du mal à cause de ça, tu enlevé le bouchon de réservoir et tu roules comme c un peu pour voir si c'est toujours pareil.
Image

Epr35
Messages : 32
Enregistré le : 08 avr. 2014, 14:18
Localisation : FRANCE - (35) - Ille et Vilaine

Re: @ Trou accélération V6 ( )

Message par Epr35 » 22 mai 2014, 08:05

Je vais essayer ca aussi :wink:
Mais je pensais qu'avec le systeme de canister ce ne pouvait pas arriver justement

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6813
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: @ Trou accélération V6 ( )

Message par brio77 » 22 mai 2014, 09:02

Ben si, c'est arrivé à mon beau-père justement à cause de l'électrovanne de canister qui s'était bloquée fermée.... Mais l'ECU moteur avait envoyé un défaut. L'électrovanne se trouve sur le canister (coté passager juste derrière le clignotant, grosse boite en plastique remplie de charbon actif en forme pyramidale) et on l'entend faire tac-tac-tac-tac-tac-tac-tac-tac-tac-tac-tac-tac-tac-tac-tac-tac-tac-tac-tac-tac....... Ca inquiète d'ailleurs pas mal de monde quand le capot est ouvert....
Image

Répondre

Retourner vers « Moteur V6 »