@ Moteur V6 tourne pas rond ! ( bobine Hs )

Avatar du membre
FRED 13
Donateur 2010 [Merci !]
Messages : 339
Enregistré le : 05 févr. 2009, 23:20
Localisation : PACA

@ Moteur V6 tourne pas rond ! ( bobine Hs )

Message par FRED 13 » 24 avr. 2014, 07:57

Numero 2 tourne sur 5 cylindres.

Renault l'a passé à la valise mais il n'y a pas défaut bobine qui sort.
L'agent est assez pessimiste dans ses diagnostic en général.
Là in ne sait pas trop. La conso est à zero mais il ne veut pas remplacer la bobine car pas de code.
Il veut prendre les compression moteur
Qu'en pensez vous?
Expression 2.2 DCI Steppe TO GPS
Image

Avatar du membre
bond174
Donateur 2010 [Merci !]
Messages : 2715
Enregistré le : 10 mai 2007, 14:32
Localisation : FRANCE - (92) - Hauts de Seine
Contact :

Re: Bobine aussi ?

Message par bond174 » 24 avr. 2014, 09:37

Sceptique :!: Conso 0 : bobine HS
Ton agent peut faire le test de la bobine sans la valise :
1 - Débrancher une bobine : n'importe laquelle (devant c'est plus facile)
2 - Démarrer :
a) si le constat est le même ...."tourne sur 5 Cylindres" : bravo tu as trouvé la première bobine HS.
b) si le constat est amplifié ...."tourne sur 4 Cylindres" : la bobine est bonne
3 - Arrêt moteur
4 - Rebrancher la bobine
5 - Refaire à partir de 1 sur une autre bobine
Image
N°3481/4422 - Membre Avantime Connexion et Avantime Passion et PMA
Présent : Repas (BE) 25/11

Avatar du membre
FRED 13
Donateur 2010 [Merci !]
Messages : 339
Enregistré le : 05 févr. 2009, 23:20
Localisation : PACA

Re: Bobine aussi?

Message par FRED 13 » 24 avr. 2014, 11:03

Oui sauf que d’après le vendeur c'est une arrière qui est hs.

Je pense que je vais récupérer la voiture démonter l'admission et faire ce test.......

Je ne vois pas où il veut en venir.
Expression 2.2 DCI Steppe TO GPS
Image

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6814
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Bobine aussi?

Message par brio77 » 24 avr. 2014, 11:05

bond174 a écrit :Sceptique :!: Conso 0 : bobine HS
Ton agent peut faire le test de la bobine sans la valise :
1 - Débrancher une bobine : n'importe laquelle (devant c'est plus facile)
2 - Démarrer :
a) si le constat est le même ...."tourne sur 5 Cylindres" : bravo tu as trouvé la première bobine HS.
b) si le constat est amplifié ...."tourne sur 4 Cylindres" : la bobine est bonne
3 - Arrêt moteur
4 - Rebrancher la bobine
5 - Refaire à partir de 1 sur une autre bobine
Le seul risque dans cette procédure est de générer un défaut bobine sur un autre cylindre....
Sinon, rouler comme ça jusqu'à déclenchement du voyant moteur, mais si le moteur tourne réellement sur 5 cylindres, c'est bizarre qu'il n'y ai pas un code sur l'ECU moteur... :roll: Car qui dit conso à 0, dit que l'ECU a couper l'injection sur cylindre en misfire !!!!
Image

Avatar du membre
FRED 13
Donateur 2010 [Merci !]
Messages : 339
Enregistré le : 05 févr. 2009, 23:20
Localisation : PACA

Re: Bobine aussi?

Message par FRED 13 » 24 avr. 2014, 11:07

Le voyant défaut orange s’éclaire au bout de quelques secondes. Le moteur tourne sur 5 cylindre et manque de puissance plafond à 100 Km/h.

Il veut prendre les compressions....
Expression 2.2 DCI Steppe TO GPS
Image

Avatar du membre
bond174
Donateur 2010 [Merci !]
Messages : 2715
Enregistré le : 10 mai 2007, 14:32
Localisation : FRANCE - (92) - Hauts de Seine
Contact :

Re: Bobine aussi?

Message par bond174 » 24 avr. 2014, 11:08

FRED 13 a écrit :Oui sauf que d’après le vendeur c'est une arrière qui est hs.
.....et en même temps il te dit que la valise ne lui dit pas que c'est une bobine HS.... :o Sceptique :!:

Je me demande donc comment il sait que c'est une bobine HS et que c'est une arrière :mrgreen:
N'aurait il pas tout simplement fait le test (étapes 1 et 2) et obtenu b) sur les trois bobines de devant :idea: :?: :mrgreen: :mrgreen: :mrgreen:
Image
N°3481/4422 - Membre Avantime Connexion et Avantime Passion et PMA
Présent : Repas (BE) 25/11

Avatar du membre
FRED 13
Donateur 2010 [Merci !]
Messages : 339
Enregistré le : 05 févr. 2009, 23:20
Localisation : PACA

Re: Bobine aussi?

Message par FRED 13 » 24 avr. 2014, 11:10

Un autre garage avait décelé bobine HS mais je ne sais pas comment dixit le vendeur.
Expression 2.2 DCI Steppe TO GPS
Image

docman
Messages : 346
Enregistré le : 08 avr. 2012, 20:52
Localisation : Oise

Re: Bobine aussi?

Message par docman » 24 avr. 2014, 12:19

mon avis:
- effacer les erreurs
- démarrer la voiture
- embarquer le CLIP en roulant

l'erreur sera la

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6814
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Bobine aussi?

Message par brio77 » 24 avr. 2014, 16:07

Si le voyant s'allume, même s'il s'éteind, il doit y avoir une erreur indiquée, soit ton garage ne sait pas se servir de la clip, soit il veut te faire changer le moteur !!!! :mrgreen:
Image

Avatar du membre
FRED 13
Donateur 2010 [Merci !]
Messages : 339
Enregistré le : 05 févr. 2009, 23:20
Localisation : PACA

Re: Bobine aussi?

Message par FRED 13 » 24 avr. 2014, 21:35

le risque c'est surtout qu'il veuille la racheter et donc qu'il essaie de me décourager de la retaper

Il a l'air quand même honnête, les travaux sur le dci ont été fait correctement.

Et un bougie HS ça donne quoi?
Expression 2.2 DCI Steppe TO GPS
Image

Avatar du membre
Lorimaran
Messages : 57
Enregistré le : 16 févr. 2014, 22:03
Localisation : FRANCE - (13) - PACA - Marseille

Re: Bobine aussi?

Message par Lorimaran » 24 avr. 2014, 23:35

Un garagiste honnête !... Décidément on voit que tu bosses dans le social !... :mrgreen:
Image Image Image
Avantime n°837 - 3.0 V6 Dynamique - Bleu Illiade - Millésime 2001 - BVM - JA Rhodes 17' - Ethanol

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6814
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Bobine aussi?

Message par brio77 » 25 avr. 2014, 08:36

FRED 13 a écrit :le risque c'est surtout qu'il veuille la racheter et donc qu'il essaie de me décourager de la retaper

Il a l'air quand même honnête, les travaux sur le dci ont été fait correctement.

Et un bougie HS ça donne quoi?
Ca peut donner la même chose mais pour l'historique des pannes d'allumage, c'est 99% des fois une bobine et le reste des mauvais contacts ou bougie :mrgreen:
Image

Avatar du membre
FRED 13
Donateur 2010 [Merci !]
Messages : 339
Enregistré le : 05 févr. 2009, 23:20
Localisation : PACA

Re: Bobine aussi?

Message par FRED 13 » 25 avr. 2014, 10:40

Bon on va attendre Lundi.

On verra le résultat des investigations qui si elles n'ont rien données me mèneront à remplacer les bobines.
Je reste persuadé que c'est une bobine et que le diag est mal fait.
Conso zero, voyant orange.......
Expression 2.2 DCI Steppe TO GPS
Image

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6814
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Bobine aussi?

Message par brio77 » 25 avr. 2014, 10:58

Je passes dans ta région le 5-6-7 mai, tu veux un coup de main ? :mrgreen:

J'ai même des bobines d'avance si tu veux et je dois en avoir 2 ou 3 en Delphi !!!!
Image

Avatar du membre
FRED 13
Donateur 2010 [Merci !]
Messages : 339
Enregistré le : 05 févr. 2009, 23:20
Localisation : PACA

Re: Bobine aussi?

Message par FRED 13 » 27 avr. 2014, 00:09

dommage je bosse suis disponible le 9....

J'ai lu que ce type de problème pouvait venir d'un connecteur d'injecteur où un truc du genre....
Expression 2.2 DCI Steppe TO GPS
Image

Avatar du membre
avantime91
Messages : 1175
Enregistré le : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: Bobine aussi?

Message par avantime91 » 27 avr. 2014, 10:48

effectivement ça peut venir aussi de ça ,mais tu n'aurais pas la conso a zéro avec cette panne là :roll:
Pour moi c'est une bobine ou ça connectique a 100% :mrgreen:
ImageImage
Image

Avatar du membre
FRED 13
Donateur 2010 [Merci !]
Messages : 339
Enregistré le : 05 févr. 2009, 23:20
Localisation : PACA

Re: Bobine aussi?

Message par FRED 13 » 27 avr. 2014, 11:53

c'est juste le résultat de la valise qui m'inquiète une peu. elle ne donne pas la bobine défaillante.
Expression 2.2 DCI Steppe TO GPS
Image

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6814
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Bobine aussi?

Message par brio77 » 27 avr. 2014, 17:25

FRED 13 a écrit :dommage je bosse suis disponible le 9....

J'ai lu que ce type de problème pouvait venir d'un connecteur d'injecteur où un truc du genre....
Ca peut être un soir, mais je doute que je puisse prendre la valise avec moi, vu que je descends par l'avion... Mais on ne sait jamais... s'il me reste de la place !!!
Image

Avatar du membre
FRED 13
Donateur 2010 [Merci !]
Messages : 339
Enregistré le : 05 févr. 2009, 23:20
Localisation : PACA

Re: Bobine aussi?

Message par FRED 13 » 29 avr. 2014, 22:41

Cher roro le moteur tourne toujours comme une patate.
Quand on débranche les bobines de devant cela ne se dégrade pas plus, c'est difficilement perceptible.
Il veut prendre les compressions pour être sur, on va tester les bobines en les remplaçant par une de prêt (merci Laurent).

Il penche sur un problème d'alimentation injecteur.
Je ne sais plus.
Expression 2.2 DCI Steppe TO GPS
Image

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6814
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Bobine aussi?

Message par brio77 » 30 avr. 2014, 06:13

Et le diag, il dit quoi ?
J'ai mon billet, j'ai droit à 23 kg de matos en soute, tu veux que j'emmène ma caisse à outils et la CLIP ?
Image

Avatar du membre
avantime91
Messages : 1175
Enregistré le : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: Bobine aussi?

Message par avantime91 » 30 avr. 2014, 07:35

En débranchent les bobines avant , il n'y a aucun changement :shock: :?: c'est bizarre ton truc :mrgreen:
ImageImage
Image

Avatar du membre
mac-avant
Messages : 644
Enregistré le : 30 janv. 2011, 07:23
Localisation : FRANCE - (92) - Hauts de Seine

Re: Bobine aussi?

Message par mac-avant » 30 avr. 2014, 09:16

C'est quand tu débranches les bobines une par une qu'il n'y a pas de changement ou juste une?
Si il n'y a pas de changement sur une c'est que ce serait elle qui serait HS.
Pour les bobines arrière, quand tu es sur d'avoir trois bobines bonnes, tu les mets derrière et tu recommences l’opération avec les anciennes arrières que tu montes devant.
Imagev6 privilège , couleur cannelle, KS, jantes 18", multimédia 9" camera de recul, retros vidéo , kit E85.


"désolé pour mes fautes d'orthographes ! Antony "

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6814
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Bobine aussi?

Message par brio77 » 30 avr. 2014, 13:42

C'est clair, c'est le premier V6 en auto allumage, et je n'avais même pas capté en lisant, j'avais cru lire qu'il n'avait pas détecté de bobines hs devant.... :mrgreen:
Image

docman
Messages : 346
Enregistré le : 08 avr. 2012, 20:52
Localisation : Oise

Re: Bobine aussi?

Message par docman » 30 avr. 2014, 15:18

Faut que le moteur tourne pour voir la différence.
Bon je :mrgreen: :arrow:

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6814
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Bobine aussi?

Message par brio77 » 30 avr. 2014, 17:53

:lol: :lol: :lol:
Image

Répondre

Retourner vers « Moteur V6 »