@ Bruit suspect lors de grosses accélérations ( )

Répondre
Aurel
Messages : 84
Enregistré le : 21 févr. 2014, 12:49
Localisation : FRANCE - 85 - Vendée - Montaigu

@ Bruit suspect lors de grosses accélérations ( )

Message par Aurel » 10 avr. 2014, 12:11

C'est reparti! j'avais des fuites d'huiles après avoir refait mes joints d’étanchéité des caches arbre à came, j'ai donc tout refait, ça ne fuit plus, mais maintenant j'ai un bruit assez troublant que j’accélère fort, que ce soit en GPL ou essence.
Pas de ratés, mais comme un bruit d'aspiration ou d'essence qui ne prend pas, je sais pas trop comment expliquer. (ça s'entend mais pas tellement non plus)
J'ai démonté les bobines pour ma manip d’étanchéité, mais le moteur tourne rond au ralenti.
Est ce que ça peut venir d'une bobine mal remise, d'un câble qui déconne ou d'une pièce mal remontée ?

olive78
Messages : 861
Enregistré le : 13 mars 2007, 23:57
Localisation : FRANCE - (78) - Yvelines - Maisons-Laffitte

Re: @ Bruit suspect lors de grosses accélérations ( )

Message par olive78 » 10 avr. 2014, 12:56

As-tu bien remis le joint du collecteur d'admission ?
Image
V6 - Privilège - BVM - Bleu Methyl 02/2002 220000km
http://www.amicale-avantime.com

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6814
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: @ Bruit suspect lors de grosses accélérations ( )

Message par brio77 » 10 avr. 2014, 13:09

Oui, ça peut ressembler à une fuite d'admission....
Image

Aurel
Messages : 84
Enregistré le : 21 févr. 2014, 12:49
Localisation : FRANCE - 85 - Vendée - Montaigu

Re: @ Bruit suspect lors de grosses accélérations ( )

Message par Aurel » 10 avr. 2014, 13:39

Alors entre la partie moteur (métallique) et la partie admission (pièce plastique grise), je n'ai pas de joint, à part un genre de micro joint compris dans la pièce en plastique.
Je viens de dévisser - recaler - revisser bien fort, on va voir ce que ça donne.
Sinon ça ne pourrait pas venir de la sonde derrière l'admission ?
Je l'ai "pour moi" bien branchée, mais on sait jamais.

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6814
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: @ Bruit suspect lors de grosses accélérations ( )

Message par brio77 » 10 avr. 2014, 16:46

Effectivement il n'y a sur le collecteur d'admission qu'un tout petit joint inclus dans le collecteur, c'est quasi impossible de le blesser. Par contre, il faut bien emmancher le collecteur sur les 2 biroutes de guidages arrières pour ne pas le mettre de travers et risquer de le voiler au serrage. Mais en principe ça se voit. Sinon, tu enlèves les silentblocs caoutchoucs qui sont sur le collecteur, ça laisse du jeu pour le serrage (mais c'est pas très pro).
Même si tu n'as pas rebrancher la prise de la sonde de température arrière, il ne peut pas rentrer d'air par là... Et tu aurais un défaut moteur au tableau de bord.
Regarde bien ton circuit GPL, la fuite peu venir de là puisque tout est branché sur l'admission !!!
Image

Avatar du membre
avantime91
Messages : 1175
Enregistré le : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: @ Bruit suspect lors de grosses accélérations ( )

Message par avantime91 » 11 avr. 2014, 07:29

l'Araignée du reniflard ne serait pas débranchée quelque part par hasard :shock:
ImageImage
Image

Avatar du membre
mac-avant
Messages : 644
Enregistré le : 30 janv. 2011, 07:23
Localisation : FRANCE - (92) - Hauts de Seine

Re: @ Bruit suspect lors de grosses accélérations ( )

Message par mac-avant » 11 avr. 2014, 07:43

avantime91 a écrit :l'Araignée du reniflard ne serait pas débranchée quelque part par hasard :shock:
ou cassé avec toutes les manipulations qu'il lui a fait faire et sa fragilité :?:
Imagev6 privilège , couleur cannelle, KS, jantes 18", multimédia 9" camera de recul, retros vidéo , kit E85.


"désolé pour mes fautes d'orthographes ! Antony "

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6814
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: @ Bruit suspect lors de grosses accélérations ( )

Message par brio77 » 11 avr. 2014, 08:43

C'est clair, je n'y avais pas pensé et c'est quand même très fragile avec l'age, cette petite bête !!!! :cry:
Image

Avatar du membre
avantime91
Messages : 1175
Enregistré le : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: @ Bruit suspect lors de grosses accélérations ( )

Message par avantime91 » 12 avr. 2014, 09:12

Alors :?:
ImageImage
Image

Aurel
Messages : 84
Enregistré le : 21 févr. 2014, 12:49
Localisation : FRANCE - 85 - Vendée - Montaigu

Re: @ Bruit suspect lors de grosses accélérations ( )

Message par Aurel » 12 avr. 2014, 11:07

L'admission est bien en place (je commence à avoir l'habitude, j'ai du l'enlever et la remettre 10 fois), un reniflard n’était pas enfoncé à fond, ça vient peut être de ça.
Mais par contre j'avais déjà vu que l'araignée était un peu réparée de partout (durites mises pour raccorder les bouts cassés), mais le circuit a l'air OK quand même.

Répondre

Retourner vers « Moteur V6 »